<!DOCTYPE html>
<html lang="ar" dir="rtl" prefix="fb: http://www.facebook.com/2008/fbml content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <link rel="profile" href="https://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://almoslim.net/sites/all/themes/bootstrap/almoslim/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="الحمد لله وحده والصلاة والسلام على من لا نبي بعده، أما بعد: فإن مما يكثر السؤال عنه والجدل فيه هذه الأيام، وقت إخراج زكاة الفطر، بسبب جائحة كورونا، والتعليمات المتخذة من الحَجْر والاحتراز من الاجتماع واللقاء ونحوها، فيتعذَّر تسليم الزكاة طعاماً للفقراء في وقتها الشرعي؛ فما الحل؟ نبدأ بإذن الله قبل الجواب بالأحكام المتعقلة بوقتها: وقت زكاة الفطر، وهو ثلاثة أنواع: النوع الأول:" />
<meta name="keywords" content="الحلول,الفقهية,إخراج,زكاة,الفطر,وقتها,الشرعي" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="http://almoslim.net/elmy/291938" />
<link rel="shortlink" href="http://almoslim.net/node/291938" />
  <title>الحلول الفقهية لإخراج زكاة الفطر في وقتها الشرعي | موقع المسلم</title>
  <link type="text/css" rel="stylesheet" href="http://almoslim.net/sites/default/files/css/css_woIztW8ifWHtEhGfGXbq1ML4NyjErttubWKldKUHDDE.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://almoslim.net/sites/default/files/css/css_rI13Wj79QNFCiRsu9T9zWrnbGe6de18vHEHt-gyJL-c.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://almoslim.net/sites/default/files/css/css_XNhxo5Wo_1Oi-idrhEFxSjskN7AAaRzaYvQ2FqfEJQc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://almoslim.net/sites/default/files/css/css_SZ_hpE2qLlDYkukc-u5Trhd7ZnCqx6Ll-ou7LyHo6tw.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.3.2/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://almoslim.net/sites/default/files/css/css_ubcCbUmgqI3SQjFwtTQx7XGuGToSY9t5vCf8FBosIbo.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="http://almoslim.net/sites/default/files/js/js_oTw2mccdSyi5Mu_UeNjwZZ2nsxd4cA8KM0jkogZEw68.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.3.2/js/bootstrap.min.js"></script>
<script src="http://almoslim.net/sites/default/files/js/js_bYTn_hnm6FTYFC4MX4jXq1dgjDpTuSA-Xc_bnf6q1tM.js"></script>
<script src="http://almoslim.net/sites/default/files/js/js_0-0mylrJBn88ABsSzciTO3kPQPrWgXyw7fzSp0ssOtc.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-88089476-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"almoslim","theme_token":"1ffg1vFo7890MceunTE7Z2k_DbKn70Yhefma0qoc2MI","js":{"sites\/all\/modules\/addthis\/addthis.js":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.3.2\/js\/bootstrap.min.js":1,"sites\/all\/modules\/google_cse\/google_cse.js":1,"public:\/\/languages\/ar_ClX0v-qWIX0frutzs4r4oC5iePz90c4FvTYHYdKkk1U.js":1,"sites\/all\/modules\/captcha\/captcha.js":1,"misc\/textarea.js":1,"sites\/all\/modules\/tb_megamenu\/js\/tb-megamenu-frontend.js":1,"sites\/all\/modules\/tb_megamenu\/js\/tb-megamenu-touch.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"0":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.base-rtl.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_api\/date-rtl.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/field\/theme\/field-rtl.css":1,"sites\/all\/modules\/google_cse\/google_cse.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/views\/css\/views-rtl.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor-rtl.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/modules\/widgets\/widgets.css":1,"sites\/all\/modules\/widgets\/widgets-rtl.css":1,"sites\/all\/modules\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/all\/modules\/print\/print_ui\/css\/print_ui.theme-rtl.css":1,"https:\/\/cdnjs.cloudflare.com\/ajax\/libs\/font-awesome\/4.4.0\/css\/font-awesome.min.css":1,"sites\/all\/modules\/tb_megamenu\/css\/bootstrap.css":1,"sites\/all\/modules\/tb_megamenu\/css\/base.css":1,"sites\/all\/modules\/tb_megamenu\/css\/default.css":1,"sites\/all\/modules\/tb_megamenu\/css\/compatibility.css":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.3.2\/css\/bootstrap.min.css":1,"sites\/all\/themes\/bootstrap\/css\/3.3.2\/overrides.min.css":1,"sites\/all\/themes\/bootstrap\/almoslim\/css\/style.css":1,"sites\/all\/themes\/bootstrap\/almoslim\/css\/style-rtl.css":1}},"googleCSE":{"cx":"011653168877328844407:shgirpzod5m","language":"ar","resultsWidth":600,"domain":"www.almoslim.net"},"jcarousel":{"ajaxPath":"\/jcarousel\/ajax\/views"},"urlIsAjaxTrusted":{"\/elmy\/291938#comment-form":true},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":1,"formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-291938 node-type-articles">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">تجاوز إلى المحتوى الرئيسي</a>
  </div>
    <header id="navbar" role="banner" class="region region-navigation navbar  navbar-default">
  <div class="container">
    <div class="navbar-header">
              <a class="logo navbar-btn pull-left" href="/" title="الرئيسية">
          <img src="http://almoslim.net/sites/default/files/logo2.png" alt="الرئيسية" />
        </a>
      
      
              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
          </div>

          <div class="navbar-collapse collapse">
	  <div id="top-menu-header"><span class="hijri_date">
	الخميس 29  رمضان  1441
</span>
	&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
	<a href="https://www.facebook.com/almoslim"><img src="/sm1.jpg"></a><a href="https://twitter.com/almoslimnet"><img src="/sm3.jpg"></a><a href="https://www.youtube.com/channel/UCwE9fDoP6Tvd5rTngKFx7fw"><img src="/sm4.jpg"></a><a href="https://t.me/almoslimnet"><img src="/sm2.jpg"></a><a href="https://soundcloud.com/naseralomar"><img src="/sm5.jpg"></a>
	   <!-- 
		<form action="/search/google"  accept-charset="UTF-8" method="get" id="search-form">
        <input type="hidden" name="cx" id="edit-cx" value="011653168877328844407:shgirpzod5m"  />
        <input name="form_id" value="search_form" type="hidden">
        <input type="image" name="op" id="edit-sa"  src="/sites/all/themes/bootstrap/almoslim/images/button_search.jpg" />
        <input type="hidden" name="form_token" id="edit-google-cse-searchbox-form-form-token" value="df553aba3b3d6e20964d9632b96837dc"  />
        <input type="hidden" name="form_id" id="edit-google-cse-searchbox-form" value="google_cse_searchbox_form"  />
      </form> -->
	</div>
        <nav role="navigation">
                      <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/" title="">الصفحة الرئيسية</a></li>
<li class="expanded active-trail active dropdown"><a href="/elmy" title="" class="active-trail active dropdown-toggle" data-target="#" data-toggle="dropdown">العلمي <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/elmy/all_fatawa" title="">الفتاوى</a></li>
<li class="leaf"><a href="/elmy/all_art_elmy" title="">في رحاب الشريعة </a></li>
<li class="leaf"><a href="/elmy/all_art_elmy6" title="">قرارات</a></li>
<li class="leaf"><a href="/elmy/all_art_elmy5" title="">مسائل علمية</a></li>
<li class="leaf"><a href="/elmy/all_art_elmy44" title="">فوائد قرانية</a></li>
<li class="leaf"><a href="/elmy/all_art_elmy2">فقه النوازل</a></li>
<li class="leaf"><a href="/node/add/fatawa" title="">أرسل سؤالك</a></li>
<li class="last leaf"><a href="/elmy/all_art_elmy4">العلمي</a></li>
</ul></li>
<li class="collapsed"><a href="/tarbawi">التربوي</a></li>
<li class="collapsed"><a href="/naser" title="">ناصر العمر</a></li>
<li class="leaf"><a href="/all_media">الصوتيات والمرئيات</a></li>
<li class="last leaf"><a href="/all_book">المكتبة الإلكترونية</a></li>
</ul>                                            <div class="region region-navigation">
    <section id="block-tb-megamenu-main-menu" class="block block-tb-megamenu clearfix">

      
  <div  class="tb-megamenu tb-megamenu-main-menu">
      <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar tb-megamenu-button" type="button">
      <i class="fa fa-reorder"></i>
    </button>
    <div class="nav-collapse  always-show">
    <ul  class="tb-megamenu-nav nav level-0 items-8">
  <li  data-id="515" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/"  title="الصفحة الرئيسية">
        
    الصفحة الرئيسية          </a>
  </li>

<li  data-id="673" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown active active-trail">
  <a href="/elmy"  class="dropdown-toggle" title="العلمي">
        
    العلمي          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-8">
  <li  data-id="1194" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/elmy/all_fatawa"  title="الفتاوى">
        
    الفتاوى          </a>
  </li>

<li  data-id="1196" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/elmy/all_art_elmy"  title="في رحاب الشريعة ">
        
    في رحاب الشريعة           </a>
  </li>

<li  data-id="1197" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/elmy/all_art_elmy6"  title="قرارات">
        
    قرارات          </a>
  </li>

<li  data-id="1198" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/elmy/all_art_elmy5"  title="مسائل علمية">
        
    مسائل علمية          </a>
  </li>

<li  data-id="1221" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/elmy/all_art_elmy44"  title="فوائد قرانية">
        
    فوائد قرانية          </a>
  </li>

<li  data-id="1296" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/elmy/all_art_elmy2" >
        
    فقه النوازل          </a>
  </li>

<li  data-id="1742" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/node/add/fatawa"  title="أرسل سؤالك">
        
    أرسل سؤالك          </a>
  </li>

<li  data-id="1804" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/elmy/all_art_elmy4" >
        
    العلمي          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="674" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown">
  <a href="/tarbawi"  class="dropdown-toggle">
        
    التربوي          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-2" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-7">
  <li  data-id="1215" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tarbawi/all_educational"  title="الاستشارات ">
        
    الاستشارات           </a>
  </li>

<li  data-id="1216" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tarbawi/all_tarbawi2"  title="بيوت مطمئنة">
        
    بيوت مطمئنة          </a>
  </li>

<li  data-id="1218" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tarbawi/all_tarbawi1"  title="إيمانيات">
        
    إيمانيات          </a>
  </li>

<li  data-id="1217" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tarbawi/all_da3wa"  title="فكر ودعوة">
        
    فكر ودعوة          </a>
  </li>

<li  data-id="1220" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tarbawi/all_tarbawi5"  title="قضايا تربوية">
        
    قضايا تربوية          </a>
  </li>

<li  data-id="1219" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tarbawi/all_wamda"  title="ومضة تربوية">
        
    ومضة تربوية          </a>
  </li>

<li  data-id="1743" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/node/add/educational"  title="أرسل سؤالك">
        
    أرسل سؤالك          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="672" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown">
  <a href="/naser"  class="dropdown-toggle" title="ناصر العمر">
        
    ناصر العمر          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-3" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-7">
  <li  data-id="1825" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/naser/live"  title="البث المباشر">
        
    البث المباشر          </a>
  </li>

<li  data-id="1212" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/naser/all_media"  title="صوتيات ومرئيات">
        
    صوتيات ومرئيات          </a>
  </li>

<li  data-id="1211" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/naser/all_fatawa_naser"  title="فتاوى">
        
    فتاوى          </a>
  </li>

<li  data-id="1826" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/naser/all_educational_naser"  title="استشارات">
        
    استشارات          </a>
  </li>

<li  data-id="1188" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/naser/all_art_naser"  title="مقالات ">
        
    مقالات           </a>
  </li>

<li  data-id="1827" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/all_book"  title="كتب">
        
    كتب          </a>
  </li>

<li  data-id="1213" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/naser/cv"  title="السيرة الذاتية">
        
    السيرة الذاتية          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="678" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/all_media" >
        
    الصوتيات والمرئيات          </a>
  </li>

<li  data-id="902" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/all_book" >
        
    المكتبة الإلكترونية          </a>
  </li>
</ul>
      </div>
  </div>

</section>
  </div>
                  </nav>
      </div>
      </div>
</header>

<div class="main-container container">

  <header role="banner" id="page-header">
    
      </header> <!-- /#page-header -->

  <div class="row">

    
    <section class="col-sm-12">
            
      <a id="main-content"></a>
                                                                <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <div class="bootstrap-twocol-stacked" >
  
      <div class="row">
      <div class="panel-panel left col-xs-12 col-sm-12 col-md-8 col-lg-8" id="node-display-almoslim"><div class="panel-pane pane-block pane-block-5"  >
  
      
  
  <div class="pane-content">
     <a  title="ملف رمضان - داخلي "  href="http://www.almoslim.net/ramadan1440"><img src="http://almoslim.net/sites/default/files/ads/rmadansmallhed2.gif" class="img-responsive"></a>
<br>  </div>

  
  </div>
<div class="panel-pane pane-page-breadcrumb"  >
  
      
  
  <div class="pane-content">
    <h2 class="element-invisible">أنت هنا</h2><div class="breadcrumb"><span class="inline odd first"><a href="/">الرئيسية</a></span> <span class="delimiter">»</span> <span class="inline even"><a href="/elmy">العلمي</a></span> <span class="delimiter">»</span> <span class="inline odd last"><a href="/elmy/all_art_elmy5">مسائل علمية</a></span></div>  </div>

  
  </div>
<div class="panel-pane pane-node-title"  id="almoslim_elmy_page1" >
  
      
  
  <div class="pane-content">
    الحلول الفقهية لإخراج زكاة الفطر في وقتها الشرعي  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-2"  >
  
      
  
  <div class="pane-content">
    28  رمضان  1441   </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-author-fatawa"  id="author-node-title" >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-author-fatawa field-type-node-reference field-label-hidden"><div class="field-items"><div class="field-item even">فهد بن يحيى العماري</div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-images img-node-almoslim"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-images field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/large/public/%D8%B2%D9%83%D8%A7%D8%A9%20%D8%A7%D9%84%D9%81%D8%B7%D8%B1.jpg?itok=Cz3FQxcG" width="295" height="171" alt="" /></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-node-body"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><span style="font-size:16px">الحمد لله وحده والصلاة والسلام على من لا نبي بعده، أما بعد:<br />
فإن مما يكثر السؤال عنه والجدل فيه هذه الأيام، وقت إخراج زكاة الفطر، بسبب جائحة كورونا، والتعليمات المتخذة من الحَجْر والاحتراز من الاجتماع واللقاء ونحوها، فيتعذَّر تسليم الزكاة طعاماً للفقراء في وقتها الشرعي؛ فما الحل؟</span><br />
 </p>
<p><span style="font-size:16px">نبدأ بإذن الله قبل الجواب بالأحكام المتعقلة بوقتها: <br /><span style="color:#FF0000">وقت زكاة الفطر، وهو ثلاثة أنواع: </span><br /><span style="color:#0000FF">النوع الأول: </span>وقت الوجوب، وهو محل خلاف بين العلماء رحمهم الله: <br /><span style="color:#FF0000">القول الأول:</span> تجب زكاة الفطر بغروب شمس آخر يوم من رمضان، وهو قول عند المالكية ومذهب الشافعية على الأصح، والحنابلة، وبه قال بعض السلف.</span><br />
 </p>
<p><span style="font-size:16px"><span style="color:#FF0000">القول الثاني:</span> أن وقت وجوبها يبدأ من طلوع الفجر من يوم الفطر، وهو مذهب الحنفية، وقول عند المالكية، وهو قول الشافعي القديم.</span><br />
 </p>
<p><span style="font-size:16px"><span style="color:#FF0000">والأقرب: </span>الأول، لأن الشارع أضاف إخراجها إلى يوم الفطر ويدخل بوقت غروب شمس آخر يوم من رمضان.</span><br />
 </p>
<p><span style="font-size:16px"><span style="color:#0000FF">النوع الثاني:</span> وقت الأفضلية، الأفضل إخراج زكاة الفطر يوم العيد قبل صلاة العيد، وحكي الإجماع على ذلك، لحديث: (وأمر بها أن تؤدى قبل خروج الناس إلى الصلاة) رواه البخاري.</span><br />
 </p>
<p><span style="font-size:16px"><span style="color:#0000FF">النوع الثالث:</span> وقت الجواز محل خلاف بين العلماء: <br /><span style="color:#FF0000">القول الأول:</span> يجوز تعجيل زكاة الفطر عن وقتها بيوم أو يومين فقط، وهو مذهب المالكية، والحنابلة، واختاره الشوكاني وشيخنا ابن عثيمين.</span><br />
 </p>
<p><span style="font-size:16px"><span style="color:#FF0000">القول الثاني:</span> يجوز تقديمها قبل العيد بثلاثة أيام، وهو قول في مذهب المالكية ورواية عند الحنابلة واختاره شيخنا ابن باز.</span><br />
 </p>
<p><span style="font-size:16px"><span style="color:#FF0000">القول الثالث:</span> من أول شهر رمضان، وهو مذهب الشافعية وبعض الحنفية والحنابلة، لأن سبب زكاة الفطر الصيام.</span><br />
 </p>
<p><span style="font-size:16px"><span style="color:#FF0000">القول الرابع:</span> يجوز تقديمها قبل سببها وهو شهر رمضان، وهو مذهب الحنفية. </span><br />
 </p>
<p><span style="font-size:16px"><span style="color:#FF0000">الأقرب الأول والثاني:</span> وكان ابن عمر رضي الله عنهما «يعطيها الذين يقبلونها، وكانوا يعطون قبل الفطر بيوم أو يومين» رواه البخاري، واختلف في قوله الذين يقبلونها هل المراد بهم الفقراء أم الذين يوزعون الزكاة؟.</span><br />
 </p>
<p><span style="font-size:16px">ويؤيد الثاني ما ورد عن نافع، أن عبد الله بن عمر كان يبعث بزكاة الفطر إلى الذي يجمع عنده قبل الفطر، بيومين أو ثلاثة.رواه مالك، ولأن النص مقدم على التعليل.</span><br />
 </p>
<p><span style="font-size:16px"><span style="color:#0000FF">2- آخر وقت لإخراج زكاة الفطر</span>، محل خلاف بين العلماء رحمهم الله: <br /><span style="color:#FF0000">القول الأول:</span> آخر وقت زكاة الفطر الذي يحرم تأخيرها عنه هو غروب شمس يوم عيد الفطر، وهذا قول بعض الحنفية ومذهب المالكية، والشافعية والحنابلة.</span><br />
 </p>
<p><span style="font-size:16px"><span style="color:#FF0000">القول الثاني:</span> أن آخر وقت زكاة الفطر هو صلاة العيد، ويحرم تأخيرها إلى ما بعد صلاة العيد، فإن أخرها لم تقع زكاة فطر، وإنما له أجر الصدقة، وهو مذهب الظاهرية، واختاره ابن تيمية وابن القيم والشوكاني وابن باز، وابن عثيمين.</span><br />
 </p>
<p><span style="font-size:16px"><span style="color:#FF0000">الراجح:</span> الثاني، لحديث: (فرض رسول الله صلى الله عليه وسلم زكاة الفطر؛ طهرة للصائم من اللغو والرفث، وطعمة للمساكين؛ من أداها قبل الصلاة، فهي زكاة مقبولة، ومن أداها بعد الصلاة، فهي صدقة من الصدقات) رواه أبوداود وصححه جماعة من أهل العلم وحمله الجمهور على الأفضل.</span><br />
 </p>
<p><span style="font-size:16px"><span style="color:#FF0000">وبعد هذه المقدمة حان الشروع في الجواب عن السؤال المتقدم:</span> <br />
المخرجون لها نوعان: <br />
1- جمعيات خيرية موكلة من الناس تسلم الزكاة للفقراء.</span></p>
<p><span style="font-size:16px">2- أفراد لأفراد.</span><br />
 </p>
<p><span style="font-size:16px"><span style="color:#0000FF">يمكن أن نوجد حلولاً فقهية للنوعين على النحو التالي: </span><br />
1- يجوز أن تعطى الجمعيات الخيرية قيمة زكاة الفطر مبكراً، فهي وكيلة في إخراجها في الوقت الشرعي، وهذا لا إشكال فيه. </span><br />
 </p>
<p><span style="font-size:16px">2- أن الجمعيات الخيرية إذا جعلناها وكيلة عن ولي الأمر وولي الأمر نائب عن الفقراء فحينئذ يجوز على هذا التخريج لأن الوكيل في منزلة الموكل (الفقير)، قال شيخنا ابن عثيمين: (يجوز دفع زكاة الفطر لجمعيات البر المصرح بها من الدولة، وهي نائبة عن الدولة، والدولة نائبة عن الفقراء، فإذا وصلتهم الفطرة في وقتها أجزأت ولو لم تصرف للفقراء إلا بعد العيد؛ لأنهم قد يرون المصلحة في تأخير صرفها).</span><br />
 </p>
<p><span style="font-size:16px">3- يمكن الأخذ بقول أن نهاية وقت زكاة الفطر بغروب شمس يوم العيد وهو مذهب الأئمة، ويصار له للحاجة والعذر. </span><br />
 </p>
<p><span style="font-size:16px">4- الاتصال بالفقير وجعله يوكله في استلام الزكاة عنه للفقراء فيكون الفقير وكل مخرج الزكاة في قبضها، ومتى تيسر له أخذها أخذها، فيكون القبض للفقير حكماً لا حقيقة.</span><br />
 </p>
<p><span style="font-size:16px">5- أن يعطى الفقير المبلغ نقداً أو تحويلاً لكي يقوم هو بشراء الطعام في الوقت الشرعي، والفقير مؤتمن من حيث إخراجها واشترط عليه المخرج من حيث النوع والوقت لأن الوكيل مؤتمن، والمسلمون على شروطهم، ولا يكون من قبيل إخراج النقد.</span></p>
<p> </p>
<p><span style="font-size:16px">6- يمكن وضع الزكاة عند محل من المحلات التجارية ويقال لهم توزع على الفقراء الذين يأتون أو يعين لهم أشخاصاً في الأيام المحددة في الإخراج، ويرسلهم إليه، فيكون توكيلاً، بشرط أن يثق في جميع ذلك، وخاصة إذا تعذر كثير مما تقدم، ومنها إعطاء الجمعيات الرسمية، ولا يترتب على ذلك مفسدة خاصة أو عامة أو استغلال ذلك من قبل ضعاف النفوس.</span></p>
<p> </p>
<p><span style="font-size:16px">7- إذا تعذر كل ما تقدم فحينئذ يجوز التأخير للعذر، والفقهاء يجيزون تأخير الزكاة كانتظار قريب وغائب وحاجة ونحوها، وهذا له نظائر في الشريعة، كتأخير الصلاة عن وقتها لعذر، وتأخير قضاء رمضان وصوم الكفارات عن وقتها لعذر وغيرها.</span><br />
 </p>
<p><span style="font-size:16px">8- تجهيزها وإعدادها للتوزيع نوع من الإخراج إذا تعذر التسليم في الوقت الشرعي، وورد عن محمد بن يحيى الكحال: قلت لأبي عبد اللَّه أي الإمام أحمد بن حنبل: (فإن أخرج الزكاة ولم يُعطها؟ قال: نعم، إذا أعدَّها لقوم) حكاه ابن المنذر.<br />
وهذا التخريج يحتاج إلى مزيد تحرير، فليحرر.</span><br />
 </p>
<p><span style="font-size:16px">• فإن قال قائل: لماذا لا يقال بجواز التقديم للمصلحة وهو مذهب الحنفية والشافعية؟<br /><span style="color:#FF0000">فالجواب: </span><br />
أن التقديم محل خلاف: فعند المالكية والحنابلة لا يصح، ومقتضى كلامهم لعذر ونحوه، وأما التأخير لعذر فيجوز عند الجميع ولا تسقط، فيصار لأمر متفق ولا يصار لأمر مختلف فيه، وهذه قاعدة من قواعد الترجيح، وهذا كذلك له نظائر في الشريعة كالصلاة فلا يجوز تقديمها عن وقتها لعذر ولكن يجوز التأخير لعذر اتفاقاً ومثله الصيام ونحوه، ولأن التأخير خارج عن قدرة الإنسان وإرادته، ولعموم رفع الحرج عند العجز. </span><br />
 </p>
<p><span style="font-size:16px">فإن قال قائل: ألا يصار للقول بخروج زكاة الفطر نقداً حفاظاً على الوقت؟</span><br /><span style="font-size:16px"><span style="color:#FF0000">فالجواب:</span> <br />
أن الجمهور على المنع، ويصار إليه كما تقدم، ولأن المحافظة على الركن أولى في الجملة من النظر إلى الوقت، وهذا في أضيق الحالات، ولأنه لا يجعل الوقت مبطلاً للأصل وهو الطعام، والحفاظ على الوقت والصفة مقدم مادام يمكن الجمع بينهما على ضوء ما تقدم من الحلول الفقهية، والله أعلم.</span><br />
 </p>
<p><span style="font-size:16px"><span style="color:#FF0000">تنبيه:</span> متى يبدأ الإخراج؟<br />
يبدأ سواء قيل يوم الإخراج قبل العيد بيومين أو ثلاثة بغروب شمس ليلتها، لأن الليلة تتبع اليوم كما هو الغالب في أحكام الشريعة، وينظر كذلك للشهر إن كان تاماً أو ناقصاً.</span><br />
 </p>
<p><span style="font-size:16px">وفّق الله الجميع لما يحبه ويرضاه، وتوج أعمالنا بالقبول والرضوان، ورفع الداء والبلاء، وأنالنا من بركاته وأعطياته فوق ما نرجو، هو خير مسؤول وأكرم مأمول.</span></p>
</div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-block pane-widgets-s-socialmedia-share-default"  >
  
      
  
  <div class="pane-content">
    <div id="widgets-element-socialmedia_share-default" class="widgets widgets-set widgets-set-horizontal widgets-style-horizontal"><div id="widgets-element-socialmedia_addthis-tweet" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_tweet" tw:count="vertical" tw:via="almoslimnet"></a></div><div id="widgets-element-socialmedia_addthis-facebook-like" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_facebook_like" fb:like:layout="box_count" ></a></div><div id="widgets-element-socialmedia_addthis-google-plusone" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_google_plusone" g:plusone:size="tall"></a></div><div id="widgets-element-socialmedia_addthis-addthis-counter" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_counter"></a></div><div class="widgets-clear"></div></div><script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid="></script>  </div>

  
  </div>
<div class="panel-pane pane-block pane-print-ui-print-links"  >
  
      
  
  <div class="pane-content">
    <span class="print_html"><a href="http://almoslim.net/print/291938" title="Display a printer-friendly version of this page." class="print-page" rel="nofollow">طباعة</a></span><span class="print_mail"><a href="http://almoslim.net/printmail/291938" title="Send this page by email." class="print-mail" rel="nofollow">ارسل الصفحة</a></span>  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-6"  >
  
      
  
  <div class="pane-content">
    <br />
<br />
 <a  title="من هدي حديث نبوي "  href="http://www.almoslim.net/tarbawi/288210"><img src="http://almoslim.net/sites/default/files/ads/h2_0.gif" class="img-responsive"></a>
<br><br>
<div class="col-xs-4 col-md-2">
<a href="https://twitter.com/almoslimnet" target="_blank">
<img src="http://almoslim.net/sites/default/files/ads/tewitter-page.gif" class="img-responsive">
</a>
</div>
<div class="col-xs-4 col-md-2">
<a href="https://t.me/almoslimnet" target="_blank">
<img src="http://almoslim.net/sites/default/files/ads/telegram-page.gif" class="img-responsive">
</a>
</div>
<div class="col-xs-4 col-md-2">
<a href="https://www.instagram.com/almoslimnet" target="_blank">
<img src="http://almoslim.net/sites/default/files/ads/instagram-page.gif" class="img-responsive">
</a>
</div>
<div class="col-xs-4 col-md-2">
<a href="https://www.youtube.com/channel/UCwE9fDoP6Tvd5rTngKFx7fw" target="_blank">
<img src="http://almoslim.net/sites/default/files/ads/youtube-page.gif" class="img-responsive">
</a>
</div>
<div class="col-xs-4 col-md-2">
<a href="https://www.pscp.tv/newlive1439" target="_blank">
<img src="http://almoslim.net/sites/default/files/ads/periscope-page.gif" class="img-responsive">
</a>
</div>
<div class="col-xs-4 col-md-2">
<a href="https://www.facebook.com/almoslim" target="_blank">
<img src="http://almoslim.net/sites/default/files/ads/facebook-page.gif" class="img-responsive">
</a>
<br><br>
</div>


  </div>

  
  </div>
<div class="panel-pane pane-node-comment-form"  >
  
      
  
  <div class="pane-content">
    <form class="comment-form" action="/elmy/291938#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-item-name form-type-textfield form-group"> <label class="control-label" for="edit-name">اسمك</label>
<input class="form-control form-text" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" /></div><div class="form-item form-item-subject form-type-textfield form-group"> <label class="control-label" for="edit-subject">الموضوع</label>
<input class="form-control form-text" type="text" id="edit-subject" name="subject" value="" size="60" maxlength="64" /></div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper form-group" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-item-comment-body-und-0-value form-type-textarea form-group"> <label class="control-label" for="edit-comment-body-und-0-value">التعليق <span class="form-required" title="هذا الحقل ضروري.">*</span></label>
<div class="form-textarea-wrapper resizable"><textarea class="text-full form-control form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div></div></div></div><input type="hidden" name="form_build_id" value="form-96KJgLFTqE8uxbje2gMrZrHW8khs-VLTr0TeTCuTiMc" />
<input type="hidden" name="form_id" value="comment_node_articles_form" />
<fieldset  class="captcha panel panel-default form-wrapper">
          <legend class="panel-heading">
      <span class="panel-title fieldset-legend">CAPTCHA</span>
    </legend>
          <div class="panel-body">
    <div class="help-block">This question is for testing whether or not you are a human visitor and to prevent automated spam submissions.</div>    <input type="hidden" name="captcha_sid" value="67778928" />
<input type="hidden" name="captcha_token" value="b9f2e900fa294bcbe30fa53574901661" />
<div class="form-item form-item-captcha-response form-type-textfield form-group"> <label class="control-label" for="edit-captcha-response">اجمع الاعداد <span class="form-required" title="هذا الحقل ضروري.">*</span></label>
2 + 1 = <input class="form-control form-text required" title="Solve this simple math problem and enter the result. E.g. for 1+3, enter 4." data-toggle="tooltip" type="text" id="edit-captcha-response" name="captcha_response" value="" size="4" maxlength="2" /></div>  </div>
  </fieldset>
<div class="form-actions form-wrapper form-group" id="edit-actions"><button type="submit" id="edit-submit" name="op" value="حفظ" class="btn btn-success form-submit"><span class="icon glyphicon glyphicon-ok" aria-hidden="true"></span> حفظ</button>
<button type="submit" id="edit-preview" name="op" value="معاينة" class="btn btn-default form-submit">معاينة</button>
</div></div></form>  </div>

  
  </div>
</div>
      <div class="panel-panel right col-xs-12 col-sm-12 col-md-4 col-lg-4" id="homepage-left"><div class="panel-pane pane-views pane-elmy"  id="almoslim_fatawa_block1" >
  
      
  
  <div class="pane-content">
    <div class="view view-elmy view-id-elmy view-display-id-block_22 view-dom-id-3d998d2a384c674b79e1df255144cf19">
            <div class="view-header">
      <div class="head">
<a href="http://www.almoslim.net/elmy">العلمي</a>
</div>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/elmy/291938" class="active">الحلول الفقهية لإخراج زكاة الفطر في وقتها الشرعي</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">فهد بن يحيى العماري</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/elmy/291867">حكم الصلاة مع الإخلال بالاتصال والاصطفاف</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">فهد بن يحيى العماري</div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/elmy/291858">لطف الله عند البلاء والوباء </a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">أحمد الخليف</div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/elmy/291826">التداعي للدعاء الجماعي</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">فهد بن يحيى العماري</div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/291798">للدعاة.. وماذا لو استمر كورونا في رمضان؟!</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">د. فيصل بن علي البعداني</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views pane-educational"  id="almoslim_fatawa_block1" >
  
      
  
  <div class="pane-content">
    <div class="view view-educational view-id-educational view-display-id-block_20 view-dom-id-5416bea09f43804bfb777fcfb0b78a2b">
            <div class="view-header">
      <div class="head">
<a href="http://www.almoslim.net/tarbawi">التربوي</a>
</div>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/291935">القاعدة الخامسة والخمسون: مَنْ لَمْ يَشْكَرِ النَّاسَ لَمْ يَشْكَرِ اللهَ</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">أ. د . ناصر بن سليمان العمر</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/291933">&quot;واسجد واقترب&quot;</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">د. عامر الهوشان</div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/291920">تعالوا نرد الحقوق في رمضان</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">أميمة الجابر</div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/291909">سر &quot;إيماناً واحتساباً&quot; في رمضان</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">د. عامر الهوشان</div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/291881">القاعدة الرابعة والخمسون: خيرُ متاعِ الدنيا المرأةُ الصالحةُ</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">أ. د . ناصر بن سليمان العمر</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views pane-studies"  id="almoslim_studies_block1" >
  
      
  
  <div class="pane-content">
    <div class="view view-studies view-id-studies view-display-id-block_1 view-dom-id-9207d216565d83259e0d88d8a1270c22">
            <div class="view-header">
      <div class="head">
<a href="#">جديد الموقع</a>
</div>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/tarbawi/291935"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/55_176.jpg?itok=tjHvWZZ1" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/291935">القاعدة الخامسة والخمسون: مَنْ لَمْ يَشْكَرِ النَّاسَ لَمْ يَشْكَرِ اللهَ</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">أ. د . ناصر بن سليمان العمر</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/tarbawi/291927"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/4_138_0.jpg?itok=8gSHQJWa" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/291927">ماذا لو كانت هذه هي آخر الفرص؟!</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">د. خالد رُوشه</div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/tarbawi/291920"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/%D9%85%D9%8A%D8%B2%D8%A7%D9%86.jpg?itok=gFADtHji" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/291920">تعالوا نرد الحقوق في رمضان</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">أميمة الجابر</div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/tarbawi/291909"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/%D8%A5%D9%8A%D9%85%D8%A7%D9%86%D8%A7%20%D9%88%D8%A7%D8%AD%D8%AA%D8%B3%D8%A7%D8%A8%D8%A7.jpg?itok=LjoYxpk9" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/291909">سر &quot;إيماناً واحتساباً&quot; في رمضان</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">د. عامر الهوشان</div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/tarbawi/291881"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/54_5.jpg?itok=BDOA8foj" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/291881">القاعدة الرابعة والخمسون: خيرُ متاعِ الدنيا المرأةُ الصالحةُ</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">أ. د . ناصر بن سليمان العمر</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
</div>
    </div>
  
  </div>

</section>
  </div>
    </section>

    
  </div>
</div>

  <footer class="footer region region-footer">
    <div class="container">
      <div class="region region-footer">
    <section id="block-panels-mini-footer-links" class="block block-panels-mini clearfix">

      
  <div class="bootstrap-twocol-stacked" id="mini-panel-footer_links">
  
      <div class="row">
      <div class="panel-panel left col-xs-12 col-sm-12 col-md-6 col-lg-6"><div class="panel-pane pane-panels-mini pane-footer-links-left"  >
  
      
  
  <div class="pane-content">
    <div class="bootstrap-threecol-stacked" id="mini-panel-footer_links_left">
  
      <div class="row">
      <div class="panel-panel left col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="panel-pane pane-custom pane-2"  >
  
        <h2 class="pane-title">
      روابط سريعة    </h2>
    
  
  <div class="pane-content">
    <ul>
<!-- <li><a href="http://www.almoslim.net/search/google">البحث</a> </li> -->
<li><a href="http://almoslim.net/naser/broadcast">البث المباشر</a> </li>
<li><a href="http://www.almoslim.net/all_word"> أرشيف كلمة المسلم </a> </li>
<li><a href="https://www.youtube.com/c/TVAlmoslim"> شاشة المسلم </a> </li>
<li><a href="http://www.almoslim.net/infographic">انفوجرافيك المسلم</a> </li>
<li><a href="http://almoslim.net/all_files"> ملفات </a> </li>
<li><a href="http://almoslim.net/about"> عن الموقع</a> </li>
<li><a href="http://almoslim.net/all_book">المكتبة الإلكترونية</a> </li>
<li><a href="http://almoslim.net/contact">اتصل بنا</a> </li>
</ul>  </div>

  
  </div>
</div>
      <div class="panel-panel middle col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="panel-pane pane-custom pane-3"  >
  
        <h2 class="pane-title">
      مركز الدراسات    </h2>
    
  
  <div class="pane-content">
    <ul>
<li><a href="http://almoslim.net/elmy/all_art_elmy2"> فقة النوازل</a> </li>
<li><a href="http://almoslim.net/tarbawi/all_tarbawi5">قضايا تربوية </a> </li>
<li><a href="http://almoslim.net/elmy/all_art_elmy5"> دراسات شرعية</a> </li>
<li><a href="http://almoslim.net/all_issue">قضايا سياسية</a></li>
</ul>  </div>

  
  </div>
</div>
      <div class="panel-panel right col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="panel-pane pane-custom pane-4"  >
  
        <h2 class="pane-title">
      متابعات    </h2>
    
  
  <div class="pane-content">
    <ul>
<li><a href="http://almoslim.net/all_rased">رصد الإعلام</a> </li>
<li><a href="http://almoslim.net/all_window">نافذة ثقافية</a> </li>
<li><a href="http://almoslim.net/all_dialogue">حوارات </a> </li>
<li><a href="http://almoslim.net/all_manarat">أرشيف منارات</a> </li>
</ul>  </div>

  
  </div>
</div>
    </div>
  
  </div>
  </div>

  
  </div>
</div>
      <div class="panel-panel right col-xs-12 col-sm-12 col-md-6 col-lg-6"><div class="panel-pane pane-panels-mini pane-footer-links-right"  >
  
      
  
  <div class="pane-content">
    <div class="bootstrap-threecol-stacked" id="mini-panel-footer_links_right">
  
      <div class="row">
      <div class="panel-panel left col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="panel-pane pane-custom pane-5"  >
  
        <h2 class="pane-title">
      ناصر العمر    </h2>
    
  
  <div class="pane-content">
    <ul>

<li><a href="http://almoslim.net/naser/all_media">صوتيات ومرئيات</a> </li>
<li><a href="http://almoslim.net/naser/all_fatawa_naser">فتاوى</a> </li>
<li><a href="http://almoslim.net/naser/all_educational_naser">استشارات </a> </li>
<li><a href="http://almoslim.net/naser/all_art_naser">مقالات </a> </li>
</ul>  </div>

  
  </div>
</div>
      <div class="panel-panel middle col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="panel-pane pane-custom pane-6"  >
  
        <h2 class="pane-title">
      تربوي    </h2>
    
  
  <div class="pane-content">
    <ul>
<li><a href="http://almoslim.net/tarbawi/all_wamda">ومضة تربوية</a> </li>
<li><a href="http://almoslim.net/tarbawi/all_tarbawi2">بيوت مطمئنة</a> </li>
<li><a href="http://almoslim.net/tarbawi/all_tarbawi1">إيمانيات </a> </li>
<li><a href="http://almoslim.net/tarbawi/all_educational"> استشارات</a> </li>
</ul>  </div>

  
  </div>
</div>
      <div class="panel-panel right col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="panel-pane pane-custom pane-7"  >
  
        <h2 class="pane-title">
      علمي    </h2>
    
  
  <div class="pane-content">
    <ul>
<li><a href="http://almoslim.net/elmy/all_art_elmy">في رحاب الشريعة</a> </li>
<li><a href="http://almoslim.net/elmy/all_art_elmy6">قرارات</a> </li>
<li><a href="http://almoslim.net/elmy/all_art_elmy5">مسائل علمية </a> </li>
<li><a href="http://almoslim.net/elmy/all_fatawa"> فتاوى</a> </li>
</ul>  </div>

  
  </div>
</div>
    </div>
  
  </div>
  </div>

  
  </div>
</div>
    </div>
  
      <div class="row">
      <div class="panel-pane pane-custom pane-1"  >
  
      
  
  <div class="pane-content">
    <p>جميع الحقوق محفوظة لموقع المسلم © 1440 هـ</p>
  </div>

  
  </div>
    </div>
  </div>

</section>
  </div>
	</div>
  </footer>
  <script src="http://almoslim.net/sites/default/files/js/js_MLVgtzZ1ORq9krYqkeOsRay6ou_T-0QZytivuM9tTT8.js"></script>
<script src="http://almoslim.net/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-88089476-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>
