<!DOCTYPE html>
<html lang="ar" dir="rtl" prefix="fb: http://www.facebook.com/2008/fbml content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://almoslim.net/sites/all/themes/bootstrap/almoslim/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="أعلن رئيس تنظيم &quot;رابطة الشمال&quot; ومرشحه لرئاسة الحكومة الإيطالية، حال فوزه بالانتخابات التشريعية المقبلة، ماتيو سالفيني، عزمه مراقبة المراكز الإسلامية في البلاد مع إمكانية إغلاقها حال توليه رئاسة الوزراء أو مشاركته في الحكم.   جاء ذلك في إطار حديث سالفيني عن برنامج تنظيم &quot;رابطة الشمال&quot; اليمني المتطرف، للانتخابات التشريعية التي ستجري في الرابع من مارس المقبل، بحسب ما جاء على موقع حملته في شبكة الإنترنت.  " />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://almoslim.net/news/285649" />
<link rel="shortlink" href="http://almoslim.net/node/285649" />
  <title>مرشح لرئاسة الحكومة الإيطالية : سنراقب المراكز الإسلامية أو سنغلقها حال فوزنا | موقع المسلم</title>
  <link type="text/css" rel="stylesheet" href="http://almoslim.net/sites/default/files/css/css_woIztW8ifWHtEhGfGXbq1ML4NyjErttubWKldKUHDDE.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://almoslim.net/sites/default/files/css/css_rI13Wj79QNFCiRsu9T9zWrnbGe6de18vHEHt-gyJL-c.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://almoslim.net/sites/default/files/css/css_lexysbwN5VTtTlDl2tafe7Rw2SfhGtOeOP05Ktdb0lg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://almoslim.net/sites/default/files/css/css_SZ_hpE2qLlDYkukc-u5Trhd7ZnCqx6Ll-ou7LyHo6tw.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.3.2/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://almoslim.net/sites/default/files/css/css_lbRW2mCNL-N3_EScRN5zjc00lEUEBgonbURM1RgayvE.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="http://almoslim.net/sites/default/files/js/js_i9vAYWtv6IzHqwhy80-mNt0nMbj6ItfIIfYo9XNSP4I.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.3.2/js/bootstrap.min.js"></script>
<script src="http://almoslim.net/sites/default/files/js/js_bYTn_hnm6FTYFC4MX4jXq1dgjDpTuSA-Xc_bnf6q1tM.js"></script>
<script src="http://almoslim.net/sites/default/files/js/js_5X7b2CiqSSm0asidDGA-IVmbRStG8qbuLI-Hha_j-N0.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-88089476-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"almoslim","theme_token":"ZvgjWG-H2DElJJ7u_p2mAvmsWvz7UNxPTIJR4iDqy-w","js":{"sites\/all\/modules\/addthis\/addthis.js":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.3.2\/js\/bootstrap.min.js":1,"sites\/all\/modules\/google_cse\/google_cse.js":1,"public:\/\/languages\/ar_ClX0v-qWIX0frutzs4r4oC5iePz90c4FvTYHYdKkk1U.js":1,"sites\/all\/modules\/captcha\/captcha.js":1,"misc\/textarea.js":1,"sites\/all\/modules\/tb_megamenu\/js\/tb-megamenu-frontend.js":1,"sites\/all\/modules\/tb_megamenu\/js\/tb-megamenu-touch.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"0":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.base-rtl.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_api\/date-rtl.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/field\/theme\/field-rtl.css":1,"sites\/all\/modules\/google_cse\/google_cse.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/views\/css\/views-rtl.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor-rtl.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/modules\/widgets\/widgets.css":1,"sites\/all\/modules\/widgets\/widgets-rtl.css":1,"https:\/\/cdnjs.cloudflare.com\/ajax\/libs\/font-awesome\/4.4.0\/css\/font-awesome.min.css":1,"sites\/all\/modules\/tb_megamenu\/css\/bootstrap.css":1,"sites\/all\/modules\/tb_megamenu\/css\/base.css":1,"sites\/all\/modules\/tb_megamenu\/css\/default.css":1,"sites\/all\/modules\/tb_megamenu\/css\/compatibility.css":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.3.2\/css\/bootstrap.min.css":1,"sites\/all\/themes\/bootstrap\/css\/3.3.2\/overrides.min.css":1,"sites\/all\/themes\/bootstrap\/almoslim\/css\/style.css":1,"sites\/all\/themes\/bootstrap\/almoslim\/css\/style-rtl.css":1}},"googleCSE":{"cx":"011653168877328844407:shgirpzod5m","language":"ar","resultsWidth":600,"domain":"www.almoslim.net"},"jcarousel":{"ajaxPath":"\/jcarousel\/ajax\/views"},"urlIsAjaxTrusted":{"\/news\/285649#comment-form":true},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":1,"formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-285649 node-type-news">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">تجاوز إلى المحتوى الرئيسي</a>
  </div>
    <header id="navbar" role="banner" class="region region-navigation navbar  navbar-default">
  <div class="container">
    <div class="navbar-header">
              <a class="logo navbar-btn pull-left" href="/" title="الرئيسية">
          <img src="http://almoslim.net/sites/default/files/logo2.png" alt="الرئيسية" />
        </a>
      
      
              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
          </div>

          <div class="navbar-collapse collapse">
	  <div id="top-menu-header"><span class="hijri_date">
	الخميس 22  جمادى الأول  1439
</span>
	&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
	<a href="https://www.facebook.com/almoslim"><img src="/sm1.jpg"></a><a href="https://twitter.com/almoslimnet"><img src="/sm3.jpg"></a><a href="https://www.youtube.com/channel/UCwE9fDoP6Tvd5rTngKFx7fw"><img src="/sm4.jpg"></a><a href="https://t.me/almoslimnet"><img src="/sm2.jpg"></a><a href="https://soundcloud.com/naseralomar"><img src="/sm5.jpg"></a>
	    <form action="/search/google"  accept-charset="UTF-8" method="get" id="search-form">
        <input type="hidden" name="cx" id="edit-cx" value="011653168877328844407:shgirpzod5m"  />
        <input name="form_id" value="search_form" type="hidden">
        <input type="text" maxlength="128" name="query" id="term"  class="txt" dir="rtl" />
        <input type="image" name="op" id="edit-sa"  src="/sites/all/themes/bootstrap/almoslim/images/button_search.jpg" />
        <input type="hidden" name="form_token" id="edit-google-cse-searchbox-form-form-token" value="df553aba3b3d6e20964d9632b96837dc"  />
        <input type="hidden" name="form_id" id="edit-google-cse-searchbox-form" value="google_cse_searchbox_form"  />
      </form> 
	</div>
        <nav role="navigation">
                      <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/" title="">الصفحة الرئيسية</a></li>
<li class="collapsed"><a href="/naser" title="">ناصر العمر</a></li>
<li class="expanded active-trail active dropdown"><a href="/policy" class="active-trail dropdown-toggle" data-target="#" data-toggle="dropdown">السياسي <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/all_news" title="">الأخبار</a></li>
<li class="leaf"><a href="/all_report" title="">تقارير</a></li>
<li class="leaf"><a href="/all_light" title="">مقالات</a></li>
<li class="leaf"><a href="/all_fada">فضاء الرأي</a></li>
<li class="leaf"><a href="/all_following" title="">متابعات</a></li>
<li class="last leaf"><a href="/all_files" title="">ملفات خاصة</a></li>
</ul></li>
<li class="collapsed"><a href="/tarbawi">التربوي</a></li>
<li class="collapsed"><a href="/elmy" title="">العلمي</a></li>
<li class="leaf"><a href="/all_media">الصوتيات والمرئيات</a></li>
<li class="last leaf"><a href="/all_book">المكتبة الإلكترونية</a></li>
</ul>                                            <div class="region region-navigation">
    <section id="block-tb-megamenu-main-menu" class="block block-tb-megamenu clearfix">

      
  <div  class="tb-megamenu tb-megamenu-main-menu">
      <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar tb-megamenu-button" type="button">
      <i class="fa fa-reorder"></i>
    </button>
    <div class="nav-collapse  always-show">
    <ul  class="tb-megamenu-nav nav level-0 items-8">
  <li  data-id="515" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/"  title="الصفحة الرئيسية">
        
    الصفحة الرئيسية          </a>
  </li>

<li  data-id="672" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown">
  <a href="/naser"  class="dropdown-toggle" title="ناصر العمر">
        
    ناصر العمر          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-7">
  <li  data-id="1825" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/naser/live"  title="البث المباشر">
        
    البث المباشر          </a>
  </li>

<li  data-id="1212" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/naser/all_media"  title="صوتيات ومرئيات">
        
    صوتيات ومرئيات          </a>
  </li>

<li  data-id="1211" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/naser/all_fatawa_naser"  title="فتاوى">
        
    فتاوى          </a>
  </li>

<li  data-id="1826" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/naser/all_educational_naser"  title="استشارات">
        
    استشارات          </a>
  </li>

<li  data-id="1188" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/naser/all_art_naser"  title="مقالات ">
        
    مقالات           </a>
  </li>

<li  data-id="1827" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/all_book"  title="كتب">
        
    كتب          </a>
  </li>

<li  data-id="1213" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/naser/cv"  title="السيرة الذاتية">
        
    السيرة الذاتية          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="677" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown active active-trail">
  <a href="/policy"  class="dropdown-toggle">
        
    السياسي          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-2" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-6">
  <li  data-id="1214" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/all_news"  title="الأخبار">
        
    الأخبار          </a>
  </li>

<li  data-id="1191" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/all_report"  title="تقارير">
        
    تقارير          </a>
  </li>

<li  data-id="1192" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/all_light"  title="مقالات">
        
    مقالات          </a>
  </li>

<li  data-id="1295" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/all_fada" >
        
    فضاء الرأي          </a>
  </li>

<li  data-id="1806" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/all_following"  title="متابعات">
        
    متابعات          </a>
  </li>

<li  data-id="1193" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/all_files"  title="ملفات خاصة">
        
    ملفات خاصة          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="674" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown">
  <a href="/tarbawi"  class="dropdown-toggle">
        
    التربوي          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-3" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-7">
  <li  data-id="1215" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tarbawi/all_educational"  title="الاستشارات ">
        
    الاستشارات           </a>
  </li>

<li  data-id="1216" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tarbawi/all_tarbawi2"  title="بيوت مطمئنة">
        
    بيوت مطمئنة          </a>
  </li>

<li  data-id="1218" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tarbawi/all_tarbawi1"  title="إيمانيات">
        
    إيمانيات          </a>
  </li>

<li  data-id="1217" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tarbawi/all_da3wa"  title="فكر ودعوة">
        
    فكر ودعوة          </a>
  </li>

<li  data-id="1220" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tarbawi/all_tarbawi5"  title="قضايا تربوية">
        
    قضايا تربوية          </a>
  </li>

<li  data-id="1219" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tarbawi/all_wamda"  title="ومضة تربوية">
        
    ومضة تربوية          </a>
  </li>

<li  data-id="1743" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/node/add/educational"  title="أرسل سؤالك">
        
    أرسل سؤالك          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="673" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown">
  <a href="/elmy"  class="dropdown-toggle" title="العلمي">
        
    العلمي          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-4" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-8">
  <li  data-id="1194" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/elmy/all_fatawa"  title="الفتاوى">
        
    الفتاوى          </a>
  </li>

<li  data-id="1196" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/elmy/all_art_elmy"  title="في رحاب الشريعة ">
        
    في رحاب الشريعة           </a>
  </li>

<li  data-id="1197" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/elmy/all_art_elmy6"  title="قرارات">
        
    قرارات          </a>
  </li>

<li  data-id="1198" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/elmy/all_art_elmy5"  title="مسائل علمية">
        
    مسائل علمية          </a>
  </li>

<li  data-id="1221" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/elmy/all_art_elmy44"  title="فوائد قرانية">
        
    فوائد قرانية          </a>
  </li>

<li  data-id="1296" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/elmy/all_art_elmy2" >
        
    فقه النوازل          </a>
  </li>

<li  data-id="1742" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/node/add/fatawa"  title="أرسل سؤالك">
        
    أرسل سؤالك          </a>
  </li>

<li  data-id="1804" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/elmy/all_art_elmy4" >
        
    العلمي          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="678" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/all_media" >
        
    الصوتيات والمرئيات          </a>
  </li>

<li  data-id="902" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/all_book" >
        
    المكتبة الإلكترونية          </a>
  </li>
</ul>
      </div>
  </div>

</section>
  </div>
                  </nav>
      </div>
      </div>
</header>

<div class="main-container container">

  <header role="banner" id="page-header">
    
      </header> <!-- /#page-header -->

  <div class="row">

    
    <section class="col-sm-12">
            
      <a id="main-content"></a>
                                                                <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <div class="bootstrap-twocol-stacked" >
  
      <div class="row">
      <div class="panel-panel left col-xs-12 col-sm-12 col-md-8 col-lg-8" id="node-display-almoslim"><div class="panel-pane pane-block pane-block-5"  >
  
      
  
  <div class="pane-content">
     <a  title=" وقفة حول مؤتمرات الأوقاف وملتقياتها! - داخلي  "  href="http://www.almoslim.net/news/285587"><img src="http://almoslim.net/sites/default/files/ads/awkaf_0.gif" class="img-responsive"></a>
<br>  </div>

  
  </div>
<div class="panel-pane pane-page-breadcrumb"  >
  
      
  
  <div class="pane-content">
    <h2 class="element-invisible">أنت هنا</h2><div class="breadcrumb"><span class="inline odd first"><a href="/">الرئيسية</a></span> <span class="delimiter">»</span> <span class="inline even"><a href="/all_news">الأخبار</a></span> <span class="delimiter">»</span> <span class="inline odd last">-أخبار عالمية</span></div>  </div>

  
  </div>
<div class="panel-pane pane-node-title"  >
  
      
  
  <div class="pane-content">
    <a href="/news/285649" class="active">مرشح لرئاسة الحكومة الإيطالية : سنراقب المراكز الإسلامية أو سنغلقها حال فوزنا</a>  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-2"  >
  
      
  
  <div class="pane-content">
    23  جمادى الأول  1439   </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-source2"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-source2 field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">المسلم _ متابعات</div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-images img-node-almoslim"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-images field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/large/public/%D8%B9%D9%84%D9%85-%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A%D8%A7.jpg?itok=PrOxtUr1" width="432" height="300" alt="" /></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-node-body"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p dir="RTL">أعلن رئيس تنظيم "رابطة الشمال" ومرشحه لرئاسة الحكومة الإيطالية، حال فوزه بالانتخابات التشريعية المقبلة، ماتيو سالفيني، عزمه مراقبة المراكز الإسلامية في البلاد مع إمكانية إغلاقها حال توليه رئاسة الوزراء أو مشاركته في الحكم.</p>
<p dir="RTL"> </p>
<p dir="RTL">جاء ذلك في إطار حديث سالفيني عن برنامج تنظيم "رابطة الشمال" اليمني المتطرف، للانتخابات التشريعية التي ستجري في الرابع من مارس المقبل، بحسب ما جاء على موقع حملته في شبكة الإنترنت.</p>
<p dir="RTL"> </p>
<p dir="RTL">وقال سافيني: إنه ما أن نصل إلى قيادة الحكومة، فسنقوم بمراقبة المراكز الإسلامية وأضاف: سنغلق جميع المراكز الثقافية الإسلامية في إيطاليا إذا ما ثبت انتهاكها للمبادئ الأساسية ولاسيما الشرعية والشفافية.</p>
<p dir="RTL"> </p>
<p dir="RTL">ولفت إلى أنه في الدولة الإيطالية يجب أن يمنح الاعتراف بحق المرء في ممارسة عباداته، في ظل الاحترام الكامل لجميع الحقوق الدستورية الأخرى، ولهذا فسيتم حظر ما سماه "احتلال" الأماكن العامة لأداء الصلاة في إشارة إلى المسلمين.</p>
<p dir="RTL"> </p>
<p dir="RTL">وذكر زعيم "رابطة الشمال" أن برنامجه يتضمن "طرد المهاجرين غير الشرعيين باعتباره أمرًا حيويًا لضمان الأمن في إيطاليا" حسب وصفه .</p>
<p dir="RTL"> </p>
<p dir="RTL">وحسب آخر استطلاعات للرأي، يرجح أن يفوز تحالف يضم إلى جانب "رابطة الشمال"، كلاً من حزب "فورتسا إيتاليا"، ورئيسه سيلفيو برلسكوني، وحزب "إخوة إيطاليا" وهو تنظيم يميني متطرف، بأغلبية كبيرة في الانتخابات التشريعية.</p>
<p dir="RTL"> </p>
<p dir="RTL">ويشكل الحكومة الإيطالية حاليًا ائتلاف يسار وسط برئاسة "الحزب الديمقراطي" مع بعض الأحزاب الصغيرة من يمين الوسط.‎</p>
<p dir="RTL"> </p>
<p dir="RTL">ووفق معطيات رسمية، يبلغ عدد المسلمين في إيطاليا مليون و613 ألف نسمة (من أصل 60.6 مليون)، يحمل 150 ألفاً منهم الجنسية الإيطالية، فيما يتمتع الباقون بإقامات قانونية.</p>
<p dir="RTL"> </p>
</div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-block pane-widgets-s-socialmedia-share-default"  >
  
      
  
  <div class="pane-content">
    <div id="widgets-element-socialmedia_share-default" class="widgets widgets-set widgets-set-horizontal widgets-style-horizontal"><div id="widgets-element-socialmedia_addthis-tweet" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_tweet" tw:count="vertical" tw:via="almoslimnet"></a></div><div id="widgets-element-socialmedia_addthis-facebook-like" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_facebook_like" fb:like:layout="box_count" ></a></div><div id="widgets-element-socialmedia_addthis-google-plusone" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_google_plusone" g:plusone:size="tall"></a></div><div id="widgets-element-socialmedia_addthis-addthis-counter" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_counter"></a></div><div class="widgets-clear"></div></div><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid="></script>  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-6"  >
  
      
  
  <div class="pane-content">
    <br>
 <a  title="لا تعينوا عليه الشيطان ـ د الدويش "  href="https://youtu.be/TOHya1vMnmA"><img src="http://almoslim.net/sites/default/files/ads/shitann.gif" class="img-responsive"></a>
<br><br>
<div class="col-xs-4 col-md-2">
<a href="https://twitter.com/almoslimnet" target="_blank">
<img src="http://almoslim.net/sites/default/files/ads/tewitter-page.gif" class="img-responsive">
</a>
</div>
<div class="col-xs-4 col-md-2">
<a href="https://t.me/almoslimnet" target="_blank">
<img src="http://almoslim.net/sites/default/files/ads/telegram-page.gif" class="img-responsive">
</a>
</div>
<div class="col-xs-4 col-md-2">
<a href="https://www.instagram.com/almoslimnet" target="_blank">
<img src="http://almoslim.net/sites/default/files/ads/instagram-page.gif" class="img-responsive">
</a>
</div>
<div class="col-xs-4 col-md-2">
<a href="https://www.youtube.com/channel/UCwE9fDoP6Tvd5rTngKFx7fw" target="_blank">
<img src="http://almoslim.net/sites/default/files/ads/youtube-page.gif" class="img-responsive">
</a>
</div>
<div class="col-xs-4 col-md-2">
<a href="https://www.pscp.tv/newlive1439" target="_blank">
<img src="http://almoslim.net/sites/default/files/ads/periscope-page.gif" class="img-responsive">
</a>
</div>
<div class="col-xs-4 col-md-2">
<a href="https://www.facebook.com/almoslim" target="_blank">
<img src="http://almoslim.net/sites/default/files/ads/facebook-page.gif" class="img-responsive">
</a>
<br><br>
</div>


  </div>

  
  </div>
<div class="panel-pane pane-node-comment-form"  >
  
        <h2 class="pane-title">
      إضافة تعليق    </h2>
    
  
  <div class="pane-content">
    <form class="comment-form" action="/news/285649#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-item-name form-type-textfield form-group"> <label class="control-label" for="edit-name">اسمك</label>
<input class="form-control form-text" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" /></div><div class="form-item form-item-subject form-type-textfield form-group"> <label class="control-label" for="edit-subject">الموضوع</label>
<input class="form-control form-text" type="text" id="edit-subject" name="subject" value="" size="60" maxlength="64" /></div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper form-group" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-item-comment-body-und-0-value form-type-textarea form-group"> <label class="control-label" for="edit-comment-body-und-0-value">التعليق <span class="form-required" title="هذا الحقل ضروري.">*</span></label>
<div class="form-textarea-wrapper resizable"><textarea class="text-full form-control form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div></div></div></div><input type="hidden" name="form_build_id" value="form-AhXIToYwLsKrjwGNu-Q2ul9kLjpfMwDLE-lBLLbcbA4" />
<input type="hidden" name="form_id" value="comment_node_news_form" />
<div class="captcha"><input type="hidden" name="captcha_sid" value="25914562" />
<input type="hidden" name="captcha_token" value="9a69d423917deba86f59e505efda1253" />
<div class="form-item form-item-captcha-response form-type-textfield form-group"> <label class="control-label" for="edit-captcha-response">اجمع الاعداد <span class="form-required" title="هذا الحقل ضروري.">*</span></label>
10 + 4 = <input class="form-control form-text required" title="Solve this simple math problem and enter the result. E.g. for 1+3, enter 4." data-toggle="tooltip" type="text" id="edit-captcha-response" name="captcha_response" value="" size="4" maxlength="2" /></div></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button type="submit" id="edit-submit" name="op" value="حفظ" class="btn btn-success form-submit"><span class="icon glyphicon glyphicon-ok" aria-hidden="true"></span> حفظ</button>
<button type="submit" id="edit-preview" name="op" value="معاينة" class="btn btn-default form-submit">معاينة</button>
</div></div></form>  </div>

  
  </div>
</div>
      <div class="panel-panel right col-xs-12 col-sm-12 col-md-4 col-lg-4" id="homepage-left"><div class="panel-pane pane-views pane-policy"  id="almoslim_fada_block1" >
  
      
  
  <div class="pane-content">
    <div class="view view-policy view-id-policy view-display-id-block_26 view-dom-id-0c85a2708942c2ba8e6cc31170275036">
            <div class="view-header">
      <div class="head">
<a href="http://www.almoslim.net/all_news">أخر الاخبار</a>
</div>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/news/285650"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/images_24.jpg?itok=O4llKLle" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/285650">انتهاكات جديدة بحق مسلمي الإيغور تقوم بها بكين</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content"></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/news/285649" class="active"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/%D8%B9%D9%84%D9%85-%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A%D8%A7.jpg?itok=THYCGuDO" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/285649" class="active">مرشح لرئاسة الحكومة الإيطالية : سنراقب المراكز الإسلامية أو سنغلقها حال فوزنا</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content"></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/news/285648"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/ddb0c978-fc64-4d5e-9dce-e475de1b8f71_16x9_600x338.JPG?itok=MEtA4Fqz" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/285648">وفاة عالم آراكاني أثناء شرحه للبخاري بمخيمات اللاجئين </a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content"></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/news/285647"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/%D8%AA%D9%86%D8%B2%D9%8A%D9%84%20%281%29_30.jpg?itok=gj1KaKMo" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/285647">حكومة العبادي تبحث مع داخلية الأسد إعادة فتح معبر حدودي بينهما</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content"></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views pane-studies"  id="almoslim_studies_block1" >
  
      
  
  <div class="pane-content">
    <div class="view view-studies view-id-studies view-display-id-block_1 view-dom-id-cc74e5b0d4cad75771318d97a4b58818">
            <div class="view-header">
      <div class="head">
<a href="#">جديد الموقع</a>
</div>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/news/285634"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/1235.jpg?itok=DTHsxaaa" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/285634">كيماوي الأسد والعجز الدولي</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">خالد مصطفى</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/news/285621"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/66_157_0.jpg?itok=T_BRx28y" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/285621">وهل كان العم سام ينوي وقف مراقبة المسلمين ؟!!</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">د. زياد الشامي</div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/elmy/285612"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/depositphotos_11059045-stock-photo-old-paper-quill-pen-and.jpg?itok=BB3jWCRz" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/elmy/285612">رسائل.. قبل أن توقِف</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">عبد الله بن عبد اللطيف الحميدي</div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/news/285587"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/130725134452-94171-0_0.jpg?itok=AVNz29d8" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/285587">وقفة حول مؤتمرات الأوقاف وملتقياتها!</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">د. محمد بن عبدالله السلومي</div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/tarbawi/285596"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/4_323.jpg?itok=9ZaBu7jB" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/285596">مجتمعنا....وقطيعة الرحم</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">د. عامر الهوشان</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views pane-policy"  id="almoslim_fada_block1" >
  
      
  
  <div class="pane-content">
    <div class="view view-policy view-id-policy view-display-id-block_27 view-dom-id-2eeae5858922d61f3d186b6794b66ccb">
            <div class="view-header">
      <div class="head">
<a href="http://www.almoslim.net/policy">السياسي</a>
</div>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/news/285634"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/1235.jpg?itok=DTHsxaaa" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/285634">كيماوي الأسد والعجز الدولي</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">خالد مصطفى</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/news/285621"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/66_157_0.jpg?itok=T_BRx28y" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/285621">وهل كان العم سام ينوي وقف مراقبة المسلمين ؟!!</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">د. زياد الشامي</div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/news/285587"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/130725134452-94171-0_0.jpg?itok=AVNz29d8" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/285587">وقفة حول مؤتمرات الأوقاف وملتقياتها!</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">د. محمد بن عبدالله السلومي</div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/news/285556"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/1_412.jpg?itok=8hc_48wH" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/285556">وهم &quot;العمق الاستراتيجي&quot; لإيران</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">خالد مصطفى</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views pane-policy"  id="almoslim_fada_block1" >
  
      
  
  <div class="pane-content">
    <div class="view view-policy view-id-policy view-display-id-block_28 view-dom-id-6b302577d2cb4abc2257b0bbbf3f66e1">
            <div class="view-header">
      <div class="head">
<a href="http://www.almoslim.net/all_following">متابعات</a>
</div>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/news/285459"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/4528e9edae528d883591ff2a2aa477c4%20%281%29.JPG?itok=2ZvasxVk" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/285459">أخبار داخل الأخبار!!</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">منذر الأسعد</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/node/285361"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/sunni-iran.jpg?itok=2jGDULf_" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/285361">علماء أهل السنة قرة عين حرس إيران الثوري!</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">عبد الحكيم الظافر</div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/news/285274"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/%D9%85%D9%86_%D8%A7%D9%84%D8%B0%D9%8A_%D8%AC%D9%85%D8%B9_%D8%A7%D9%84%D9%82%D8%B1%D8%A2%D9%86.jpg?itok=GaVHnInv" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/285274">&quot;الصراع&quot; على جمع القرآن!!</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">منذر الأسعد</div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/news/284920"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/%D8%A7%D9%84%D8%AD%D8%B1%D8%A9.jpg?itok=2oOKmzKq" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/284920">العداء للأذان والصلاة؟!</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">منذر الأسعد</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
</div>
    </div>
  
  </div>

</section>
  </div>
    </section>

    
  </div>
</div>

  <footer class="footer region region-footer">
    <div class="container">
      <div class="region region-footer">
    <section id="block-panels-mini-footer-links" class="block block-panels-mini clearfix">

      
  <div class="bootstrap-twocol-stacked" id="mini-panel-footer_links">
  
      <div class="row">
      <div class="panel-panel left col-xs-12 col-sm-12 col-md-6 col-lg-6"><div class="panel-pane pane-panels-mini pane-footer-links-left"  >
  
      
  
  <div class="pane-content">
    <div class="bootstrap-threecol-stacked" id="mini-panel-footer_links_left">
  
      <div class="row">
      <div class="panel-panel left col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="panel-pane pane-custom pane-2"  >
  
        <h2 class="pane-title">
      روابط سريعة    </h2>
    
  
  <div class="pane-content">
    <ul>
<li><a href="http://almoslim.net"> الرئيسية</a> </li>
<li><a href="http://almoslim.net/naser/live">البث المباشر</a> </li>
<li><a href="https://www.youtube.com/c/TVAlmoslim"> شاشة المسلم </a> </li>
<li><a href="http://almoslim.net/about"> عن الموقع</a> </li>
<li><a href="http://almoslim.net/all_book">المكتبة الإلكترونية</a> </li>
<li><a href="http://almoslim.net/all_files"> ملفات </a> </li>
<li><a href="http://almoslim.net/contact">اتصل بنا</a> </li>
</ul>  </div>

  
  </div>
</div>
      <div class="panel-panel middle col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="panel-pane pane-custom pane-3"  >
  
        <h2 class="pane-title">
      مركز الدراسات    </h2>
    
  
  <div class="pane-content">
    <ul>
<li><a href="http://almoslim.net/elmy/all_art_elmy2"> فقة النوازل</a> </li>
<li><a href="http://almoslim.net/tarbawi/all_tarbawi5">قضايا تربوية </a> </li>
<li><a href="http://almoslim.net/elmy/all_art_elmy5"> دراسات شرعية</a> </li>
<li><a href="http://almoslim.net/all_issue">قضايا سياسية</a></li>
</ul>  </div>

  
  </div>
</div>
      <div class="panel-panel right col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="panel-pane pane-custom pane-4"  >
  
        <h2 class="pane-title">
      متابعات    </h2>
    
  
  <div class="pane-content">
    <ul>
<li><a href="http://almoslim.net/all_rased">رصد الإعلام</a> </li>
<li><a href="http://almoslim.net/all_window">نافذة ثقافية</a> </li>
<li><a href="http://almoslim.net/all_dialogue">حوارات </a> </li>
<li><a href="http://almoslim.net/all_manarat">أرشيف منارات</a> </li>
</ul>  </div>

  
  </div>
</div>
    </div>
  
  </div>
  </div>

  
  </div>
</div>
      <div class="panel-panel right col-xs-12 col-sm-12 col-md-6 col-lg-6"><div class="panel-pane pane-panels-mini pane-footer-links-right"  >
  
      
  
  <div class="pane-content">
    <div class="bootstrap-threecol-stacked" id="mini-panel-footer_links_right">
  
      <div class="row">
      <div class="panel-panel left col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="panel-pane pane-custom pane-5"  >
  
        <h2 class="pane-title">
      تربوي    </h2>
    
  
  <div class="pane-content">
    <ul>
<li><a href="http://almoslim.net/tarbawi/all_wamda">ومضة تربوية</a> </li>
<li><a href="http://almoslim.net/tarbawi/all_tarbawi2">بيوت مطمئنة</a> </li>
<li><a href="http://almoslim.net/tarbawi/all_tarbawi1">إيمانيات </a> </li>
<li><a href="http://almoslim.net/tarbawi/all_educational"> استشارات</a> </li>
</ul>  </div>

  
  </div>
</div>
      <div class="panel-panel middle col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="panel-pane pane-custom pane-6"  >
  
        <h2 class="pane-title">
      علمي    </h2>
    
  
  <div class="pane-content">
    <ul>
<li><a href="http://almoslim.net/elmy/all_art_elmy">في رحاب الشريعة</a> </li>
<li><a href="http://almoslim.net/elmy/all_art_elmy6">قرارات</a> </li>
<li><a href="http://almoslim.net/elmy/all_art_elmy5">مسائل علمية </a> </li>
<li><a href="http://almoslim.net/elmy/all_fatawa"> فتاوى</a> </li>
</ul>  </div>

  
  </div>
</div>
      <div class="panel-panel right col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="panel-pane pane-custom pane-7"  >
  
        <h2 class="pane-title">
      سياسي    </h2>
    
  
  <div class="pane-content">
    <ul>
<li><a href="http://almoslim.net/all_news">أخبار</a> </li>
<li><a href="http://almoslim.net/all_light">مقالات</a> </li>
<li><a href="http://almoslim.net/all_report">تقارير</a> </li>
</ul>  </div>

  
  </div>
</div>
    </div>
  
  </div>
  </div>

  
  </div>
</div>
    </div>
  
      <div class="row">
      <div class="panel-pane pane-custom pane-1"  >
  
      
  
  <div class="pane-content">
    <p>جميع الحقوق محفوظة لموقع المسلم © 1439 هـ</p>
  </div>

  
  </div>
    </div>
  </div>

</section>
  </div>
	</div>
  </footer>
  <script src="http://almoslim.net/sites/default/files/js/js_MLVgtzZ1ORq9krYqkeOsRay6ou_T-0QZytivuM9tTT8.js"></script>
<script src="http://almoslim.net/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-88089476-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>
