<!DOCTYPE html>
<html lang="ar" dir="rtl" prefix="fb: http://www.facebook.com/2008/fbml content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://almoslim.net/sites/all/themes/bootstrap/almoslim/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="كأنما تفوح رائحة عطرة تملأ المكان المحيط كلما ذكرت أهل العلم السابقين، الذين ثبتوا وضحوا وطبقوا علومهم بشكل واقعي، ولم يدفعهم العلم لكبر او سمعة أو تكسب دنيا.  " />
<meta name="keywords" content="همسات,أذن,طالب,العلم" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://almoslim.net/tarbawi/290535" />
<link rel="shortlink" href="http://almoslim.net/node/290535" />
  <title>همسات في أذن طالب العلم | موقع المسلم</title>
  <link type="text/css" rel="stylesheet" href="http://almoslim.net/sites/default/files/css/css_woIztW8ifWHtEhGfGXbq1ML4NyjErttubWKldKUHDDE.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://almoslim.net/sites/default/files/css/css_rI13Wj79QNFCiRsu9T9zWrnbGe6de18vHEHt-gyJL-c.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://almoslim.net/sites/default/files/css/css_XNhxo5Wo_1Oi-idrhEFxSjskN7AAaRzaYvQ2FqfEJQc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://almoslim.net/sites/default/files/css/css_SZ_hpE2qLlDYkukc-u5Trhd7ZnCqx6Ll-ou7LyHo6tw.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.3.2/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://almoslim.net/sites/default/files/css/css_ubcCbUmgqI3SQjFwtTQx7XGuGToSY9t5vCf8FBosIbo.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="http://almoslim.net/sites/default/files/js/js_oTw2mccdSyi5Mu_UeNjwZZ2nsxd4cA8KM0jkogZEw68.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.3.2/js/bootstrap.min.js"></script>
<script src="http://almoslim.net/sites/default/files/js/js_bYTn_hnm6FTYFC4MX4jXq1dgjDpTuSA-Xc_bnf6q1tM.js"></script>
<script src="http://almoslim.net/sites/default/files/js/js_5X7b2CiqSSm0asidDGA-IVmbRStG8qbuLI-Hha_j-N0.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-88089476-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"almoslim","theme_token":"z5ensV7GO1Y8ZSBjSM-vs0FefpzelvyJFhMH7pGxqb8","js":{"sites\/all\/modules\/addthis\/addthis.js":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.3.2\/js\/bootstrap.min.js":1,"sites\/all\/modules\/google_cse\/google_cse.js":1,"public:\/\/languages\/ar_ClX0v-qWIX0frutzs4r4oC5iePz90c4FvTYHYdKkk1U.js":1,"sites\/all\/modules\/captcha\/captcha.js":1,"misc\/textarea.js":1,"sites\/all\/modules\/tb_megamenu\/js\/tb-megamenu-frontend.js":1,"sites\/all\/modules\/tb_megamenu\/js\/tb-megamenu-touch.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"0":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.base-rtl.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_api\/date-rtl.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/field\/theme\/field-rtl.css":1,"sites\/all\/modules\/google_cse\/google_cse.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/views\/css\/views-rtl.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor-rtl.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/modules\/widgets\/widgets.css":1,"sites\/all\/modules\/widgets\/widgets-rtl.css":1,"sites\/all\/modules\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/all\/modules\/print\/print_ui\/css\/print_ui.theme-rtl.css":1,"https:\/\/cdnjs.cloudflare.com\/ajax\/libs\/font-awesome\/4.4.0\/css\/font-awesome.min.css":1,"sites\/all\/modules\/tb_megamenu\/css\/bootstrap.css":1,"sites\/all\/modules\/tb_megamenu\/css\/base.css":1,"sites\/all\/modules\/tb_megamenu\/css\/default.css":1,"sites\/all\/modules\/tb_megamenu\/css\/compatibility.css":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.3.2\/css\/bootstrap.min.css":1,"sites\/all\/themes\/bootstrap\/css\/3.3.2\/overrides.min.css":1,"sites\/all\/themes\/bootstrap\/almoslim\/css\/style.css":1,"sites\/all\/themes\/bootstrap\/almoslim\/css\/style-rtl.css":1}},"googleCSE":{"cx":"011653168877328844407:shgirpzod5m","language":"ar","resultsWidth":600,"domain":"www.almoslim.net"},"jcarousel":{"ajaxPath":"\/jcarousel\/ajax\/views"},"urlIsAjaxTrusted":{"\/tarbawi\/290535#comment-form":true},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":1,"formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-290535 node-type-articles">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">تجاوز إلى المحتوى الرئيسي</a>
  </div>
    <header id="navbar" role="banner" class="region region-navigation navbar  navbar-default">
  <div class="container">
    <div class="navbar-header">
              <a class="logo navbar-btn pull-left" href="/" title="الرئيسية">
          <img src="http://almoslim.net/sites/default/files/logo2.png" alt="الرئيسية" />
        </a>
      
      
              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
          </div>

          <div class="navbar-collapse collapse">
	  <div id="top-menu-header"><span class="hijri_date">
	الأربعاء 18  ربيع الثاني  1440
</span>
	&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
	<a href="https://www.facebook.com/almoslim"><img src="/sm1.jpg"></a><a href="https://twitter.com/almoslimnet"><img src="/sm3.jpg"></a><a href="https://www.youtube.com/channel/UCwE9fDoP6Tvd5rTngKFx7fw"><img src="/sm4.jpg"></a><a href="https://t.me/almoslimnet"><img src="/sm2.jpg"></a><a href="https://soundcloud.com/naseralomar"><img src="/sm5.jpg"></a>
	   <!-- 
		<form action="/search/google"  accept-charset="UTF-8" method="get" id="search-form">
        <input type="hidden" name="cx" id="edit-cx" value="011653168877328844407:shgirpzod5m"  />
        <input name="form_id" value="search_form" type="hidden">
        <input type="image" name="op" id="edit-sa"  src="/sites/all/themes/bootstrap/almoslim/images/button_search.jpg" />
        <input type="hidden" name="form_token" id="edit-google-cse-searchbox-form-form-token" value="df553aba3b3d6e20964d9632b96837dc"  />
        <input type="hidden" name="form_id" id="edit-google-cse-searchbox-form" value="google_cse_searchbox_form"  />
      </form> -->
	</div>
        <nav role="navigation">
                      <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/" title="">الصفحة الرئيسية</a></li>
<li class="collapsed"><a href="/elmy" title="">العلمي</a></li>
<li class="expanded active-trail active dropdown"><a href="/tarbawi" class="active-trail dropdown-toggle" data-target="#" data-toggle="dropdown">التربوي <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/tarbawi/all_educational" title="">الاستشارات </a></li>
<li class="leaf"><a href="/tarbawi/all_tarbawi2" title="">بيوت مطمئنة</a></li>
<li class="leaf"><a href="/tarbawi/all_tarbawi1" title="">إيمانيات</a></li>
<li class="leaf"><a href="/tarbawi/all_da3wa" title="">فكر ودعوة</a></li>
<li class="leaf"><a href="/tarbawi/all_tarbawi5" title="">قضايا تربوية</a></li>
<li class="leaf"><a href="/tarbawi/all_wamda" title="">ومضة تربوية</a></li>
<li class="last leaf"><a href="/node/add/educational" title="">أرسل سؤالك</a></li>
</ul></li>
<li class="collapsed"><a href="/naser" title="">ناصر العمر</a></li>
<li class="leaf"><a href="/all_media">الصوتيات والمرئيات</a></li>
<li class="last leaf"><a href="/all_book">المكتبة الإلكترونية</a></li>
</ul>                                            <div class="region region-navigation">
    <section id="block-tb-megamenu-main-menu" class="block block-tb-megamenu clearfix">

      
  <div  class="tb-megamenu tb-megamenu-main-menu">
      <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar tb-megamenu-button" type="button">
      <i class="fa fa-reorder"></i>
    </button>
    <div class="nav-collapse  always-show">
    <ul  class="tb-megamenu-nav nav level-0 items-8">
  <li  data-id="515" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/"  title="الصفحة الرئيسية">
        
    الصفحة الرئيسية          </a>
  </li>

<li  data-id="673" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown">
  <a href="/elmy"  class="dropdown-toggle" title="العلمي">
        
    العلمي          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-8">
  <li  data-id="1194" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/elmy/all_fatawa"  title="الفتاوى">
        
    الفتاوى          </a>
  </li>

<li  data-id="1196" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/elmy/all_art_elmy"  title="في رحاب الشريعة ">
        
    في رحاب الشريعة           </a>
  </li>

<li  data-id="1197" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/elmy/all_art_elmy6"  title="قرارات">
        
    قرارات          </a>
  </li>

<li  data-id="1198" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/elmy/all_art_elmy5"  title="مسائل علمية">
        
    مسائل علمية          </a>
  </li>

<li  data-id="1221" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/elmy/all_art_elmy44"  title="فوائد قرانية">
        
    فوائد قرانية          </a>
  </li>

<li  data-id="1296" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/elmy/all_art_elmy2" >
        
    فقه النوازل          </a>
  </li>

<li  data-id="1742" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/node/add/fatawa"  title="أرسل سؤالك">
        
    أرسل سؤالك          </a>
  </li>

<li  data-id="1804" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/elmy/all_art_elmy4" >
        
    العلمي          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="674" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown active active-trail">
  <a href="/tarbawi"  class="dropdown-toggle">
        
    التربوي          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-2" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-7">
  <li  data-id="1215" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tarbawi/all_educational"  title="الاستشارات ">
        
    الاستشارات           </a>
  </li>

<li  data-id="1216" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tarbawi/all_tarbawi2"  title="بيوت مطمئنة">
        
    بيوت مطمئنة          </a>
  </li>

<li  data-id="1218" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tarbawi/all_tarbawi1"  title="إيمانيات">
        
    إيمانيات          </a>
  </li>

<li  data-id="1217" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tarbawi/all_da3wa"  title="فكر ودعوة">
        
    فكر ودعوة          </a>
  </li>

<li  data-id="1220" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tarbawi/all_tarbawi5"  title="قضايا تربوية">
        
    قضايا تربوية          </a>
  </li>

<li  data-id="1219" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tarbawi/all_wamda"  title="ومضة تربوية">
        
    ومضة تربوية          </a>
  </li>

<li  data-id="1743" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/node/add/educational"  title="أرسل سؤالك">
        
    أرسل سؤالك          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="672" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown">
  <a href="/naser"  class="dropdown-toggle" title="ناصر العمر">
        
    ناصر العمر          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-3" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-7">
  <li  data-id="1825" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/naser/live"  title="البث المباشر">
        
    البث المباشر          </a>
  </li>

<li  data-id="1212" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/naser/all_media"  title="صوتيات ومرئيات">
        
    صوتيات ومرئيات          </a>
  </li>

<li  data-id="1211" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/naser/all_fatawa_naser"  title="فتاوى">
        
    فتاوى          </a>
  </li>

<li  data-id="1826" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/naser/all_educational_naser"  title="استشارات">
        
    استشارات          </a>
  </li>

<li  data-id="1188" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/naser/all_art_naser"  title="مقالات ">
        
    مقالات           </a>
  </li>

<li  data-id="1827" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/all_book"  title="كتب">
        
    كتب          </a>
  </li>

<li  data-id="1213" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/naser/cv"  title="السيرة الذاتية">
        
    السيرة الذاتية          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="678" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/all_media" >
        
    الصوتيات والمرئيات          </a>
  </li>

<li  data-id="902" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/all_book" >
        
    المكتبة الإلكترونية          </a>
  </li>
</ul>
      </div>
  </div>

</section>
  </div>
                  </nav>
      </div>
      </div>
</header>

<div class="main-container container">

  <header role="banner" id="page-header">
    
      </header> <!-- /#page-header -->

  <div class="row">

    
    <section class="col-sm-12">
            
      <a id="main-content"></a>
                                                                <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <div class="bootstrap-twocol-stacked" >
  
      <div class="row">
      <div class="panel-panel left col-xs-12 col-sm-12 col-md-8 col-lg-8" id="node-display-almoslim"><div class="panel-pane pane-block pane-block-5"  >
  
      
  
  <div class="pane-content">
     <a  title="ليدبروا اياته - داخلي "  href=" https://www.youtube.com/playlist?list=PLKL5eS6edeNtQbNE1C80TAIaw4mnwg5SQ "><img src="http://almoslim.net/sites/default/files/ads/t2.gif" class="img-responsive"></a>
<br>  </div>

  
  </div>
<div class="panel-pane pane-page-breadcrumb"  >
  
      
  
  <div class="pane-content">
    <h2 class="element-invisible">أنت هنا</h2><div class="breadcrumb"><span class="inline odd first"><a href="/">الرئيسية</a></span> <span class="delimiter">»</span> <span class="inline even"><a href="/tarbawi">التربوي</a></span> <span class="delimiter">»</span> <span class="inline odd last"><a href="/tarbawi/all_da3wa">فكر ودعوة</a></span></div>  </div>

  
  </div>
<div class="panel-pane pane-node-title"  id="tarbawi_page_block1" >
  
      
  
  <div class="pane-content">
    همسات في أذن طالب العلم  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-2"  >
  
      
  
  <div class="pane-content">
    17  ربيع الثاني  1440   </div>

  
  </div>
<div class="panel-pane pane-token pane-node-field-author-fatawa"  id="author-node-title" >
  
      
  
  <div class="pane-content">
    د. خالد رُوشه  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-images img-node-almoslim"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-images field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/large/public/0029_4.jpg?itok=0Yfd3nwf" width="171" height="133" alt="" /></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-node-body"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><span style="font-size:16px">كأنما تفوح رائحة عطرة تملأ المكان المحيط كلما ذكرت أهل العلم السابقين، الذين ثبتوا وضحوا وطبقوا علومهم بشكل واقعي، ولم يدفعهم العلم لكبر او سمعة أو تكسب دنيا.</span><br />
 </p>
<p><span style="font-size:16px">ولكأنما يحيط المجالس العلمية ملائكة كرام، ينشرون السكينة بين ثنايا الحضور، ويدعون بالرحمة والكرامة..<br />
كيف لا، والعلم من أهم أسباب دخول الجنة والرفعة في المقامات العلا، قال صلى الله عليه وسلم: "من سلك طريقاً يلتمس فيه علماً سهل الله له به طريقاً إلى الجنة" رواه مسلم.<br />
قال تعالى: {يَرْفَعِ اللَّهُ الَّذِينَ آَمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ}.</span></p>
<p> </p>
<p><span style="font-size:16px">والعلم دليل على خير يراد بالإنسان.قالصلى الله عليه وسلم: "من يرد الله به خيراً يفقهه في الدين" متفق عليه.<br />
قال الحافظ ابن حجر: يفقهه: أي يفهمه، ومفهوم الحديث أن من لم يتفقه في الدين – أي يتعلم قواعد الإسلام وما يتصل بها من الفروع – فقد حرم الخير</span></p>
<p> </p>
<p><span style="font-size:16px">والملائكة تضع أجنحتها لطالب العلم.قال صلى الله عليه وسلم: "وإن الملائكة لتضع أجنحتها لطالب العلم رضا بما يصنع" رواه أبو داود، وقال ابن القيم: ووضع الملائكة أجنحتها له تواضعاً له وتوقيراً وإكراماً لما يحمله من ميراث النبوة.<br />
فالعلماء ورثة الأنبياء، قال صلى الله عليه وسلم: "العلماء ورثة الأنبياء" رواه أبو داود.</span><br />
 </p>
<p><span style="font-size:16px">بل إن الله سبحانه لم يأمر نبيه صلى الله عليه وسلم بالاستزادة من شيء إلا العلم، فقال سبحانه: {وَقُلْ رَبِّ زِدْنِي عِلْمًا}، قال ابن القيم: كفى بهذا شرفاً للعلم أن أمر نبيه أن يسأله المزيد منه “.<br />
بل إن الله سبحانه قد استشهد العلماء وقرن شهادتهم بشهادته وشهادة الملائكة، قال تعالى: {شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ}.</span></p>
<p> </p>
<p><span style="font-size:16px">قال القرطبي: هذه الآية دليل على فضل العلم وشرف العلماء، فإنه لو كان أحد أشرف من العلماء لقرنهم الله باسمه واسم ملائكته كما قرن العلماء.</span></p>
<p> </p>
<p><span style="font-size:16px">فأنا أشكر فيك أيها الكريم طالب العلم ومحبه هذا العزم الإيجابي نحو العلم والتعلم، وهذا العزم هو بداية كل جد ونجاح فأبشر بكل خير وفضيله فالنبي صلى الله عليه وسلم قال في حديثه الثابت "ومن سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة".</span></p>
<p> </p>
<p><span style="font-size:16px">ثم دعني في هذا السبيل أن أصف لك عدة نصائح غالية فيما يخص سبيلك الذي أنت تسير فيه.<br /><span style="color:#0000FF">أولا</span>: طريق العلم طريق لا يسير سائره إلا بالإخلاص التام، فلا علم بلا إخلاص ولا فلاح في طريقه إلا بالإخلاص، فأنصحك بتجريد الإخلاص لربك وربط حبلك الوثيق ثقة وإيمانا وتوكلا وعبودية له سبحانه، فانو بتعلمك وجه الله سبحانه واطرد وسوسة الشيطان وتزيينه لك أن يقال فلان حافظ وفلان عالم.</span><br />
 </p>
<p><span style="font-size:16px"><span style="color:#0000FF">ثانيا</span>: طريق العلم أشرف طريق فلا تتجاذبك السبل عنه، فأنصحك بتدبر سبيل رزقك تدبرا جيدا مع دراستك للعلم حتى لا تنقطع في وسط الطريق، تدبر شأنك ورتب أحوالك بحيث يكون لك مصدر رزق صالح مناسب لقيمتك المجتمعية والإيمانية، لكن يجب أن تراع ألا يستنفذ منك وقتك وتذهب أيامك.</span><br />
 </p>
<p><span style="font-size:16px"><span style="color:#0000FF">ثالثا</span>: لا علم إلا بالخشية، وإنما العلم الخشية، فالتمس منه الخشية أينما كنت في جنباته، وإياك والجفوة أثناء مدارسته، لكن اربط دوما بين تعلم العلوم وبين تطبيق العبودية وأهم صفاتها الخشية بعد الإخلاص فإنهما يبعدانك عن الرياء ويدفعانك للإنابة.</span></p>
<p> </p>
<p><span style="font-size:16px"><span style="color:#0000FF">رابعا</span>: لا علم بلا معلم، فابحث عن معلمين وشيوخ صالحين متقنين، وأوصيك بمن وصفهم صفتان غالبتان هما: التقوى والرسوخ في العلم، فلا تأخذ علمك إلا من تقي راسخ.</span></p>
<p> </p>
<p><span style="font-size:16px"><span style="color:#0000FF">خامسا</span>: لكل عالم باب يتميز فيه فلا تقصر نفسك على أستاذ واحد لكن ابحث عن أخذ كل باب من صاحبه المتميز فيه.</span></p>
<p> </p>
<p><span style="font-size:16px"><span style="color:#0000FF">سادسا</span>: أنصحك بمدارسة العلم بطريقة أكاديمية – أعني عن طريق الجامعات العلمية، هذا بجانب مدارسة العلماء، فالدراسة الأكاديمية تنظم الفكر وتضبط الأداء، والدراسة على يد الشيوخ تعلم الآداب وتفهم المخفيات وتبصر بطرائق التفقه، فلا تترك أحدهما</span></p>
<p> </p>
<p><span style="font-size:16px"><span style="color:#0000FF">سابعا</span>: فيما يخص الاطلاع الذاتي فأنصحك بعدة مهام:<br />
- إن هناك مقدارا من العلم لا يستطيع امرئ أن يستغني عنه وهو الواجب في حياته الإيمانية، من تعلم لعقيدته الإيمانية، ولما يمكن أن يمسها أو يخدشها أو يقدح فيها من سلوكيات وأقوال وأفعال، ثم من تعلم لفقه العبادات كلها حتى تخرج عباداته صحيحة سليمة متبعة لسنة نبيه صلى الله عليه وسلم، ثم من تعلم لأصول الدين وثوابته التي ينبني عليها الإسلام، هذه الأمور وغيرها مما لا يسع أي مؤمن جهله من العلم والتعلم هي بدايات الفهم ومنطلقات العلم، فحاذر أن تبدأ في غيرها قبل أن تهتم بها وتتشربها، وليكن تشربك لها على يد علماء صالحين وفقهاء معتبرين فإن تعذر فعلى يد طلبة علم نابهين مشهود لهم بالخير والعلم..</span></p>
<p> </p>
<p><span style="font-size:16px">- لابد أن تتفهم قدراتك الشخصية وميزاتك الذاتية وميولك النفسية والعقلية، وعندئذ تخير من القراءة ما يقوي فيها ما تتميز فيه، وينمي فيها ما تحب أن تتخصص فيه، فاختر لنفسك مجال تميز وسبيل تخصص واشغل نفسك فيه واهتم فيه بجمع العلم من أطرافه وأنصحك ههنا أن تكون دراستك وقراءتك موجهة عن طريق دراسة رسمية منتظمة..فإن لم تستطع فعن طريق متخصص موجه لك..</span></p>
<p> </p>
<p><span style="font-size:16px">- إن لكل وقت شغلا، وهناك أنواع من العلوم والقراءات لا تناسب أوقاتا من اليوم فحاول جاهدا ترتيب يومك بين قراءتك، وليكن في ابتداء يومك وفترة نشاطك قراءة ما يحتاج إلى إعمال عقل وفهم وتدبر ثم اجعل للأوقات الأخرى ما هو أقل فأقل.</span></p>
<p> </p>
<p><span style="font-size:16px">- تختلف الأحوال النفسية والمزاجات الشخصية للإنسان عبر الأيام، فلا بأس أن تضع لنفسك بعض القراءات اللطيفة التي تروح عن النفس وتثير السعادة وتبعد الأحزان.</span></p>
<p> </p>
<p><span style="font-size:16px">- إياك أن تبدأ في قراءة كتاب كبير طويل بدون أن يكون لك منهج في قراءته وتفهمه مع معلم أو موجه أو متابع، فأنت عندئذ تهدر وقتك وتعرض نفسك للانقطاع وتتبع رغبة النفس المؤقتة تجاه القراءة، فليكن لك متابع عالم أو مرب نابه يتابعك فيما تقرأ.</span></p>
<p> </p>
<p><span style="font-size:16px">- لا تهمل التدرج في القراءة من الصغير للكبير ومن السهل للأقل سهولة وهكذا حتى تصل إلى الكتب الكبرى والمؤلفات العليا ولما سئل ابن عباس عن الربانيين ما معناها قال: "هم الذين يربون أنفسهم على صغير العلم قبل كبيره...</span></p>
<p> </p>
<p><span style="font-size:16px">- اعلم أنه ما من كتاب إلا وفيه فائدة عظيمة فلا تستقل كتابا مادام منهجه صالحا وموضوعه نافعا، فقد تجد في الأنهار مالا تجده في البحار.</span></p>
<p> </p>
<p><span style="font-size:16px">- تعلم أن تدون أهم ما تقرأ وأن تضع علامات تحت ما تراه نافعا فيما قرأته وتدونه في مدونات خاصة، فبعد عمر ما ستجد فيها كنوزا قد غفلت عنها.. وفقك الله.</span></p>
</div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-block pane-widgets-s-socialmedia-share-default"  >
  
      
  
  <div class="pane-content">
    <div id="widgets-element-socialmedia_share-default" class="widgets widgets-set widgets-set-horizontal widgets-style-horizontal"><div id="widgets-element-socialmedia_addthis-tweet" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_tweet" tw:count="vertical" tw:via="almoslimnet"></a></div><div id="widgets-element-socialmedia_addthis-facebook-like" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_facebook_like" fb:like:layout="box_count" ></a></div><div id="widgets-element-socialmedia_addthis-google-plusone" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_google_plusone" g:plusone:size="tall"></a></div><div id="widgets-element-socialmedia_addthis-addthis-counter" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_counter"></a></div><div class="widgets-clear"></div></div><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid="></script>  </div>

  
  </div>
<div class="panel-pane pane-block pane-print-ui-print-links"  >
  
      
  
  <div class="pane-content">
    <span class="print_html"><a href="http://almoslim.net/print/290535" title="Display a printer-friendly version of this page." class="print-page" rel="nofollow">طباعة</a></span><span class="print_mail"><a href="http://almoslim.net/printmail/290535" title="Send this page by email." class="print-mail" rel="nofollow">ارسل الصفحة</a></span>  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-6"  >
  
      
  
  <div class="pane-content">
    <br />
<br />
 <a  title=" خُلق يرفع قَدرك .. "  href="http://www.almoslim.net/tarbawi/289610"><img src="http://almoslim.net/sites/default/files/ads/dn.gif" class="img-responsive"></a>
<br><br>
<div class="col-xs-4 col-md-2">
<a href="https://twitter.com/almoslimnet" target="_blank">
<img src="http://almoslim.net/sites/default/files/ads/tewitter-page.gif" class="img-responsive">
</a>
</div>
<div class="col-xs-4 col-md-2">
<a href="https://t.me/almoslimnet" target="_blank">
<img src="http://almoslim.net/sites/default/files/ads/telegram-page.gif" class="img-responsive">
</a>
</div>
<div class="col-xs-4 col-md-2">
<a href="https://www.instagram.com/almoslimnet" target="_blank">
<img src="http://almoslim.net/sites/default/files/ads/instagram-page.gif" class="img-responsive">
</a>
</div>
<div class="col-xs-4 col-md-2">
<a href="https://www.youtube.com/channel/UCwE9fDoP6Tvd5rTngKFx7fw" target="_blank">
<img src="http://almoslim.net/sites/default/files/ads/youtube-page.gif" class="img-responsive">
</a>
</div>
<div class="col-xs-4 col-md-2">
<a href="https://www.pscp.tv/newlive1439" target="_blank">
<img src="http://almoslim.net/sites/default/files/ads/periscope-page.gif" class="img-responsive">
</a>
</div>
<div class="col-xs-4 col-md-2">
<a href="https://www.facebook.com/almoslim" target="_blank">
<img src="http://almoslim.net/sites/default/files/ads/facebook-page.gif" class="img-responsive">
</a>
<br><br>
</div>


  </div>

  
  </div>
<div class="panel-pane pane-node-comment-form"  >
  
      
  
  <div class="pane-content">
    <form class="comment-form" action="/tarbawi/290535#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-item-name form-type-textfield form-group"> <label class="control-label" for="edit-name">اسمك</label>
<input class="form-control form-text" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" /></div><div class="form-item form-item-subject form-type-textfield form-group"> <label class="control-label" for="edit-subject">الموضوع</label>
<input class="form-control form-text" type="text" id="edit-subject" name="subject" value="" size="60" maxlength="64" /></div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper form-group" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-item-comment-body-und-0-value form-type-textarea form-group"> <label class="control-label" for="edit-comment-body-und-0-value">التعليق <span class="form-required" title="هذا الحقل ضروري.">*</span></label>
<div class="form-textarea-wrapper resizable"><textarea class="text-full form-control form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div></div></div></div><input type="hidden" name="form_build_id" value="form-AiuYggN-TC1YC5fR2sQtftfegVq-OIfzVBFcPi7ZmV0" />
<input type="hidden" name="form_id" value="comment_node_articles_form" />
<div class="captcha"><input type="hidden" name="captcha_sid" value="42299644" />
<input type="hidden" name="captcha_token" value="cf6e4ed34d6b3003e195904753f3e5af" />
<div class="form-item form-item-captcha-response form-type-textfield form-group"> <label class="control-label" for="edit-captcha-response">اجمع الاعداد <span class="form-required" title="هذا الحقل ضروري.">*</span></label>
2 + 11 = <input class="form-control form-text required" title="Solve this simple math problem and enter the result. E.g. for 1+3, enter 4." data-toggle="tooltip" type="text" id="edit-captcha-response" name="captcha_response" value="" size="4" maxlength="2" /></div></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button type="submit" id="edit-submit" name="op" value="حفظ" class="btn btn-success form-submit"><span class="icon glyphicon glyphicon-ok" aria-hidden="true"></span> حفظ</button>
<button type="submit" id="edit-preview" name="op" value="معاينة" class="btn btn-default form-submit">معاينة</button>
</div></div></form>  </div>

  
  </div>
</div>
      <div class="panel-panel right col-xs-12 col-sm-12 col-md-4 col-lg-4" id="homepage-left"><div class="panel-pane pane-views pane-educational"  id="almoslim_educational_block1" >
  
      
  
  <div class="pane-content">
    <div class="view view-educational view-id-educational view-display-id-block_19 view-dom-id-cf30b062817d37719393747a6319fcb9">
            <div class="view-header">
      <div class="head">
<a href="http://www.almoslim.net//tarbawi/all_educational">استشارات</a>
</div>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/290522">أنا طالبة.. هل أدرس الطب أم علوم الشريعة؟!</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">أسماء عبدالرازق</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/290506">ابني يخاف!</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">د. خالد رُوشه</div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/290492">هاجس يمنعني من الزواج!</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">سميحة محمود</div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/290474">خانتني في &quot;الواتس آب&quot;... هل أطلقها؟!</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">همام عبدالمعبود</div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/290466">طالب ضعيف دراسيا وسط بيئة قاسية</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">أحمد العساف</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views pane-educational"  id="almoslim_educational_block1" >
  
      
  
  <div class="pane-content">
    <div class="view view-educational view-id-educational view-display-id-block_20 view-dom-id-616012cf807e8b0e49c44516cda7c624">
            <div class="view-header">
      <div class="head">
<a href="http://www.almoslim.net/tarbawi">التربوي</a>
</div>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/290534">المؤمنون وحالات الاكتئاب</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">أميمة الجابر</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/290518">القاعدة الخامسة والعشرون: الإنفاقُ في حدودِ الاستطاعةِ</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">أ. د . ناصر بن سليمان العمر</div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/290514">إدمان الأبناء.. مسئولية من؟!</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">أميمة الجابر</div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/290504">الرفق كأسلوب تربوي علاجي</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">د. خالد رُوشه</div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/290498">السُّننُ العشرون المتروكة والمهجورة</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">سعد العثمان</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views pane-policy"  id="almoslim_educational_block1" >
  
      
  
  <div class="pane-content">
    <div class="view view-policy view-id-policy view-display-id-block_27 view-dom-id-0c0cb8bd5494e060606f182e8750ab8c">
            <div class="view-header">
      <div class="head">
<a href="http://www.almoslim.net/policy">السياسي</a>
</div>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/news/290252"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/sdut-ap-impact-massacre-of-muslims-in-myanmar-ignored-2013jul06.jpg?itok=3-Ahn-ff" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/290252">حقيقة سلام ميانمار المزعوم </a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">د. زياد الشامي</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/news/290227"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/europeanunionflagas_hdv.jpg?itok=eDGV4e4M" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/290227">أوروبا تعتق نفسها.. من منظور صهيوني!</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">أمير سعيد</div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/news/290225"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/70_73.jpg?itok=hmBMNMo6" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/290225">ماذا يريد نظام الأسد من إدلب؟</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">خالد مصطفى</div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/news/290194"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/78_27_0.jpg?itok=_pts_lGE" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/290194"> أمريكا من الداخل</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">د. زياد الشامي</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views pane-policy"  id="almoslim_educational_block1" >
  
      
  
  <div class="pane-content">
    <div class="view view-policy view-id-policy view-display-id-block view-dom-id-a96ca802d5f57ff0c8443852afe99fe9">
            <div class="view-header">
      <div class="head">
<a href="http://www.almoslim.net/all_fada">فضاء الرأي</a>
</div>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/news/290193"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/70353f056.jpg?itok=j__5_lBp" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/290193">الصين تعامل الإسلام كمرض نفسي</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">سيغال ساموئيل</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/news/290092"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/unnamed_0.jpg?itok=ieuMLa9r" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/290092">من ركام الهزيمة؛يخرج النصر….</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">أ.د. علي بن محمد عودة الغامدي</div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/node/289766"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/1533458833_benghal.jpg?itok=zgfJv8Rf" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/289766"> تنامي المدَ القومي العنصري: سحب الهند الجنسية من 4 ملايين شخص، معظمهم مسلمون</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">أحمد ماهر العكيدي</div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/node/289713"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/c6396d8f-56e3-447a-8ce0-713ee2cb1778_0.jpg?itok=bugikaUW" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/289713">لطائف من السّيرة المنيفة</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">أحمد العساف</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views pane-studies"  id="almoslim_studies_block1" >
  
      
  
  <div class="pane-content">
    <div class="view view-studies view-id-studies view-display-id-block_1 view-dom-id-1a7be03b7e5dfd7c6c7cd775088b6564">
            <div class="view-header">
      <div class="head">
<a href="#">جديد الموقع</a>
</div>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/tarbawi/290535" class="active"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/0029_4.jpg?itok=QKEOU3cE" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/290535" class="active">همسات في أذن طالب العلم</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">د. خالد رُوشه</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/elmy/290530"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/%D8%A7%D9%84%D9%85%D8%B5%D8%AD%D9%81-%D8%A7%D9%84%D8%B4%D8%B1%D9%8A%D9%81-9999x9999-c.jpg?itok=sUSsu2ve" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/elmy/290530">مفهوم السنن الإلهية في القرآن الكريم وعلاقته بمباحث العقيدة</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">خالد محمد أبو الفتوح</div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/tarbawi/290518"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/25_4.jpg?itok=NpUbRLxC" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/290518">القاعدة الخامسة والعشرون: الإنفاقُ في حدودِ الاستطاعةِ</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">أ. د . ناصر بن سليمان العمر</div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/tarbawi/290514"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/sjsj.jpg?itok=S13yPzIg" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/290514">إدمان الأبناء.. مسئولية من؟!</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">أميمة الجابر</div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/tarbawi/290504"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/FL_ChildSupport02-660x300.jpg?itok=-NWSVw__" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/290504">الرفق كأسلوب تربوي علاجي</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">د. خالد رُوشه</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
</div>
    </div>
  
  </div>

</section>
  </div>
    </section>

    
  </div>
</div>

  <footer class="footer region region-footer">
    <div class="container">
      <div class="region region-footer">
    <section id="block-panels-mini-footer-links" class="block block-panels-mini clearfix">

      
  <div class="bootstrap-twocol-stacked" id="mini-panel-footer_links">
  
      <div class="row">
      <div class="panel-panel left col-xs-12 col-sm-12 col-md-6 col-lg-6"><div class="panel-pane pane-panels-mini pane-footer-links-left"  >
  
      
  
  <div class="pane-content">
    <div class="bootstrap-threecol-stacked" id="mini-panel-footer_links_left">
  
      <div class="row">
      <div class="panel-panel left col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="panel-pane pane-custom pane-2"  >
  
        <h2 class="pane-title">
      روابط سريعة    </h2>
    
  
  <div class="pane-content">
    <ul>
<!-- <li><a href="http://www.almoslim.net/search/google">البحث</a> </li> -->
<li><a href="http://almoslim.net/naser/broadcast">البث المباشر</a> </li>
<li><a href="http://www.almoslim.net/all_word"> أرشيف كلمة المسلم </a> </li>
<li><a href="https://www.youtube.com/c/TVAlmoslim"> شاشة المسلم </a> </li>
<li><a href="http://www.almoslim.net/infographic">انفوجرافيك المسلم</a> </li>
<li><a href="http://almoslim.net/all_files"> ملفات </a> </li>
<li><a href="http://almoslim.net/about"> عن الموقع</a> </li>
<li><a href="http://almoslim.net/all_book">المكتبة الإلكترونية</a> </li>
<li><a href="http://almoslim.net/contact">اتصل بنا</a> </li>
</ul>  </div>

  
  </div>
</div>
      <div class="panel-panel middle col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="panel-pane pane-custom pane-3"  >
  
        <h2 class="pane-title">
      مركز الدراسات    </h2>
    
  
  <div class="pane-content">
    <ul>
<li><a href="http://almoslim.net/elmy/all_art_elmy2"> فقة النوازل</a> </li>
<li><a href="http://almoslim.net/tarbawi/all_tarbawi5">قضايا تربوية </a> </li>
<li><a href="http://almoslim.net/elmy/all_art_elmy5"> دراسات شرعية</a> </li>
<li><a href="http://almoslim.net/all_issue">قضايا سياسية</a></li>
</ul>  </div>

  
  </div>
</div>
      <div class="panel-panel right col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="panel-pane pane-custom pane-4"  >
  
        <h2 class="pane-title">
      متابعات    </h2>
    
  
  <div class="pane-content">
    <ul>
<li><a href="http://almoslim.net/all_rased">رصد الإعلام</a> </li>
<li><a href="http://almoslim.net/all_window">نافذة ثقافية</a> </li>
<li><a href="http://almoslim.net/all_dialogue">حوارات </a> </li>
<li><a href="http://almoslim.net/all_manarat">أرشيف منارات</a> </li>
</ul>  </div>

  
  </div>
</div>
    </div>
  
  </div>
  </div>

  
  </div>
</div>
      <div class="panel-panel right col-xs-12 col-sm-12 col-md-6 col-lg-6"><div class="panel-pane pane-panels-mini pane-footer-links-right"  >
  
      
  
  <div class="pane-content">
    <div class="bootstrap-threecol-stacked" id="mini-panel-footer_links_right">
  
      <div class="row">
      <div class="panel-panel left col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="panel-pane pane-custom pane-5"  >
  
        <h2 class="pane-title">
      ناصر العمر    </h2>
    
  
  <div class="pane-content">
    <ul>

<li><a href="http://almoslim.net/naser/all_media">صوتيات ومرئيات</a> </li>
<li><a href="http://almoslim.net/naser/all_fatawa_naser">فتاوى</a> </li>
<li><a href="http://almoslim.net/naser/all_educational_naser">استشارات </a> </li>
<li><a href="http://almoslim.net/naser/all_art_naser">مقالات </a> </li>
</ul>  </div>

  
  </div>
</div>
      <div class="panel-panel middle col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="panel-pane pane-custom pane-6"  >
  
        <h2 class="pane-title">
      تربوي    </h2>
    
  
  <div class="pane-content">
    <ul>
<li><a href="http://almoslim.net/tarbawi/all_wamda">ومضة تربوية</a> </li>
<li><a href="http://almoslim.net/tarbawi/all_tarbawi2">بيوت مطمئنة</a> </li>
<li><a href="http://almoslim.net/tarbawi/all_tarbawi1">إيمانيات </a> </li>
<li><a href="http://almoslim.net/tarbawi/all_educational"> استشارات</a> </li>
</ul>  </div>

  
  </div>
</div>
      <div class="panel-panel right col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="panel-pane pane-custom pane-7"  >
  
        <h2 class="pane-title">
      علمي    </h2>
    
  
  <div class="pane-content">
    <ul>
<li><a href="http://almoslim.net/elmy/all_art_elmy">في رحاب الشريعة</a> </li>
<li><a href="http://almoslim.net/elmy/all_art_elmy6">قرارات</a> </li>
<li><a href="http://almoslim.net/elmy/all_art_elmy5">مسائل علمية </a> </li>
<li><a href="http://almoslim.net/elmy/all_fatawa"> فتاوى</a> </li>
</ul>  </div>

  
  </div>
</div>
    </div>
  
  </div>
  </div>

  
  </div>
</div>
    </div>
  
      <div class="row">
      <div class="panel-pane pane-custom pane-1"  >
  
      
  
  <div class="pane-content">
    <p>جميع الحقوق محفوظة لموقع المسلم © 1440 هـ</p>
  </div>

  
  </div>
    </div>
  </div>

</section>
  </div>
	</div>
  </footer>
  <script src="http://almoslim.net/sites/default/files/js/js_MLVgtzZ1ORq9krYqkeOsRay6ou_T-0QZytivuM9tTT8.js"></script>
<script src="http://almoslim.net/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-88089476-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>
