

<!-- THEME DEBUG -->
<!-- CALL: theme('html') -->
<!-- FILE NAME SUGGESTIONS:
   * html--node--292299.tpl.php
   * html--node--%.tpl.php
   * html--node.tpl.php
   x html.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/bootstrap/almoslim/templates/html.tpl.php' -->
<!DOCTYPE html>
<html lang="ar" dir="rtl" prefix="fb: http://www.facebook.com/2008/fbml content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <link rel="profile" href="https://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<link rel="shortcut icon" href="https://almoslim.net/sites/default/files/xlogo2_0.png.pagespeed.ic.fqzchr2Oud.jpg" type="image/png" />
<meta name="description" content="الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، أما بعد: أيها المسلمون: فجعت الأمة بالأمس القريب برحيل عالم من العلماء وفارس القضاء من هذه الدنيا، وهي تفجع بين كل فترة وأخرى بفقد عالم من علمائها وبقية من بقايا السلف. ومن المصائب والمصائب جمة موت العلماء."/>
<meta name="generator" content="Drupal 7 (https://www.drupal.org)"/>
<link rel="canonical" href="https://almoslim.net/almoslim.net/elmy/292299" />
<link rel="shortlink" href="https://almoslim.net/node/292299" />
  <title>فَقِيدُ العِلْمِ والقَضَاءِ | موقع المسلم</title>
  <link rel="stylesheet" href="https://almoslim.net/A.modules,,_system,,_system.base.css,,qqqjmt5+modules,,_system,,_system.base-rtl.css,,qqqjmt5+sites,,_all,,_modules,,_date,,_date_api,,_date.css,,qqqjmt5+sites,,_all,,_modules,,_date,,_date_api,,_date-rtl.css,,qqqjmt5+sites,,_all,,_modules,,_date,,_date_popup,,_themes,,_datepicker.1.7.css,,qqqjmt5+modules,,_field,,_theme,,_field.css,,qqqjmt5+modules,,_field,,_theme,,_field-rtl.css,,qqqjmt5+sites,,_all,,_modules,,_google_cse,,_google_cse.css,,qqqjmt5+modules,,_node,,_node.css,,qqqjmt5+sites,,_all,,_modules,,_views,,_css,,_views.css,,qqqjmt5+sites,,_all,,_modules,,_views,,_css,,_views-rtl.css,,qqqjmt5,Mcc.R4I-lS8Sta.css.pagespeed.cf.jwhhqbBDnE.css" />
<link rel="stylesheet" href="https://almoslim.net/sites/all/modules/ckeditor/css/ckeditor.css?qqjmt5" /><link rel="stylesheet" href="https://almoslim.net/sites/all/modules/ckeditor/css/ckeditor-rtl.css?qqjmt5" />
<style>.ctools-locked{color:red;border:1px solid red;padding:1em}.ctools-owns-lock{background:#ffd none repeat scroll 0 0;border:1px solid #f0c020;padding:1em}a.ctools-ajaxing,input.ctools-ajaxing,button.ctools-ajaxing,select.ctools-ajaxing{padding-right:18px!important;background:url(/sites/all/modules/ctools/images/status-active.gif.pagespeed.ce.gwgWLu2Omv.gif) right center no-repeat}div.ctools-ajaxing{float:left;width:18px;background:url(/sites/all/modules/ctools/images/status-active.gif.pagespeed.ce.gwgWLu2Omv.gif) center center no-repeat}div.panel-pane div.admin-links{font-size:xx-small;margin-right:1em}div.panel-pane div.admin-links li a{color:#ccc}div.panel-pane div.admin-links li{padding-bottom:2px;background:#fff;z-index:201}div.panel-pane div.admin-links:hover a,div.panel-pane div.admin-links-hover a{color:#000}div.panel-pane div.admin-links a:before{content:"["}div.panel-pane div.admin-links a:after{content:"]"}div.panel-pane div.panel-hide{display:none}div.panel-pane div.panel-hide-hover,div.panel-pane:hover div.panel-hide{display:block;position:absolute;z-index:200;margin-top:-1.5em}div.panel-pane div.feed a{float:right}div.widgets-element-horizontal{float:left}div.widgets-clear{clear:both}div.image-preview{float:right;padding:0 0 10px 10px}div.image-widget-data{float:right}</style>
<link type="text/css" rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css" media="all"/>
<link rel="stylesheet" href="https://almoslim.net/sites/all/modules/tb_megamenu/css/A.bootstrap.css,,qqqjmt5+base.css,,qqqjmt5+default.css,,qqqjmt5+compatibility.css,,qqqjmt5,Mcc.xtH4zzIbph.css.pagespeed.cf.OuygkktlYv.css" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.3.2/css/bootstrap.css" media="all"/>
<link rel="stylesheet" href="https://almoslim.net/sites/all/themes/bootstrap/A.css,,_3.3.2,,_overrides.min.css,,qqqjmt5+almoslim,,_css,,_style.css,,qqqjmt5+almoslim,,_css,,_style-rtl.css,,qqqjmt5,Mcc.uSTiKHokB6.css.pagespeed.cf._QFfY3zkxB.css" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="https://almoslim.net/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js,qv=1.7.2.pagespeed.jm.80USM6bHIe.js"></script>
<script src="https://almoslim.net/misc,_jquery.once.js,qv==1.2+misc,_drupal.js,qqqjmt5+sites,_all,_modules,_google_cse,_google_cse.js,qqqjmt5+sites,_default,_files,_languages,_ar_ClX0v-qWIX0frutzs4r4oC5iePz90c4FvTYHYdKkk1U.js,qqqjmt5+sites,_all,_modules,_tb_megamenu,_js,_tb-megamenu-frontend.js,qqqjmt5+sites,_all,_modules,_tb_megamenu,_js,_tb-megamenu-touch.js,qqqjmt5+sites,_all,_modules,_google_analytics,_googleanalytics.js,qqqjmt5.pagespeed.jc.3Jf6JWfdqq.js"></script><script>eval(mod_pagespeed_Rc_kSlNKHN);</script>
<script>eval(mod_pagespeed_VMvRyuh_Qk);</script>
<script src="//cdn.jsdelivr.net/bootstrap/3.3.2/js/bootstrap.js"></script>
<script>eval(mod_pagespeed_p_9VXODvlN);</script>
<script>eval(mod_pagespeed_IUFHLqzcmh);</script>
<script>eval(mod_pagespeed_RZmZ1dIr21);</script>
<script>eval(mod_pagespeed_e_6WBrsPFr);</script>
<script>eval(mod_pagespeed_TBrKhkMtds);</script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-88089476-1",{"cookieDomain":"auto"});ga("set","anonymizeIp",true);ga("send","pageview");</script>
<script>jQuery.extend(Drupal.settings,{"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"almoslim","theme_token":"xwca_edQXW49_JqHrG8ukW2_x_MwMQBJyNQcZQWIg4M","js":{"sites\/all\/modules\/addthis\/addthis.js":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.3.2\/js\/bootstrap.js":1,"sites\/all\/modules\/google_cse\/google_cse.js":1,"public:\/\/languages\/ar_ClX0v-qWIX0frutzs4r4oC5iePz90c4FvTYHYdKkk1U.js":1,"sites\/all\/modules\/tb_megamenu\/js\/tb-megamenu-frontend.js":1,"sites\/all\/modules\/tb_megamenu\/js\/tb-megamenu-touch.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"0":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.base-rtl.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_api\/date-rtl.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/field\/theme\/field-rtl.css":1,"sites\/all\/modules\/google_cse\/google_cse.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/views\/css\/views-rtl.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor-rtl.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/modules\/widgets\/widgets.css":1,"sites\/all\/modules\/widgets\/widgets-rtl.css":1,"https:\/\/cdnjs.cloudflare.com\/ajax\/libs\/font-awesome\/4.4.0\/css\/font-awesome.min.css":1,"sites\/all\/modules\/tb_megamenu\/css\/bootstrap.css":1,"sites\/all\/modules\/tb_megamenu\/css\/base.css":1,"sites\/all\/modules\/tb_megamenu\/css\/default.css":1,"sites\/all\/modules\/tb_megamenu\/css\/compatibility.css":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.3.2\/css\/bootstrap.css":1,"sites\/all\/themes\/bootstrap\/css\/3.3.2\/overrides.min.css":1,"sites\/all\/themes\/bootstrap\/almoslim\/css\/style.css":1,"sites\/all\/themes\/bootstrap\/almoslim\/css\/style-rtl.css":1}},"googleCSE":{"cx":"011653168877328844407:shgirpzod5m","language":"ar","resultsWidth":600,"domain":"www.almoslim.net"},"jcarousel":{"ajaxPath":"\/jcarousel\/ajax\/views"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":1,"formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-292299 node-type-articles">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">تجاوز إلى المحتوى الرئيسي</a>
  </div>
    

<!-- THEME DEBUG -->
<!-- CALL: theme('page') -->
<!-- FILE NAME SUGGESTIONS:
   * page--node--292299.tpl.php
   * page--node--%.tpl.php
   * page--node.tpl.php
   x page.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/bootstrap/almoslim/templates/page.tpl.php' -->
<header id="navbar" role="banner" class="region region-navigation navbar  navbar-default">
  <div class="container">
    <div class="navbar-header">
              <a class="logo navbar-btn pull-left" href="/" title="الرئيسية">
          <img src="https://almoslim.net/sites/default/files/xlogo2.png.pagespeed.ic.fqzchr2Oud.jpg" alt="الرئيسية" />
        </a>
      
      
              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
          </div>

          <div class="navbar-collapse collapse">
	  <div id="top-menu-header"><span class="hijri_date">
	الأحد 6  جمادى الثانية  1443
</span>
	&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
	<a href="https://www.facebook.com/almoslim"><img src="/xsm1.jpg.pagespeed.ic.eyzfogIncB.jpg"></a><a href="https://twitter.com/almoslimnet"><img src="/xsm3.jpg.pagespeed.ic.JuRTPOslx2.jpg"></a><a href="https://www.youtube.com/channel/UCwE9fDoP6Tvd5rTngKFx7fw"><img src="/xsm4.jpg.pagespeed.ic.ElG2vIKj5H.jpg"></a><a href="https://t.me/almoslimnet"><img src="/xsm2.jpg.pagespeed.ic.TKkNTk5L3I.jpg"></a><a href="https://soundcloud.com/naseralomar"><img src="/xsm5.jpg.pagespeed.ic.1bJGuqdo_H.jpg"></a>
	   <!-- 
		<form action="/search/google"  accept-charset="UTF-8" method="get" id="search-form">
        <input type="hidden" name="cx" id="edit-cx" value="011653168877328844407:shgirpzod5m"  />
        <input name="form_id" value="search_form" type="hidden">
        <input type="image" name="op" id="edit-sa"  src="/sites/all/themes/bootstrap/almoslim/images/button_search.jpg" />
        <input type="hidden" name="form_token" id="edit-google-cse-searchbox-form-form-token" value="df553aba3b3d6e20964d9632b96837dc"  />
        <input type="hidden" name="form_id" id="edit-google-cse-searchbox-form" value="google_cse_searchbox_form"  />
      </form> -->
	</div>
        <nav role="navigation">
                      <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/" title="">الصفحة الرئيسية</a></li>
<li class="expanded active-trail active dropdown"><a href="/elmy" title="" class="active-trail active dropdown-toggle" data-target="#" data-toggle="dropdown">العلمي <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/elmy/all_fatawa" title="">الفتاوى</a></li>
<li class="leaf"><a href="/elmy/all_art_elmy" title="">في رحاب الشريعة </a></li>
<li class="leaf"><a href="/elmy/all_art_elmy6" title="">قرارات</a></li>
<li class="leaf"><a href="/elmy/all_art_elmy5" title="">مسائل علمية</a></li>
<li class="leaf"><a href="/elmy/all_art_elmy44" title="">فوائد قرانية</a></li>
<li class="leaf"><a href="/elmy/all_art_elmy2">فقه النوازل</a></li>
<li class="leaf"><a href="/node/add/fatawa" title="">أرسل سؤالك</a></li>
<li class="last leaf"><a href="/elmy/all_art_elmy4">العلمي</a></li>
</ul></li>
<li class="collapsed"><a href="/tarbawi">التربوي</a></li>
<li class="collapsed"><a href="/naser" title="">ناصر العمر</a></li>
<li class="leaf"><a href="/all_media">الصوتيات والمرئيات</a></li>
<li class="last leaf"><a href="/all_book">المكتبة الإلكترونية</a></li>
</ul>                                          

<!-- THEME DEBUG -->
<!-- CALL: theme('region') -->
<!-- FILE NAME SUGGESTIONS:
   * region--navigation.tpl.php
   x region.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/system/region.tpl.php' -->
  <div class="region region-navigation">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--tb-megamenu--main-menu.tpl.php
   * block--tb-megamenu.tpl.php
   * block--navigation.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/bootstrap/templates/block/block.tpl.php' -->
<section id="block-tb-megamenu-main-menu" class="block block-tb-megamenu clearfix">

      
  

<!-- THEME DEBUG -->
<!-- CALL: theme('tb_megamenu') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu.tpl.php' -->
<div class="tb-megamenu tb-megamenu-main-menu">
      <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar tb-megamenu-button" type="button">
      <i class="fa fa-reorder"></i>
    </button>
    <div class="nav-collapse  always-show">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('tb_megamenu_nav') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-nav.tpl.php' -->
<ul class="tb-megamenu-nav nav level-0 items-8">
  

<!-- THEME DEBUG -->
<!-- CALL: theme('tb_megamenu_item') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-item.tpl.php' -->
<li data-id="515" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/" title="الصفحة الرئيسية">
        
    الصفحة الرئيسية          </a>
  </li>

<!-- END OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-item.tpl.php' -->




<!-- THEME DEBUG -->
<!-- CALL: theme('tb_megamenu_item') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-item.tpl.php' -->
<li data-id="673" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown active active-trail">
  <a href="/elmy" class="dropdown-toggle" title="العلمي">
        
    العلمي          <span class="caret"></span>
          </a>
  

<!-- THEME DEBUG -->
<!-- CALL: theme('tb_megamenu_submenu') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-submenu.tpl.php' -->
<div data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('tb_megamenu_row') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-row.tpl.php' -->
<div class="tb-megamenu-row row-fluid">
  

<!-- THEME DEBUG -->
<!-- CALL: theme('tb_megamenu_column') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-column.tpl.php' -->
<div data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        

<!-- THEME DEBUG -->
<!-- CALL: theme('tb_megamenu_subnav') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-subnav.tpl.php' -->
<ul class="tb-megamenu-subnav mega-nav level-1 items-8">
  

<!-- THEME DEBUG -->
<!-- CALL: theme('tb_megamenu_item') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-item.tpl.php' -->
<li data-id="1194" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/elmy/all_fatawa" title="الفتاوى">
        
    الفتاوى          </a>
  </li>

<!-- END OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-item.tpl.php' -->




<!-- THEME DEBUG -->
<!-- CALL: theme('tb_megamenu_item') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-item.tpl.php' -->
<li data-id="1196" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/elmy/all_art_elmy" title="في رحاب الشريعة ">
        
    في رحاب الشريعة           </a>
  </li>

<!-- END OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-item.tpl.php' -->




<!-- THEME DEBUG -->
<!-- CALL: theme('tb_megamenu_item') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-item.tpl.php' -->
<li data-id="1197" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/elmy/all_art_elmy6" title="قرارات">
        
    قرارات          </a>
  </li>

<!-- END OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-item.tpl.php' -->




<!-- THEME DEBUG -->
<!-- CALL: theme('tb_megamenu_item') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-item.tpl.php' -->
<li data-id="1198" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/elmy/all_art_elmy5" title="مسائل علمية">
        
    مسائل علمية          </a>
  </li>

<!-- END OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-item.tpl.php' -->




<!-- THEME DEBUG -->
<!-- CALL: theme('tb_megamenu_item') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-item.tpl.php' -->
<li data-id="1221" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/elmy/all_art_elmy44" title="فوائد قرانية">
        
    فوائد قرانية          </a>
  </li>

<!-- END OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-item.tpl.php' -->




<!-- THEME DEBUG -->
<!-- CALL: theme('tb_megamenu_item') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-item.tpl.php' -->
<li data-id="1296" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/elmy/all_art_elmy2">
        
    فقه النوازل          </a>
  </li>

<!-- END OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-item.tpl.php' -->




<!-- THEME DEBUG -->
<!-- CALL: theme('tb_megamenu_item') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-item.tpl.php' -->
<li data-id="1742" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/node/add/fatawa" title="أرسل سؤالك">
        
    أرسل سؤالك          </a>
  </li>

<!-- END OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-item.tpl.php' -->




<!-- THEME DEBUG -->
<!-- CALL: theme('tb_megamenu_item') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-item.tpl.php' -->
<li data-id="1804" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/elmy/all_art_elmy4">
        
    العلمي          </a>
  </li>

<!-- END OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-item.tpl.php' -->

</ul>

<!-- END OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-subnav.tpl.php' -->

  </div>
</div>

<!-- END OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-column.tpl.php' -->

</div>

<!-- END OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-row.tpl.php' -->

  </div>
</div>

<!-- END OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-submenu.tpl.php' -->

</li>

<!-- END OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-item.tpl.php' -->




<!-- THEME DEBUG -->
<!-- CALL: theme('tb_megamenu_item') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-item.tpl.php' -->
<li data-id="674" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown">
  <a href="/tarbawi" class="dropdown-toggle">
        
    التربوي          <span class="caret"></span>
          </a>
  

<!-- THEME DEBUG -->
<!-- CALL: theme('tb_megamenu_submenu') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-submenu.tpl.php' -->
<div data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('tb_megamenu_row') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-row.tpl.php' -->
<div class="tb-megamenu-row row-fluid">
  

<!-- THEME DEBUG -->
<!-- CALL: theme('tb_megamenu_column') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-column.tpl.php' -->
<div data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-2" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        

<!-- THEME DEBUG -->
<!-- CALL: theme('tb_megamenu_subnav') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-subnav.tpl.php' -->
<ul class="tb-megamenu-subnav mega-nav level-1 items-7">
  

<!-- THEME DEBUG -->
<!-- CALL: theme('tb_megamenu_item') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-item.tpl.php' -->
<li data-id="1215" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tarbawi/all_educational" title="الاستشارات ">
        
    الاستشارات           </a>
  </li>

<!-- END OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-item.tpl.php' -->




<!-- THEME DEBUG -->
<!-- CALL: theme('tb_megamenu_item') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-item.tpl.php' -->
<li data-id="1216" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tarbawi/all_tarbawi2" title="بيوت مطمئنة">
        
    بيوت مطمئنة          </a>
  </li>

<!-- END OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-item.tpl.php' -->




<!-- THEME DEBUG -->
<!-- CALL: theme('tb_megamenu_item') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-item.tpl.php' -->
<li data-id="1218" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tarbawi/all_tarbawi1" title="إيمانيات">
        
    إيمانيات          </a>
  </li>

<!-- END OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-item.tpl.php' -->




<!-- THEME DEBUG -->
<!-- CALL: theme('tb_megamenu_item') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-item.tpl.php' -->
<li data-id="1217" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tarbawi/all_da3wa" title="فكر ودعوة">
        
    فكر ودعوة          </a>
  </li>

<!-- END OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-item.tpl.php' -->




<!-- THEME DEBUG -->
<!-- CALL: theme('tb_megamenu_item') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-item.tpl.php' -->
<li data-id="1220" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tarbawi/all_tarbawi5" title="قضايا تربوية">
        
    قضايا تربوية          </a>
  </li>

<!-- END OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-item.tpl.php' -->




<!-- THEME DEBUG -->
<!-- CALL: theme('tb_megamenu_item') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-item.tpl.php' -->
<li data-id="1219" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tarbawi/all_wamda" title="ومضة تربوية">
        
    ومضة تربوية          </a>
  </li>

<!-- END OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-item.tpl.php' -->




<!-- THEME DEBUG -->
<!-- CALL: theme('tb_megamenu_item') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-item.tpl.php' -->
<li data-id="1743" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/node/add/educational" title="أرسل سؤالك">
        
    أرسل سؤالك          </a>
  </li>

<!-- END OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-item.tpl.php' -->

</ul>

<!-- END OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-subnav.tpl.php' -->

  </div>
</div>

<!-- END OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-column.tpl.php' -->

</div>

<!-- END OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-row.tpl.php' -->

  </div>
</div>

<!-- END OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-submenu.tpl.php' -->

</li>

<!-- END OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-item.tpl.php' -->




<!-- THEME DEBUG -->
<!-- CALL: theme('tb_megamenu_item') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-item.tpl.php' -->
<li data-id="672" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown">
  <a href="/naser" class="dropdown-toggle" title="ناصر العمر">
        
    ناصر العمر          <span class="caret"></span>
          </a>
  

<!-- THEME DEBUG -->
<!-- CALL: theme('tb_megamenu_submenu') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-submenu.tpl.php' -->
<div data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('tb_megamenu_row') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-row.tpl.php' -->
<div class="tb-megamenu-row row-fluid">
  

<!-- THEME DEBUG -->
<!-- CALL: theme('tb_megamenu_column') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-column.tpl.php' -->
<div data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-3" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        

<!-- THEME DEBUG -->
<!-- CALL: theme('tb_megamenu_subnav') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-subnav.tpl.php' -->
<ul class="tb-megamenu-subnav mega-nav level-1 items-7">
  

<!-- THEME DEBUG -->
<!-- CALL: theme('tb_megamenu_item') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-item.tpl.php' -->
<li data-id="1825" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/naser/live" title="البث المباشر">
        
    البث المباشر          </a>
  </li>

<!-- END OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-item.tpl.php' -->




<!-- THEME DEBUG -->
<!-- CALL: theme('tb_megamenu_item') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-item.tpl.php' -->
<li data-id="1212" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/naser/all_media" title="صوتيات ومرئيات">
        
    صوتيات ومرئيات          </a>
  </li>

<!-- END OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-item.tpl.php' -->




<!-- THEME DEBUG -->
<!-- CALL: theme('tb_megamenu_item') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-item.tpl.php' -->
<li data-id="1211" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/naser/all_fatawa_naser" title="فتاوى">
        
    فتاوى          </a>
  </li>

<!-- END OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-item.tpl.php' -->




<!-- THEME DEBUG -->
<!-- CALL: theme('tb_megamenu_item') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-item.tpl.php' -->
<li data-id="1826" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/naser/all_educational_naser" title="استشارات">
        
    استشارات          </a>
  </li>

<!-- END OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-item.tpl.php' -->




<!-- THEME DEBUG -->
<!-- CALL: theme('tb_megamenu_item') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-item.tpl.php' -->
<li data-id="1188" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/naser/all_art_naser" title="مقالات ">
        
    مقالات           </a>
  </li>

<!-- END OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-item.tpl.php' -->




<!-- THEME DEBUG -->
<!-- CALL: theme('tb_megamenu_item') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-item.tpl.php' -->
<li data-id="1827" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/all_book" title="كتب">
        
    كتب          </a>
  </li>

<!-- END OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-item.tpl.php' -->




<!-- THEME DEBUG -->
<!-- CALL: theme('tb_megamenu_item') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-item.tpl.php' -->
<li data-id="1213" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/naser/cv" title="السيرة الذاتية">
        
    السيرة الذاتية          </a>
  </li>

<!-- END OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-item.tpl.php' -->

</ul>

<!-- END OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-subnav.tpl.php' -->

  </div>
</div>

<!-- END OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-column.tpl.php' -->

</div>

<!-- END OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-row.tpl.php' -->

  </div>
</div>

<!-- END OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-submenu.tpl.php' -->

</li>

<!-- END OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-item.tpl.php' -->




<!-- THEME DEBUG -->
<!-- CALL: theme('tb_megamenu_item') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-item.tpl.php' -->
<li data-id="678" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/all_media">
        
    الصوتيات والمرئيات          </a>
  </li>

<!-- END OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-item.tpl.php' -->




<!-- THEME DEBUG -->
<!-- CALL: theme('tb_megamenu_item') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-item.tpl.php' -->
<li data-id="902" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/all_book">
        
    المكتبة الإلكترونية          </a>
  </li>

<!-- END OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-item.tpl.php' -->

</ul>

<!-- END OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu-nav.tpl.php' -->

      </div>
  </div>

<!-- END OUTPUT from 'sites/all/modules/tb_megamenu/templates/tb-megamenu.tpl.php' -->


</section>

<!-- END OUTPUT from 'sites/all/themes/bootstrap/templates/block/block.tpl.php' -->

  </div>

<!-- END OUTPUT from 'modules/system/region.tpl.php' -->

                  </nav>
      </div>
      </div>
</header>

<div class="main-container container">

  <header role="banner" id="page-header">
    
      </header> <!-- /#page-header -->

  <div class="row">

    
    <section class="col-sm-12">
            
      <a id="main-content"></a>
                                                              

<!-- THEME DEBUG -->
<!-- CALL: theme('region') -->
<!-- FILE NAME SUGGESTIONS:
   * region--no-wrapper.tpl.php
   * region--content.tpl.php
   x region.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/system/region.tpl.php' -->
  <div class="region region-content">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--no-wrapper.tpl.php
   * block--system--main.tpl.php
   * block--system.tpl.php
   * block--content.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/bootstrap/templates/block/block.tpl.php' -->
<section id="block-system-main" class="block block-system clearfix">

      
  

<!-- THEME DEBUG -->
<!-- CALL: theme('bootstrap_twocol_stacked') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/panels_bootstrap_layouts/plugins/layouts/bootstrap_twocol_stacked/bootstrap-twocol-stacked.tpl.php' -->
<div class="bootstrap-twocol-stacked">
  
      <div class="row">
      <div class="panel-panel left col-xs-12 col-sm-12 col-md-8 col-lg-8" id="node-display-almoslim">

<!-- THEME DEBUG -->
<!-- CALL: theme('panels_pane') -->
<!-- FILE NAME SUGGESTIONS:
   * panels-pane--block--block-5.tpl.php
   * panels-pane--block.tpl.php
   x panels-pane.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/modules/panels/templates/panels-pane.tpl.php' -->
<div class="panel-pane pane-block pane-block-5">
  
      
  
  <div class="pane-content">
     <a title="ليدبروا اياته - داخلي " href=" https://www.youtube.com/playlist?list=PLKL5eS6edeNtQbNE1C80TAIaw4mnwg5SQ "><img src="https://almoslim.net/sites/default/files/ads/t2.gif.pagespeed.ce.ONy5vxRr4Z.gif" class="img-responsive"></a>
<br>  </div>

  
  </div>

<!-- END OUTPUT from 'sites/all/modules/panels/templates/panels-pane.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('panels_pane') -->
<!-- FILE NAME SUGGESTIONS:
   * panels-pane--page-breadcrumb--page-breadcrumb.tpl.php
   * panels-pane--page-breadcrumb.tpl.php
   x panels-pane.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/modules/panels/templates/panels-pane.tpl.php' -->
<div class="panel-pane pane-page-breadcrumb">
  
      
  
  <div class="pane-content">
    <h2 class="element-invisible">أنت هنا</h2><div class="breadcrumb"><span class="inline odd first"><a href="/">الرئيسية</a></span> <span class="delimiter">»</span> <span class="inline even"><a href="/elmy">العلمي</a></span> <span class="delimiter">»</span> <span class="inline odd last"><a href="/elmy/all_art_elmy">في رحاب الشريعة</a></span></div>  </div>

  
  </div>

<!-- END OUTPUT from 'sites/all/modules/panels/templates/panels-pane.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('panels_pane') -->
<!-- FILE NAME SUGGESTIONS:
   * panels-pane--node-title--node-title.tpl.php
   * panels-pane--node-title.tpl.php
   x panels-pane.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/modules/panels/templates/panels-pane.tpl.php' -->
<div class="panel-pane pane-node-title" id="almoslim_elmy_page1">
  
      
  
  <div class="pane-content">
    فَقِيدُ العِلْمِ والقَضَاءِ  </div>

  
  </div>

<!-- END OUTPUT from 'sites/all/modules/panels/templates/panels-pane.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('panels_pane') -->
<!-- FILE NAME SUGGESTIONS:
   * panels-pane--block--block-2.tpl.php
   * panels-pane--block.tpl.php
   x panels-pane.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/modules/panels/templates/panels-pane.tpl.php' -->
<div class="panel-pane pane-block pane-block-2">
  
      
  
  <div class="pane-content">
    5  جمادى الثانية  1443   </div>

  
  </div>

<!-- END OUTPUT from 'sites/all/modules/panels/templates/panels-pane.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('panels_pane') -->
<!-- FILE NAME SUGGESTIONS:
   * panels-pane--entity-field--node-field-author-fatawa.tpl.php
   * panels-pane--entity-field.tpl.php
   x panels-pane.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/modules/panels/templates/panels-pane.tpl.php' -->
<div class="panel-pane pane-entity-field pane-node-field-author-fatawa" id="author-node-title">
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-author-fatawa field-type-node-reference field-label-hidden"><div class="field-items"><div class="field-item even">فهد بن يحيى العماري</div></div></div>  </div>

  
  </div>

<!-- END OUTPUT from 'sites/all/modules/panels/templates/panels-pane.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('panels_pane') -->
<!-- FILE NAME SUGGESTIONS:
   * panels-pane--entity-field--node-field-images.tpl.php
   * panels-pane--entity-field.tpl.php
   x panels-pane.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/modules/panels/templates/panels-pane.tpl.php' -->
<div class="panel-pane pane-entity-field pane-node-field-images img-node-almoslim">
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-images field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" class="img-responsive" src="https://almoslim.net/sites/default/files/styles/large/public/x23435_2.jpg,qitok=x-4IhfWI.pagespeed.ic._PeO2F1jH6.jpg" width="480" height="274" alt="" /></div></div></div>  </div>

  
  </div>

<!-- END OUTPUT from 'sites/all/modules/panels/templates/panels-pane.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('panels_pane') -->
<!-- FILE NAME SUGGESTIONS:
   * panels-pane--node-body--node-body.tpl.php
   * panels-pane--node-body.tpl.php
   x panels-pane.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/modules/panels/templates/panels-pane.tpl.php' -->
<div class="panel-pane pane-node-body">
  
      
  
  <div class="pane-content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><span style="font-size:16px">الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، أما بعد:</span></p>
<p><span style="font-size:16px"><span style="color:#000080">أيها المسلمون:</span> فجعت الأمة بالأمس القريب برحيل عالم من العلماء وفارس القضاء من هذه الدنيا، وهي تفجع بين كل فترة وأخرى بفقد عالم من علمائها وبقية من بقايا السلف.</span></p>
<p><span style="font-size:16px">ومن المصائب والمصائب جمة موت العلماء.</span></p>
<p class="rtecenter"><span style="color:#0000FF"><span style="font-size:16px">لعمرك ما الرزية فقد مال  ***   ولا شاة تموت ولا بعير</span></span></p>
<p class="rtecenter"><span style="color:#0000FF"><span style="font-size:16px">ولكــن الرزيـة فقْــد حُــــرٍّ ***   يمــوت بموته خلق كثير</span></span></p>
<p><span style="font-size:16px">إن بقاء العلماء نعمةٌ من الله ورحمة، وذهابهم مصيبة تصيب الأرض وأهلها، ونقمة وثُلمة في الدِّين لا يسد شيء مسدها، بل إن مِن أعظم الرزايا التي تُرْزَأ بها الأمة الإسلامية ذهاب أهل العلم الربانيين، فبموت العلماء والدعاة وفقدهم تكمن المصيبة، وتعظم الرزية، وتخرب الدنيا، حين لا يجد الناس علماء ربانيين عاملين، فيبرز حينئذٍ أهل الجهالة والضلالة، ومَن يدعي العلم وليس من أهله، فحقّ للأرض أن تتصدع، وللسماء أن تحزن، وللأمة أن تبكي على موت العالم.</span></p>
<p><span style="font-size:16px">قال الحسن -رحمه الله-: "كانوا يقولون: موت العالم ثلمة في الإسلام لا يسدها شيء ما اختلف الليل والنهار".</span></p>
<p><span style="font-size:16px">وقيل لسعيد بن جبير -رحمه الله-: ما علامة هلاك الناس؟ قال: "إذا هلك علماؤهم".</span></p>
<p><span style="font-size:16px">قال الإمام أحمد-رحمه الله-: (يدعون مَن ضل إلى الهدى، ويصبرون منهم على الأذى، يحيون بكتاب الله الموتى، ويبصرون بنور الله أهل العمى، فكم مِن قتيل لإبليس قد أحيوه، وكم مِن ضال تائه قد هدوه).</span></p>
<p><span style="font-size:16px">                    <strong><span style="color:#FF0000">رحل الشيخ: صالح بن محمد اللحيدان. العالم الفقيه والقاضي الحصيف.</span></strong></span></p>
<p><span style="font-size:16px">- في صبيحة يوم الأربعاء الثاني من شهر جمادى الثاني لعام ألف وأربعمائة وثلاثة وأربعين من الهجرة استيقظ الناس لصلاة الفجر على فاجعة موته، غيّم الحزن على الناس وفي وسائل التواصل على فقده وموته، توافد الناس للصلاة عليه بعد صلاة العصر، امتلأ المسجد بالناس وخارج المسجد ما يقرب من عشرين ألف مصلٍّ، تقدمهم مفتي البلاد والعلماء وطلاب العلم، ومازالت الناس محبة للعلم والعلماء بفطرتهم السليمة وتدينهم، لأن العلماء هم ورثة الأنبياء وهم قوارب النجاة، ولأنهم يحييون الدين والإيمان في القلوب، ويتوجعون وينفجعون لفقد العلماء والدعاة وطلاب العلم، فكم شوهد في جنائز العلماء تلك الأفواج تقبل من كل حدب وصوب، وكم شوهد ذلك التأثر والتألم في وسائل التواصل وتلك الدعوات، في مشارق الأرض ومغاربها، وإنا على فراقه لمحزونون، إنه فقيدة في ساحة العلم والقضاء والنصح والتوجيه، وفي الليلة الظلماء يفتقد البدر.</span></p>
<p class="rtecenter"><span style="color:#0000FF"><span style="font-size:16px">وضجّوا بالدعاءِ لبحر علم  ***  خضمٍ لا حدود لشاطئيهِ</span></span></p>
<p><span style="font-size:16px"> مع ما يحاول بعض الناس من تشويه صورة العلماء بأساليب شتى، وهي ممارسات باءت بالفشل عبر التاريخ، قال الله تعالى: (وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ) وقال تعالى: (إنَّ اللَّهَ يُدَافِعُ عَنِ الَّذِينَ آمَنُوا إِنَّ اللَّهَ لَا يُحِبُّ كُلَّ خَوَّانٍ كَفُورٍ).</span></p>
<p><span style="font-size:16px">رثاه أهل الشعر والنثر ومما قيل:</span></p>
<p class="rtecenter"><span style="color:#0000FF"><span style="font-size:16px">مــات اللُحيدان فالأرواح تبكيهِ *** وذاك مسجدهُ ناحتْ نواحيهِ</span></span></p>
<p class="rtecenter"><span style="color:#0000FF"><span style="font-size:16px">ومجلسُ الدرسِ إذ طُلاب مسجدهِ *** فيه قــد اجــتمعوا للهِ مـافيهِ</span></span></p>
<p class="rtecenter"><span style="color:#0000FF"><span style="font-size:16px">الشرق والغرب في حزن لغيبته *** والدمع مزج دعاء من محبيه</span></span></p>
<p class="rtecenter"><span style="color:#0000FF"><span style="font-size:16px">حتّى العجائز في المذياع تفقدهُ *** قلوبهنُّ.. فكيف الشعر يرثيهِ ؟</span></span></p>
<p class="rtecenter"><span style="color:#0000FF"><span style="font-size:16px">شیخٌ جليل وما ضمت عباءته *** غــير المكارم في شتى مباديه</span></span></p>
<p class="rtecenter"><span style="color:#0000FF"><span style="font-size:16px">حر کریم نــــزيه زاهد ورع *** السمت عادته والبشـر يبديــه</span></span></p>
<p class="rtecenter"><span style="color:#0000FF"><span style="font-size:16px">عمر من العلم والتقوى يجملها *** صدق الفتاوی لشخص جاء يفتيه</span></span></p>
<p class="rtecenter"><span style="color:#0000FF"><span style="font-size:16px">ماتْ اللحيدان ركن العلم في بلدي *** قوموا إلى العلمِ يا قومي نُعزِّيه</span></span></p>
<p><span style="color:#FF0000"><span style="font-size:16px">- نقف على إشارات يسيرة من جميل ذكره وعبق سيرته ومسيرة عطائه.</span></span></p>
<p><span style="font-size:16px">١-خرج من القصيم في صغر سنه ليعمل في شركة أرامكو هو وصديق له فلما وصلا إلى منطقة الشرقية رجع ولم يتقدم للعمل في الشركة، أراد الله له أن يكون عالماً في الشريعة والقضاء.</span></p>
<p> </p>
<p><span style="font-size:16px">٢-اتسم بالذكاء والفطنة والنباهة والحزم منذ صغره، فانتهز ذلك شيخه ابن إبراهيم- داهية القضاة والعلماء في وقته - فقربه منه وأدناه وجعله مديراً لمكتبه، وهكذا العالم يكون ديدنه مع طلابه يتوسم فيهم الخير ويدنيهم منه ويشجعهم ويحثهم على الخير والثبات عليه، وهكذا الطالب عليه أن يتلمس ذلك من شيخه وأستاذه ويطلب النصح والرأي والمشورة، لا يكون شططاً في القول والفعل والرأي، فالبركة في رأي الأكابر، والعلم ليس منتهى كل شيء.</span></p>
<p> </p>
<p><span style="font-size:16px">٣-رشحّه شيخه ليكون رئيساً لمحكمة الرياض الكبرى، وتدرج في العمل القضائي حتى صار رئيساً لمجلس القضاء الأعلى.</span></p>
<p> </p>
<p><span style="font-size:16px">٤- اكتسب من شيخه الحزم والدهاء والشجاعة والجد والمثابرة، فكان رجلاً مهيباً حازماً شجاعاً داهيةً، ومثالاً وقدوة في ذلك.</span></p>
<p> </p>
<p><span style="font-size:16px">٥- اتسم بالجد والاجتهاد والتبكير في عمله وأتعب من معه ومن وراءه، ولم يأخذ إجازة طيلة فترة عمله، بل كان إذا مرض تأتيه المعاملات ويراجعها في المستشفى، وتأتيه المعاملات إذا جاء إلى مكة في رمضان ويدرسها ويوجه عليها، حتى قال لي مدير مكتبه يوماً من الأيام :</span></p>
<p><span style="font-size:16px">(لقد فاق شيخه ابن إبراهيم في الجد والتبكير في الدوام، وكان يأتي قبل الدوام وأول من يدخل المجلس هو، وكان يحضر قبلي وقبل جميع الموظفين والأعضاء).</span></p>
<p><span style="font-size:16px">وكان يداوم حتى يوم الخميس آنذاك، حينما كان يوم الخميس إجازة، وسئل الشيخ مرة لماذا لا تعدد في الزواج ؟ فقال: (إني متزوج القضاء والعلم).</span></p>
<p><span style="font-size:16px">وكان مما يتسم به قوة الذاكرة في معرفة القضاة وجودتهم ومشكلاتهم، والقضايا وأصحابها وما انتهت إليه وغير ذلك، ولو انتهت منذ سنين، ويطول المقام في ذكر سيره وغرائبه في ذلك رحمه الله، فهو خزينة قضائية، مليئة بالقضايا والأحداث.</span></p>
<p> </p>
<p><span style="font-size:16px">٦-كان يرى في عمله القضائي العبادة والتقرب إلى الله والاحتساب في تحكيم الشريعة و نصرة المظلوم وردع الظالم، ولذا لا يحس بالضجر والملل، ولم يكن يبالي بأحد من شجاعته، ولكن شجاعة بعلم وحكمة دون مفاسد وشرور.</span></p>
<p><span style="font-size:16px">* ذات مرة كان للملك فهد رحمه الله قضية لدى الشيخ صالح فكان الحكم لخصم الملك فهد، وكان الملك فهد يقول الشيخ صالح حكم علي، لذا كان هذا من دواعي حبي له وثقته فيه، وكان يثق في الشيخ كثيراً، ولا يراجع الشيخ في أمر أو حكم تم تأييده من المجلس الأعلى للقضاء، ولا يطمئن إلا إذا رأى اسم الشيخ وختمه في الأحكام الصادرة من المجلس، وهذا ولله الحمد جار بين القضاة والقضاء في المملكة، فالجميع تحت القضاء الشرعي.</span></p>
<p> </p>
<p><span style="font-size:16px">٧-كان محباً للقضاة مجلاً لهم، ينزلهم منزلة أولاده في الحفظ والتوجيه والرعاية والزجر والعطف والإصلاح للمخطئ، ولا يجعل لأحد سلطاناً عليهم غيره في معاقبة المخطئ منهم، حماية للقضاء والقضاة، يفرح لفرحهم ويحزن لحزنهم، ويسأل عن أحوالهم، ويقوم بإعانة من يحتاج إلى المعونة والشفاعة لهم ولأولادهم، وهذا كثير لا يسع المقام لذكره ؛ فكان إذا سمع بقاض حصل له حادث وتلفت سيارته، يعمّد الشركة بإعطائه سيارة مناسبة لمنزلة القاضي.</span></p>
<p><span style="font-size:16px">* حدثني أحد القضاة يقول لما رشحت للقضاء وفي فترة الملازمة تأخرت الرواتب، فذهبت أنا وثلاثة من الزملاء إلى الشيخ صالح اللحيدان وأخبرناه الخبر، فكتب لكل واحد منا شيكاً بخمسة عشر ألف ريال.</span></p>
<p><span style="font-size:16px">* كان يتعامل مع القضاة على أنهم قضاة وطلاب علم وأهل اجتهاد وفضل ويحسن الظن بهم، لا يمارس معهم في أخطائهم غير المقصودة أنظمة العمل في المعاقبة والمجازاة.</span></p>
<p><span style="font-size:16px">* حدثني أحد القضاة بأنه قد حصلت له مشكلة في محكمته وقمت بالعمل مكانه خارج محكمتي، وقد أخبر الشيخ صالح اللحيدان بمشكلته وأنه يصعب عليه الرجوع للعمل في المحكمة مرة أخرى ورصيده من الإجازات انتهى، فقال له الشيخ: (لا تداوم هذه الفترة حتى يتم حل المشكلة وتنقل إلى محكمة أخرى).</span></p>
<p><span style="font-size:16px">* وكان يحب من القضاة من يقوم بتعليم الناس وتدريسهم وبث العلم والسعي في العمل الخيري، وكان يقول لي :(كن إمام مسجد ودرّس الناس، فذلك أنفع لك وللناس، بدلاً من أن يكون لك دروساً في مساجد متنوعة، لأنه بهذا يقصدك الناس ويعرفوا مكانك، وتكون في سعة من أمرك  في مسجدك من حيث الدروس ونحوها، فلما كنت إمام مسجد في الرياض -أي الشيخ -كنت أقرأ على الناس كثيراً من الكتب وأنهيتها مثل رياض الصالحين وسنن النسائي وغيرها).</span></p>
<p><span style="font-size:16px">وكان يقول لي:(إن فلاناً تأخرنا في نقله، لأنه مجتهد في نشر العلم والدعوة في المحافظة التي هو فيها ولكن سننقله قريباً مادام أنه ملّح في النقل).</span></p>
<p> </p>
<p><span style="font-size:16px">٨-كان رحمه الله يرى من الواجب صيانة القضاء والقضاة من التدخلات غير النظامية،  ويحمي جناب القضاء والقضاة من التكلم فيه وفيهم في المجالس والمنابر والصحف وحتى من قبل الخصوم، ومن حفظه كان حازماً مع القاضي المتكرر منه الخطأ غير المغفور بعد نصحه والتحري والتثبت، فحدثني مرة عن أحد القضاة :(بأنه كتب له نصيحة وسلمت له بيده وأرسلها له مباشرة بطريقة غير رسمية).</span></p>
<p><span style="font-size:16px">* كان جبلاً شامخاً وسداً منيعاً وهامة علياء وطوقاً حصيناً للقضاء والقضاة، ولو لم يكن من مآثره ومحاسنه سوى ذلك لكفى شرفاً وفضلاً ومحمدة ومنقبة.</span></p>
<p><span style="font-size:16px">لأنه على يقين إذا اهتزت ثقة الناس في القضاء والقضاة كانت الخسارة الفادحة.</span></p>
<p><span style="font-size:16px">لأنه على يقين لا يصلح حال الناس إلا بقضاء عادل وسمعة حسنة وثقة طيبة.</span></p>
<p><span style="font-size:16px">لأنه على يقين بأن ذلك يبعث في القضاة الثقة والطمأنينة والاستقلال.</span></p>
<p><span style="font-size:16px">* كان رحمه الله غصة و شوكة في حلوق المفسدين: المفسدين في الأرض وتخريباً للبلاد ومصالحها من ذوي الأفكار الضالة والمنحرفة، المفسدين للأخلاق المنتهكين للأعراض والأرواح والفطرة السوية، المفسدين للمال العام،بأحكام شرعية صارمة .</span></p>
<p><span style="font-size:16px">حدثني أحد الفضلاء أنه كان في مجلس الشيخ في مجلس القضاء الأعلى ودخل عليه رجل في مكتبه وله قضية في أرض فقال له الشيخ ليس لك فيها حق وألان له الكلام، فأبرز صكاً وأعطاه الشيخ فما كان من الشيخ إلا أن قطعه ومزقه، وقال ليس لك فيها حق.</span></p>
<p><span style="font-size:16px">* كان له مكانة في قلوب حكام البلاد وولاتها.</span></p>
<p> </p>
<p><span style="font-size:16px">٩-كان مكتبه مفتوحاً لكل أحد من الأمراء والوزراء والأغنياء والفقراء والقضاة وأصحاب الحاجات والخصوم وأصحاب المظالم، فيعطي كل شخص وقته ويستمع منه ويوجهه بما يراه مناسباً، وكان مسجده كذلك يشفع لذوي الحاجات في سداد الديون والعلاج بالمستشفيات والتوظيف والدراسة، وكان إذا جاءه شخص يدخن ويريد أن يشفع له قال: (اترك الدخان ونشفع لك)، وكان يشفع لمن يعرف ومن لا يعرف، وكان لا يرد شافعاً في أي مكان أو مناسبة يراه، مستحضراً قول الرسول صلى الله عليه وسلم: (اشفعوا تؤجروا) رواه البخاري،  وقد قيل: (والبخيل من بخل بجاهه وماله)، وكان يحيل تلك الشفاعات لأولاده وبقية إجراءاتها، وكان يتابع بنفسه بعض الشفاعات، وإذا راجع أحد أصحاب الحاجات يقول له: (لم أنس موضوعك ولم يزل الأمر)، لم يكن يتضجر من كثرة أصحاب الحاجات حتى كانوا يصلون معه صلاة الفجر، وإذا سافر إلى مكة والطائف تقدموا بحاجاتهم، فكان يستقبلهم برحابة وابتسامة ولطافة، ما كان يتوارى عنهم، ولا يستتر دونهم، عليه سوابغ الرحمة والغفران، وهكذا كان سلف الأمة.</span></p>
<p><span style="font-size:16px">يذكرنا بحال الأسلاف والأئمة الكبار، ومن ذلك ابن باز وابن العثيمين عليهم سوابغ الرحمة والغفران.</span></p>
<p><span style="font-size:16px">* وكان إذا سمع بمظلمة وقعت على أحد، اتصل وشفع عند أصحاب الشأن، وكان سبباً في رفع تلك المظلمة، وورد في الحديث: (ما من امرئ يخذل امرءاً مسلماً في موضع تنتهك فيه حرمته، وينتقص فيه من عرضه، إلا خذله الله في موطن يحب فيه نصرته، وما من امرئ ينصر مسلماً في موضع ينتقص فيه من عرضه، وينتهك فيه من حرمته إلا نصره الله في موطن يحب نصرته) رواه أبوداود.</span></p>
<p> </p>
<p><span style="font-size:16px">١٠- كان يستقبل على هاتفه كل متصل،  ولا يكاد يرن هاتفه الرنة الثالثة إلا ويرفع الهاتف،</span></p>
<p><span style="font-size:16px">وكنت أتصل عليه وأسأله عن ما يشكل في أمر القضاء والعلم، وأتعجب من سرعة فهمه  وجوابه واختصاره -مع كثرة المتصلين وأشغاله، مع نوع من المداعبة-، وسألته ذات مرة عن قضية في المجلس مرتبطة بقضية عندي فقال: (لا تتمنوا لقاء العدو).</span></p>
<p> </p>
<p><span style="font-size:16px">١١- وكان يتحرى عن ما ينقل من بعض التهم عن بعض القضاة، وذات مرة اتصلت به فقال لي: (إن فلاناً عندي وذكر عنك كذا وكذا في قضيته والتعامل معه، فقلت له: الصواب كذا وكذا، فقال لي: مادام كذلك فالأمر انتهى، وأنا أعرفه سليط اللسان من قبل أن يولد فهد العماري) وذات مرة كنت عنده فسألني عن خلاف بين اثنين من القضاة، فلم أرغب أن أتحدث، فأصر رحمه الله أن أبين له الحقيقة، لأن أحدهما كان معتدياً ومخطئاً.</span></p>
<p> </p>
<p><span style="font-size:16px">١٢-كان رحمه الله وقافاً عند الحق في العلم والقضاء، ولا يرى أنه أعلم ورأيه هو الأصوب إذا خالفه القضاة في حكم من الأحكام متى استبان له الحق، ويعزز الثقة والشجاعة في نفوس القضاة في أحكامهم واجتهاداتهم الصائبة، ولا ينتقم لنفسه، وهو صاحب سلطة حاشاه رحمه الله، وقال لي مرة: (لا عليك من أحد مهما قيل لك أو كتب لك من أي أحد حتى لو كان مسؤولاً، اعمل وفق النظام وأفد المسؤول بالنظام).</span></p>
<p> </p>
<p><span style="font-size:16px">١٣-كان محباً للحرم ونفع الناس، فكان يأتي في موسم رمضان والصيف، وعرف بدرسه ونبرة صوته وفصاحته، وسهولة تعليمه وإجاباته المختصرة المفيدة.</span></p>
<p class="rtecenter"><span style="color:#0000FF"><span style="font-size:16px">تضلّع بالبيــان هُــدى وفكــرا *** كـدُرٍّ تنتقيهِ وتصطفيــهِ</span></span></p>
<p class="rtecenter"><span style="color:#0000FF"><span style="font-size:16px">لحيدانُ المهابة.. كم هفونا ***  لصوت الحاذقِ العَلَمِ الفقيهِ</span></span></p>
<p> </p>
<p><span style="font-size:16px">١٤-كان محباً للعلم وأهله، مجلاً لهم، ويحب النقاش العلمي، وإذا جاء طالب علم وقال له عندي بحث في هذه المسألة يطلبه، ويشفع لطلاب العلم في قبولهم في الجامعات ودراستهم والتحاقهم بالدراسات العليا، وكان يحب الشعر والتاريخ، وأخبار العرب، إذا تكلم في ذلك كأنه متخصص في التاريخ والأنساب.</span></p>
<p> </p>
<p><span style="font-size:16px">١٥- كان رحمه الله يحب أن يسمع أخبار المسلمين، وأحوال الناس في العالم الإسلامي، ويتألم لمصابهم، وكثيراً ما يدعو بصلاح أحوال المسلمين ونصرتهم، ولسان حاله :</span></p>
<p class="rtecenter"><span style="color:#0000FF"><span style="font-size:16px">إذَا اشْتَكَى مُسْلِمٌ فِيْ الصِيْنِ أرَّقَنِيْ *** وإنْ بَكَى مُسْلِمٌ فِيْ الْهِنْدِ أبْكَانِي</span></span></p>
<p class="rtecenter"><span style="color:#0000FF"><span style="font-size:16px">وَمِصْرُ رَيْحَانَتـِيْ وَالشَامُ نَرْجِسَتِيْ *** وَفِيْ الْجَـزِيْـرَةِ تَارِيْخِـيْ وَعُنْوَانِي</span></span></p>
<p> </p>
<p><span style="font-size:16px">١٦- كان معرضاً عن توافه الأمور وضياع الأوقات والقيل والقال والتجريح في الناس والطعن في الظهور، حافظاً للسانه ووقته، فما سمع يوماً في درس أو محاضرة أو منبر أو مقال يطعن في أحد ويجرح أحداً رحمه الله بحجة الدعوة والإصلاح.</span></p>
<p> </p>
<p><span style="font-size:16px">١٧- كان رحمه الله كريماً سخياً معطاء، وقد تقدم شيء من ذلك، وكان في يوم عيد الفطر يفتح بيته من بعد صلاة العيد حتى قبيل أذان الظهر يستقبل الناس ويسمع منهم من أسرته وغيرهم، ويعمل مائدة إفطار كبيرة، عليه سوابغ الرحمة والغفران.</span></p>
<p> </p>
<p><span style="font-size:16px">١٨-كان نزيهاً في القضاء، ولا يستجيب للدعوات الخاصة، يقول لي :(لما توليت القضاء لم أستعزم لأحد إلا لبعض زملائي القضاة لما كنت قاضياً في محكمة الرياض، ولما صرت في مجلس القضاء حتى القضاة لم أستعزم لهم،  لأن لهم طلبات وحاجات عندي) ولكن كان يلبي الدعوات العامة كالزواجات ونحوها، وكان يقول لي: (إذا عرف الناس طريقة القاضي ارتاح وارتاحوا) أي في التعامل وعدم المجاملة.</span></p>
<p> </p>
<p><span style="font-size:16px">19-كان رحمه الله يغار على دين الله ويتمعر إذا سمع عن ما يخل بالدين، ويقوم بواجب النصيحة، وكان الملك فهد رحمه الله أرسله لتقديم واجب النصيحة للرئيس معمر القذافي بخصوص الكتاب الأخضر.</span></p>
<p><span style="font-size:16px">كلماته مدوية في الآذان والفكر والعقول بالاعتزاز بالدين، نحن قوم أعزنا الله بالدين واتباع سنة سيد المرسلين وتحكيم شرعه وصفاء التوحيد، ولم يكن بكثرة المال وقوة الاقتصاد وجيوش جرارة، وأن النصر لمن نصر الدين.</span></p>
<p><span style="font-size:16px">كلماته موقظة للقلوب للاستعداد للدار الآخرة وكثرة ذكر الله والإقبال على الله والتجرد لله.</span></p>
<p> </p>
<p><span style="font-size:16px">20-كان مؤازراً لإخوانه العلماء والقضاة ويعتضدون به لجزالة رأيه وحكمته وحنكته وشجاعته، فقد جمع بين العلم القضاء ومعرفة الواقع، عليه سوابغ الرحمة والغفران.</span></p>
<p class="rtecenter"><span style="color:#0000FF"><span style="font-size:16px">إِذا أَعْــجَـبَـتْـكَ خِـصـالُ امْـرِئٍ *** فَـكُـنْهُ يَـكُـنْ مِـنْـكَ مَا يُعْجِبُكْ</span></span></p>
<p class="rtecenter"><span style="color:#0000FF"><span style="font-size:16px">فَليسَ عَلى المَجْدِ وَالمَكْرُماتِ *** حِــجــابٌ إِذا جِــئْتَهُ يَـحْـجُـبُـك</span></span></p>
<p><span style="font-size:16px">* إن من أعظم البلاء ألا يجد العالم وطالب العلم والداعية والمسلم عموماً من يؤازره على الحق والثبات عليه ومشاريعه، وألا يجد من يؤازره حين البلاء بأنواعه وأصنافه، وأن يفقد من كان يؤازره ويعينه على الخير والحق.</span></p>
<p> </p>
<p><span style="font-size:16px"><span style="color:#000080">أيها العظماء:</span> ثبتوا بعضكم وتآزروا، وليشد بعضكم من بعض، ورد عن العباس الترقفي أنه قال :(خرج علينا سفيان بن عيينة، يوماً فنظر إلى أصحاب الحديث فقال: أفيكم أحد من أهل مصر؟ فقالوا: نعم , فقال: ما فعل فيكم الليث بن سعد؟ فقالوا: توفي , فقال: أفيكم أحد من أهل الرملة؟ فقالوا: نعم , فقال: ما فعل ضمرة بن ربيعة الرملي؟ قالوا: توفي  قال: هل فيكم أحد من أهل حمص؟ قالوا: نعم , قال: ما فعل بقية بن الوليد؟ قالوا: توفي  قال: هل فيكم أحد من أهل دمشق؟ قالوا: نعم , قال: ما فعل الوليد بن مسلم؟ قالوا: توفي , فقال: هل فيكم أحد من أهل قيسارية؟ قالوا: نعم , فقال: ما فعل محمد بن يوسف الفريابي؟ قالوا: توفي قال: فبكى طويلاً ثم أنشد يقول:</span></p>
<p class="rtecenter"><span style="color:#0000FF"><span style="font-size:16px">خلت الديار فسدت غير مسود *** ومن الشقاء تفردي بالسؤدد"</span></span></p>
<p><span style="font-size:16px">*  في حياة العلماء وموتهم دروس وعبر  للعامة ولطلاب العلم خاصة.</span></p>
<p><span style="font-size:16px">* يلزمنا أن نسمو بهممنا، وأن ننهض بمهماتنا، في نصرة دين الله -عز وجل-، بالإقبال على تحصيل العلم الشرعي، والتفقه في الدين، ثم القيام بالدعوة لهذا الدين على علم وبصيرة، يأخذ اللاحق راية الحق من السابق، ويجتهد أن تبقى مرفوعة ما كان فيه عين تطرف، وقلب ينبض، إلى أن يسلمها لمن بعده، فتستمر مسيرة العطاء والعمل لهذا الدين؛ كالشجرة التي تؤتي أكلها كل حين بإذن ربها، قال ابن مسعود: "عليكم بالعلم قبل أن يرفع، ورفعه هلاك العلماء، والذي نفسي بيده ليودن رجال قتلوا في سبيل الله أن يبعثهم الله علماء؛ لما يرون من كرامتهم"، وقال النووي: (تعلموا العلم من أهله المحققين الورعين قبل ذهابهم، ومجيء قوم يتكلمون في العلم بمثل نفوسهم وظنونهم التي ليس لها مستند شرعي).</span></p>
<p><span style="font-size:16px">* يلزمنا الاستفادة من أهل العلم حال حياتهم، مع ملازمة الصبر والمثابرة والاحتساب، والسير على منوالهم، والتشبه بحالهم، والعظة والاستشعار بالمسؤولية بموتهم.</span></p>
<p><span style="font-size:16px">* على طلاب العلم أن يأخذوا الرآية بعد العلماء بالعلم والحكمة قبل أن يتخذها رؤساء الجهل والضلال، فيبدلوا دين الله ويضلوا الناس.</span></p>
<p><span style="font-size:16px">* إن علينا أن نربي أجيالنا على العلم واحترام العلماء، ونقصّ عليهم من قصصهم وتاريخهم ما يكسبهم حب العلم وأهله والتأثر بهم، ونجعلهم في أعينهم نماذج وقدوات نيرة مشرقة مضيئة، تسترشد بتلك المنارات في طريقها في هذه الحياة وحين الأزمات والشهوات والشبهات.</span></p>
<p><span style="font-size:16px">قال الله: (أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهْ..).</span></p>
<p> </p>
<p><span style="color:#000080"><span style="font-size:16px">أيها العلماء والدعاة والجيل:</span></span></p>
<p><span style="font-size:16px">سير الرجال مدارس الرجال، همة سامية وعزيمة ماضية، ونية بإذن الله صادقة صافية، في سير الرجال تربية وتزكية وشحذ للهمم، ومصنع لتجارب الكبار، والعلم ليس منتهى كل شيء أيها الجيل فافهم وعه، وتأمل وتدبر حتى لا تضع دنياك وأخراك، وسر إلى الله في حسن سير ومسير وإقبال، فكثير من تلك الصراعات والمناكفات والبغي والبحث عن الرخص والأقوال الشاذة تتحسر عندها عندما توضع في القبر وربما قبل ذلك إذا نزل بك مرض الموت ونحوه.</span></p>
<p><span style="font-size:16px">* أعرض إعراض العقلاء والحكماء عن القيل والقال وضياع الأوقات وتجريح الناس وتصنيفهم والمناكفات وبيع المبادئ وانشغل بالعلم وتعليم الناس، حافظاً لسانه .</span></p>
<p><span style="font-size:16px">* كان عالماً عاملاً بعلمه، ثابتاً على فتاويه وعلمه ومبادئه طيلة حياته ومسيرته العلمية والقضائية، لم تزعزعه متغيرات الحياة وضغط الواقع، ما كان يفتي قبل ثلاثين سنة هو ما يفتي به بعدها.</span></p>
<p class="rtecenter"><span style="color:#0000FF"><span style="font-size:16px">المَرْءُ يَعْلُو بِالهُدَى فَإِذَا هَوَى *** عَاشَ الحَيَاةَ مُطَبِّلاً وَمُزَمِّرَا</span></span></p>
<p><span style="font-size:16px">* العلماء ورثة الأنبياء، وهم الحداة والهداة في كل عصر ومصر ومذهب ودين.</span></p>
<p><span style="font-size:16px">يقول شيخ الإسلام ابن تيمية رحمه الله "وعقلاء جميع الأمم تأمر بالعدل ومكارم الأخلاق وتنهى عن الظلم والفواحش ويعظمون أهل العلم والدين منهم".</span></p>
<p><span style="font-size:16px">ما من أمة إلا وهي تفخر بعلمائها وعظمائها، فبهم تعتز وتسمو وإليهم تطمئن وتهفو، ولن تفلح وتسعد وتثبت وتطمئن وتستقر بدونهم،  العلماء مرجع الأمة في الأزمات وسندها في الملمات..العالم وطالب العلم والداعية حارس وراع وربّان، فإذا ضاع وتلّون وزلّ فما الحال والمآل؟</span></p>
<p><span style="font-size:16px">بثباته يثبت خلق كثير، فها هو أبوبكر الصديق يوم الردة، وها هو أحمد بن حنبل يوم الفتنة والقول بخلق القرآن يثبتون على الحق والسنة فتثبت بعدهم الأمة.</span></p>
<p class="rtecenter"><span style="color:#0000FF"><span style="font-size:16px">هـــم شـــعلة في العلم هــم عـلــم لنـا *** في كل نازلة نهب ونفزع</span></span></p>
<p class="rtecenter"><span style="color:#0000FF"><span style="font-size:16px">إنمـــــا الــعــــالم في أمتـــه  قبـــــــس *** ينشر في السماء الضياء</span></span></p>
<p class="rtecenter"><span style="color:#0000FF"><span style="font-size:16px">هم الغيوث إذا ما أزمة أزمت *** والأسد أسد الشرى والبأس محتدم</span></span></p>
<p><span style="font-size:16px">* الحزم مع النفس، والحزم بقدر الاهتمامات والهموم، والهموم بقدر الهمم، والتجلد والحزم خير من التفلت والتبلد، والصلاة خير من النوم، والاستعداد للموت.</span></p>
<p><span style="font-size:16px">ومن أراد المنزلة القصوى في الجنة، فعليه أن يكون في المنزلة القصوى في هذه الحياة؛ واحدة بواحدة، ولكل سلعة ثمن، وسلعة الله غالية، ألا إن سلعة الله الجنة.</span></p>
<p class="rtecenter"><span style="color:#0000FF"><span style="font-size:16px">تَاللهِ ليس يَنفع الشخصَ غَدَا *** عندَ حُلولِ رَمْسِهِ غَيرُ الْهُدَى</span></span></p>
<p><span style="font-size:16px">     هلموا عباد الله، وقد نادكم الله فقال: (لِمِثْلِ هَذَا فَلْيَعْمَلِ الْعَامِلُونَ) وقال: (وَفِي ذَلِكَ فَلْيَتَنَافَسِ الْمُتَنَافِسُونَ).</span></p>
<p><span style="font-size:16px">أيها العلماء والدعاة وطلاب العلم والجيل الواعي :</span></p>
<p><span style="font-size:16px">إنها دروس في الأمانة وعظم المسؤولية والتعب والجهد..</span></p>
<p><span style="font-size:16px">إنها دروس في صدق الحب للوطن والبذل والعطاء لأجله..</span></p>
<p><span style="font-size:16px">إنها دروس في حمل هم رآية الإسلام ونصرته على كل ثغر من ثغور الإسلام..</span></p>
<p><span style="font-size:16px">إنها دروس في التقوى والورع والحكمة والسداد والنظر الثاقب وعدم الاستعجال والانتصار للنفس..</span></p>
<p><span style="font-size:16px">إنها دروس في اليقظة والجد والاجتهاد والمثابرة وترك الكسل والدعة..</span></p>
<p><span style="font-size:16px">إنها دروس في نفع الناس والسعي في قضاء الحاجات دون ضجر وملل واستتار..</span></p>
<p><span style="font-size:16px">إنها دروس في مؤازرة المسلم لأخيه المسلم ومعاونته ورفع الظلم عنه..</span></p>
<p><span style="font-size:16px">إنها دروس في العيش والحياة مع الله..</span></p>
<p><span style="font-size:16px">إنها دروس في تربية العلماء لطلابهم وإخراجهم للأمة مصابيح دجى ومنارات هدى وحملة رسالة..</span></p>
<p class="rtecenter"><span style="color:#0000FF"><span style="font-size:16px">يبني الرجال وغيره يبني القرى *** شتان بين قرىً وبين رجال</span></span></p>
<p><span style="font-size:16px">إنها دروس في التركيز في الأهداف..</span></p>
<p><span style="font-size:16px">إنها دروس في التناصح لا التفاضح والطعن في الظهور، وحسن الظن لا سوء الظن.</span></p>
<p><span style="font-size:16px">إنها دروس في الصدق والوفاء بالوعد والعهد..</span></p>
<p><span style="font-size:16px">إنها دروس في الثبات على البلاء وتبليغ دين الله، وعدم نقض العهد والميثاق..</span></p>
<p><span style="font-size:16px">(رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ فَمِنْهُمْ مَنْ قَضَى نَحْبَهُ وَمِنْهُمْ مَنْ يَنْتَظِرُ وَمَا بَدَّلُوا تَبْدِيلًا).</span></p>
<p><span style="font-size:16px">هكذا الحياة ونعمت الحياة !!</span></p>
<p><span style="font-size:16px">أروا الله من أنفسكم الجد والاجتهاد والثبات على دينه..</span></p>
<p><span style="font-size:16px">أروا الله من أنفسكم البذل والعطاء لله ومن أجل ابتغاء مرضاته ودينه..</span></p>
<p class="rtecenter"><span style="color:#0000FF"><span style="font-size:16px">كل ابـن آدم وإن طــــالت ســــــلامتــه *** يومـاً على آلة حدباء محمول</span></span></p>
<p class="rtecenter"><span style="color:#0000FF"><span style="font-size:16px">فإذا حمـــــلـــتَ إلى القبــــــور جنــــازة *** فاعلم بأنك بعـــدها محـــمول</span></span></p>
<p><span style="font-size:16px">*  هذه شذرات وصور مشرقة ذهبية مضيئة كأنها قطعة ترجمة لسيرة من سير أعلام النبلاء،  مختصرة من حياته، خشية الإطالة، لا توفيه حقه،كتبتها على عجل، محبة ووفاء له وبراً به.</span></p>
<p><span style="font-size:16px">لم يكن الحديث عن سيرة كانت في زمن الصحابة والتابعين ومن بعدهم من سلف الأمة وعلمائها وعبادها وزهادها، وإنما عن رجل كان بين أظهرنا وبين أيدينا، لأن بعض الناس يظن أن تلك النماذج العظيمة هي نماذج في الورق وكتب السير.</span></p>
<p class="rtecenter"><span style="color:#0000FF"><span style="font-size:16px">إذا أعجبتك خصــال امــرئ *** فكنه يكن منك ما يعجبك</span></span></p>
<p class="rtecenter"><span style="color:#0000FF"><span style="font-size:16px">فليس على المجد والمكرمات *** إذا جئتها حاجب يحجبك</span></span></p>
<p><span style="font-size:16px">* رحمه الله رحمة واسعة ورفعه في درجة المهديين وموتى المسلمين عامة ورزق أهله ومحبيه الصبر والأجر، وجمعنا به ووالدينا في جنات النعيم وإنا على فراقه لمحزونون.</span></p>
<p class="rteleft"><span style="color:#000080"><span style="font-size:16px">كتبه: فهد العماري.   </span></span></p>
<p class="rteleft"><span style="color:#000080"><span style="font-size:16px">الخميس 3/ 6/ 1443هـ</span></span></p>
</div></div></div>  </div>

  
  </div>

<!-- END OUTPUT from 'sites/all/modules/panels/templates/panels-pane.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('panels_pane') -->
<!-- FILE NAME SUGGESTIONS:
   * panels-pane--block--widgets-s-socialmedia-share-default.tpl.php
   * panels-pane--block.tpl.php
   x panels-pane.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/modules/panels/templates/panels-pane.tpl.php' -->
<div class="panel-pane pane-block pane-widgets-s-socialmedia-share-default">
  
      
  
  <div class="pane-content">
    <div id="widgets-element-socialmedia_share-default" class="widgets widgets-set widgets-set-horizontal widgets-style-horizontal"><div id="widgets-element-socialmedia_addthis-tweet" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_tweet" tw:count="vertical" tw:via="almoslimnet"></a></div><div id="widgets-element-socialmedia_addthis-facebook-like" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_facebook_like" fb:like:layout="box_count"></a></div><div id="widgets-element-socialmedia_addthis-google-plusone" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_google_plusone" g:plusone:size="tall"></a></div><div id="widgets-element-socialmedia_addthis-addthis-counter" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_counter"></a></div><div class="widgets-clear"></div></div><script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid="></script>  </div>

  
  </div>

<!-- END OUTPUT from 'sites/all/modules/panels/templates/panels-pane.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('panels_pane') -->
<!-- FILE NAME SUGGESTIONS:
   * panels-pane--block--block-6.tpl.php
   * panels-pane--block.tpl.php
   x panels-pane.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/modules/panels/templates/panels-pane.tpl.php' -->
<div class="panel-pane pane-block pane-block-6">
  
      
  
  <div class="pane-content">
    <br/>
<br/>
 <a title="من هدي حديث نبوي " href="http://www.almoslim.net/tarbawi/288210"><img src="https://almoslim.net/sites/default/files/ads/h2_0.gif.pagespeed.ce.u0BSRERDiw.gif" class="img-responsive"></a>
<br><br>
<div class="col-xs-4 col-md-2">
<a href="https://twitter.com/almoslimnet" target="_blank">
<img src="https://almoslim.net/sites/default/files/ads/tewitter-page.gif.pagespeed.ce.u_U_soELBf.gif" class="img-responsive">
</a>
</div>
<div class="col-xs-4 col-md-2">
<a href="https://t.me/almoslimnet" target="_blank">
<img src="https://almoslim.net/sites/default/files/ads/telegram-page.gif.pagespeed.ce.IHm3mEYtIc.gif" class="img-responsive">
</a>
</div>
<div class="col-xs-4 col-md-2">
<a href="https://www.instagram.com/almoslimnet" target="_blank">
<img src="https://almoslim.net/sites/default/files/ads/instagram-page.gif.pagespeed.ce.0rAJwcO09f.gif" class="img-responsive">
</a>
</div>
<div class="col-xs-4 col-md-2">
<a href="https://www.youtube.com/channel/UCwE9fDoP6Tvd5rTngKFx7fw" target="_blank">
<img src="https://almoslim.net/sites/default/files/ads/youtube-page.gif.pagespeed.ce.mp5HcOU4sm.gif" class="img-responsive">
</a>
</div>
<div class="col-xs-4 col-md-2">
<a href="https://www.pscp.tv/newlive1439" target="_blank">
<img src="https://almoslim.net/sites/default/files/ads/periscope-page.gif.pagespeed.ce.7_fsTlWCiE.gif" class="img-responsive">
</a>
</div>
<div class="col-xs-4 col-md-2">
<a href="https://www.facebook.com/almoslim" target="_blank">
<img src="https://almoslim.net/sites/default/files/ads/facebook-page.gif.pagespeed.ce.Smj2trjMkr.gif" class="img-responsive">
</a>
<br><br>
</div>


  </div>

  
  </div>

<!-- END OUTPUT from 'sites/all/modules/panels/templates/panels-pane.tpl.php' -->

</div>
      <div class="panel-panel right col-xs-12 col-sm-12 col-md-4 col-lg-4" id="homepage-left">

<!-- THEME DEBUG -->
<!-- CALL: theme('panels_pane') -->
<!-- FILE NAME SUGGESTIONS:
   * panels-pane--views--elmy.tpl.php
   * panels-pane--views.tpl.php
   x panels-pane.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/modules/panels/templates/panels-pane.tpl.php' -->
<div class="panel-pane pane-views pane-elmy" id="almoslim_fatawa_block1">
  
      
  
  <div class="pane-content">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view.tpl.php' -->
<div class="view view-elmy view-id-elmy view-display-id-block_22 view-dom-id-26e2953e9273281864a9edb46c632a69">
            <div class="view-header">
      <div class="head">
<a href="http://www.almoslim.net/elmy">العلمي</a>
</div>
    </div>
  
  
  
      <div class="view-content">
      

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_unformatted') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-unformatted.tpl.php' -->
  <div class="views-row views-row-1 views-row-odd views-row-first">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/almoslim.net/elmy/292299" class="active">فَقِيدُ العِلْمِ والقَضَاءِ</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">فهد بن يحيى العماري</div>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

  </div>
  <div class="views-row views-row-2 views-row-even">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/273797">نور الأمل سراج لا ينطفئ</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">إبراهيم الحاج محمد الهيتي</div>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

  </div>
  <div class="views-row views-row-3 views-row-odd">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/253105">اقرأ ولكن باسم ربك!</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">إبراهيم الأزرق</div>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

  </div>
  <div class="views-row views-row-4 views-row-even">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/elmy/291503">عقيدتنا الإسلامية فرائد وخصائص</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">د. محمد بن إبراهيم الحمد</div>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/270833">فضل وحرمة شهر الله المحرم</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">سليمان بن جاسر الجاسر</div>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

  </div>

<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-unformatted.tpl.php' -->

    </div>
  
  
  
  
  
  
</div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view.tpl.php' -->

  </div>

  
  </div>

<!-- END OUTPUT from 'sites/all/modules/panels/templates/panels-pane.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('panels_pane') -->
<!-- FILE NAME SUGGESTIONS:
   * panels-pane--views--educational.tpl.php
   * panels-pane--views.tpl.php
   x panels-pane.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/modules/panels/templates/panels-pane.tpl.php' -->
<div class="panel-pane pane-views pane-educational" id="almoslim_fatawa_block1">
  
      
  
  <div class="pane-content">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view.tpl.php' -->
<div class="view view-educational view-id-educational view-display-id-block_20 view-dom-id-9dcfc8130df91beda5fe066da6ecc08d">
            <div class="view-header">
      <div class="head">
<a href="http://www.almoslim.net/tarbawi">التربوي</a>
</div>
    </div>
  
  
  
      <div class="view-content">
      

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_unformatted') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-unformatted.tpl.php' -->
  <div class="views-row views-row-1 views-row-odd views-row-first">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/288990">إلى حبيبتي الكبيرة .. لمحة من فيض عطائك </a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">د. خالد رُوشه</div>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

  </div>
  <div class="views-row views-row-2 views-row-even">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/290770">دقائق السعادة الحقة</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">د. خالد رُوشه</div>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

  </div>
  <div class="views-row views-row-3 views-row-odd">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/290822">شروط لازمة.. الزوجة كما يجب أن تكون</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">أميمة الجابر</div>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

  </div>
  <div class="views-row views-row-4 views-row-even">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/291625">ابنتي.. صديقتي</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">سلوى المغربي</div>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/291704">العقاب التقليدي لا يعدل سلوك أبنائنا</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">أميمة الجابر</div>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

  </div>

<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-unformatted.tpl.php' -->

    </div>
  
  
  
  
  
  
</div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view.tpl.php' -->

  </div>

  
  </div>

<!-- END OUTPUT from 'sites/all/modules/panels/templates/panels-pane.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('panels_pane') -->
<!-- FILE NAME SUGGESTIONS:
   * panels-pane--views--studies.tpl.php
   * panels-pane--views.tpl.php
   x panels-pane.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/modules/panels/templates/panels-pane.tpl.php' -->
<div class="panel-pane pane-views pane-studies" id="almoslim_studies_block1">
  
      
  
  <div class="pane-content">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view.tpl.php' -->
<div class="view view-studies view-id-studies view-display-id-block_1 view-dom-id-8ddb68602777c06b471edbdcfd22dfb5">
            <div class="view-header">
      <div class="head">
<a href="#">جديد الموقع</a>
</div>
    </div>
  
  
  
      <div class="view-content">
      

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_unformatted') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-unformatted.tpl.php' -->
  <div class="views-row views-row-1 views-row-odd views-row-first">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/almoslim.net/elmy/292299" class="active"><img typeof="foaf:Image" class="img-responsive" src="https://almoslim.net/sites/default/files/styles/thumbnail/public/x23435_2.jpg,qitok=LyZehCQ7.pagespeed.ic.up7iZjQGRL.jpg" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/almoslim.net/elmy/292299" class="active">فَقِيدُ العِلْمِ والقَضَاءِ</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">فهد بن يحيى العماري</div>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

  </div>
  <div class="views-row views-row-2 views-row-even">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/tarbawi/288990"><img typeof="foaf:Image" class="img-responsive" src="https://almoslim.net/sites/default/files/styles/thumbnail/public/x443.jpg,qitok=w3pkj3_v.pagespeed.ic.UhbHk2LxD-.jpg" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/288990">إلى حبيبتي الكبيرة .. لمحة من فيض عطائك </a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">د. خالد رُوشه</div>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

  </div>
  <div class="views-row views-row-3 views-row-odd">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/node/273797"><img typeof="foaf:Image" class="img-responsive" src="https://almoslim.net/sites/default/files/styles/thumbnail/public/xamal_0.jpg,qitok=3Tr5NPLJ.pagespeed.ic.9MnkC88bU5.jpg" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/273797">نور الأمل سراج لا ينطفئ</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">إبراهيم الحاج محمد الهيتي</div>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

  </div>
  <div class="views-row views-row-4 views-row-even">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/tarbawi/290822"><img typeof="foaf:Image" class="img-responsive" src="https://almoslim.net/sites/default/files/styles/thumbnail/public/x11_200997_721399001100.jpg,qitok=ii_LBoPo.pagespeed.ic.zST7QbToaZ.jpg" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/290822">شروط لازمة.. الزوجة كما يجب أن تكون</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">أميمة الجابر</div>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/node/292262"><img typeof="foaf:Image" class="img-responsive" src="https://almoslim.net/sites/default/files/styles/thumbnail/public/xtumblr.jpg,qitok=-ZxOR7p7.pagespeed.ic.G163ndfjim.jpg" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/292262">الحكمة من الصلاة على النبي صلى الله عليه وسلم</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">أمير سعيد</div>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

  </div>

<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-unformatted.tpl.php' -->

    </div>
  
  
  
  
  
  
</div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view.tpl.php' -->

  </div>

  
  </div>

<!-- END OUTPUT from 'sites/all/modules/panels/templates/panels-pane.tpl.php' -->

</div>
    </div>
  
  </div>

<!-- END OUTPUT from 'sites/all/modules/panels_bootstrap_layouts/plugins/layouts/bootstrap_twocol_stacked/bootstrap-twocol-stacked.tpl.php' -->


</section>

<!-- END OUTPUT from 'sites/all/themes/bootstrap/templates/block/block.tpl.php' -->

  </div>

<!-- END OUTPUT from 'modules/system/region.tpl.php' -->

    </section>

    
  </div>
</div>

  <footer class="footer region region-footer">
    <div class="container">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('region') -->
<!-- FILE NAME SUGGESTIONS:
   * region--footer.tpl.php
   x region.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/system/region.tpl.php' -->
  <div class="region region-footer">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--panels-mini--footer-links.tpl.php
   * block--panels-mini.tpl.php
   * block--footer.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/bootstrap/templates/block/block.tpl.php' -->
<section id="block-panels-mini-footer-links" class="block block-panels-mini clearfix">

      
  

<!-- THEME DEBUG -->
<!-- CALL: theme('bootstrap_twocol_stacked') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/panels_bootstrap_layouts/plugins/layouts/bootstrap_twocol_stacked/bootstrap-twocol-stacked.tpl.php' -->
<div class="bootstrap-twocol-stacked" id="mini-panel-footer_links">
  
      <div class="row">
      <div class="panel-panel left col-xs-12 col-sm-12 col-md-6 col-lg-6">

<!-- THEME DEBUG -->
<!-- CALL: theme('panels_pane') -->
<!-- FILE NAME SUGGESTIONS:
   * panels-pane--panels-mini--footer-links-left.tpl.php
   * panels-pane--panels-mini.tpl.php
   x panels-pane.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/modules/panels/templates/panels-pane.tpl.php' -->
<div class="panel-pane pane-panels-mini pane-footer-links-left">
  
      
  
  <div class="pane-content">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('bootstrap_threecol_stacked') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/panels_bootstrap_layouts/plugins/layouts/bootstrap_threecol_stacked/bootstrap-threecol-stacked.tpl.php' -->
<div class="bootstrap-threecol-stacked" id="mini-panel-footer_links_left">
  
      <div class="row">
      <div class="panel-panel left col-xs-12 col-sm-12 col-md-4 col-lg-4">

<!-- THEME DEBUG -->
<!-- CALL: theme('panels_pane') -->
<!-- FILE NAME SUGGESTIONS:
   * panels-pane--custom--2.tpl.php
   * panels-pane--custom.tpl.php
   x panels-pane.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/modules/panels/templates/panels-pane.tpl.php' -->
<div class="panel-pane pane-custom pane-2">
  
        <h2 class="pane-title">
      روابط سريعة    </h2>
    
  
  <div class="pane-content">
    <ul>
<!-- <li><a href="http://www.almoslim.net/search/google">البحث</a> </li> -->
<li><a href="https://almoslim.net/naser/broadcast">البث المباشر</a> </li>
<li><a href="http://www.almoslim.net/all_word"> أرشيف كلمة المسلم </a> </li>
<li><a href="https://www.youtube.com/c/TVAlmoslim"> شاشة المسلم </a> </li>
<li><a href="http://www.almoslim.net/infographic">انفوجرافيك المسلم</a> </li>
<li><a href="https://almoslim.net/all_files"> ملفات </a> </li>
<li><a href="https://almoslim.net/about"> عن الموقع</a> </li>
<li><a href="https://almoslim.net/all_book">المكتبة الإلكترونية</a> </li>
<li><a href="https://almoslim.net/contact">اتصل بنا</a> </li>
</ul>  </div>

  
  </div>

<!-- END OUTPUT from 'sites/all/modules/panels/templates/panels-pane.tpl.php' -->

</div>
      <div class="panel-panel middle col-xs-12 col-sm-12 col-md-4 col-lg-4">

<!-- THEME DEBUG -->
<!-- CALL: theme('panels_pane') -->
<!-- FILE NAME SUGGESTIONS:
   * panels-pane--custom--3.tpl.php
   * panels-pane--custom.tpl.php
   x panels-pane.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/modules/panels/templates/panels-pane.tpl.php' -->
<div class="panel-pane pane-custom pane-3">
  
        <h2 class="pane-title">
      مركز الدراسات    </h2>
    
  
  <div class="pane-content">
    <ul>
<li><a href="https://almoslim.net/elmy/all_art_elmy2"> فقة النوازل</a> </li>
<li><a href="https://almoslim.net/tarbawi/all_tarbawi5">قضايا تربوية </a> </li>
<li><a href="https://almoslim.net/elmy/all_art_elmy5"> دراسات شرعية</a> </li>
<li><a href="https://almoslim.net/all_issue">قضايا سياسية</a></li>
</ul>  </div>

  
  </div>

<!-- END OUTPUT from 'sites/all/modules/panels/templates/panels-pane.tpl.php' -->

</div>
      <div class="panel-panel right col-xs-12 col-sm-12 col-md-4 col-lg-4">

<!-- THEME DEBUG -->
<!-- CALL: theme('panels_pane') -->
<!-- FILE NAME SUGGESTIONS:
   * panels-pane--custom--4.tpl.php
   * panels-pane--custom.tpl.php
   x panels-pane.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/modules/panels/templates/panels-pane.tpl.php' -->
<div class="panel-pane pane-custom pane-4">
  
        <h2 class="pane-title">
      متابعات    </h2>
    
  
  <div class="pane-content">
    <ul>
<li><a href="https://almoslim.net/all_rased">رصد الإعلام</a> </li>
<li><a href="https://almoslim.net/all_window">نافذة ثقافية</a> </li>
<li><a href="https://almoslim.net/all_dialogue">حوارات </a> </li>
<li><a href="https://almoslim.net/all_manarat">أرشيف منارات</a> </li>
</ul>  </div>

  
  </div>

<!-- END OUTPUT from 'sites/all/modules/panels/templates/panels-pane.tpl.php' -->

</div>
    </div>
  
  </div>

<!-- END OUTPUT from 'sites/all/modules/panels_bootstrap_layouts/plugins/layouts/bootstrap_threecol_stacked/bootstrap-threecol-stacked.tpl.php' -->

  </div>

  
  </div>

<!-- END OUTPUT from 'sites/all/modules/panels/templates/panels-pane.tpl.php' -->

</div>
      <div class="panel-panel right col-xs-12 col-sm-12 col-md-6 col-lg-6">

<!-- THEME DEBUG -->
<!-- CALL: theme('panels_pane') -->
<!-- FILE NAME SUGGESTIONS:
   * panels-pane--panels-mini--footer-links-right.tpl.php
   * panels-pane--panels-mini.tpl.php
   x panels-pane.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/modules/panels/templates/panels-pane.tpl.php' -->
<div class="panel-pane pane-panels-mini pane-footer-links-right">
  
      
  
  <div class="pane-content">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('bootstrap_threecol_stacked') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/panels_bootstrap_layouts/plugins/layouts/bootstrap_threecol_stacked/bootstrap-threecol-stacked.tpl.php' -->
<div class="bootstrap-threecol-stacked" id="mini-panel-footer_links_right">
  
      <div class="row">
      <div class="panel-panel left col-xs-12 col-sm-12 col-md-4 col-lg-4">

<!-- THEME DEBUG -->
<!-- CALL: theme('panels_pane') -->
<!-- FILE NAME SUGGESTIONS:
   * panels-pane--custom--5.tpl.php
   * panels-pane--custom.tpl.php
   x panels-pane.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/modules/panels/templates/panels-pane.tpl.php' -->
<div class="panel-pane pane-custom pane-5">
  
        <h2 class="pane-title">
      ناصر العمر    </h2>
    
  
  <div class="pane-content">
    <ul>

<li><a href="https://almoslim.net/naser/all_media">صوتيات ومرئيات</a> </li>
<li><a href="https://almoslim.net/naser/all_fatawa_naser">فتاوى</a> </li>
<li><a href="https://almoslim.net/naser/all_educational_naser">استشارات </a> </li>
<li><a href="https://almoslim.net/naser/all_art_naser">مقالات </a> </li>
</ul>  </div>

  
  </div>

<!-- END OUTPUT from 'sites/all/modules/panels/templates/panels-pane.tpl.php' -->

</div>
      <div class="panel-panel middle col-xs-12 col-sm-12 col-md-4 col-lg-4">

<!-- THEME DEBUG -->
<!-- CALL: theme('panels_pane') -->
<!-- FILE NAME SUGGESTIONS:
   * panels-pane--custom--6.tpl.php
   * panels-pane--custom.tpl.php
   x panels-pane.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/modules/panels/templates/panels-pane.tpl.php' -->
<div class="panel-pane pane-custom pane-6">
  
        <h2 class="pane-title">
      تربوي    </h2>
    
  
  <div class="pane-content">
    <ul>
<li><a href="https://almoslim.net/tarbawi/all_wamda">ومضة تربوية</a> </li>
<li><a href="https://almoslim.net/tarbawi/all_tarbawi2">بيوت مطمئنة</a> </li>
<li><a href="https://almoslim.net/tarbawi/all_tarbawi1">إيمانيات </a> </li>
<li><a href="https://almoslim.net/tarbawi/all_educational"> استشارات</a> </li>
</ul>  </div>

  
  </div>

<!-- END OUTPUT from 'sites/all/modules/panels/templates/panels-pane.tpl.php' -->

</div>
      <div class="panel-panel right col-xs-12 col-sm-12 col-md-4 col-lg-4">

<!-- THEME DEBUG -->
<!-- CALL: theme('panels_pane') -->
<!-- FILE NAME SUGGESTIONS:
   * panels-pane--custom--7.tpl.php
   * panels-pane--custom.tpl.php
   x panels-pane.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/modules/panels/templates/panels-pane.tpl.php' -->
<div class="panel-pane pane-custom pane-7">
  
        <h2 class="pane-title">
      علمي    </h2>
    
  
  <div class="pane-content">
    <ul>
<li><a href="https://almoslim.net/elmy/all_art_elmy">في رحاب الشريعة</a> </li>
<li><a href="https://almoslim.net/elmy/all_art_elmy6">قرارات</a> </li>
<li><a href="https://almoslim.net/elmy/all_art_elmy5">مسائل علمية </a> </li>
<li><a href="https://almoslim.net/elmy/all_fatawa"> فتاوى</a> </li>
</ul>  </div>

  
  </div>

<!-- END OUTPUT from 'sites/all/modules/panels/templates/panels-pane.tpl.php' -->

</div>
    </div>
  
  </div>

<!-- END OUTPUT from 'sites/all/modules/panels_bootstrap_layouts/plugins/layouts/bootstrap_threecol_stacked/bootstrap-threecol-stacked.tpl.php' -->

  </div>

  
  </div>

<!-- END OUTPUT from 'sites/all/modules/panels/templates/panels-pane.tpl.php' -->

</div>
    </div>
  
      <div class="row">
      

<!-- THEME DEBUG -->
<!-- CALL: theme('panels_pane') -->
<!-- FILE NAME SUGGESTIONS:
   * panels-pane--custom--1.tpl.php
   * panels-pane--custom.tpl.php
   x panels-pane.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/modules/panels/templates/panels-pane.tpl.php' -->
<div class="panel-pane pane-custom pane-1">
  
      
  
  <div class="pane-content">
    <p>جميع الحقوق محفوظة لموقع المسلم © 1440 هـ</p>
  </div>

  
  </div>

<!-- END OUTPUT from 'sites/all/modules/panels/templates/panels-pane.tpl.php' -->

    </div>
  </div>

<!-- END OUTPUT from 'sites/all/modules/panels_bootstrap_layouts/plugins/layouts/bootstrap_twocol_stacked/bootstrap-twocol-stacked.tpl.php' -->


</section>

<!-- END OUTPUT from 'sites/all/themes/bootstrap/templates/block/block.tpl.php' -->

  </div>

<!-- END OUTPUT from 'modules/system/region.tpl.php' -->

	</div>
  </footer>

<!-- END OUTPUT from 'sites/all/themes/bootstrap/almoslim/templates/page.tpl.php' -->

  

<!-- THEME DEBUG -->
<!-- CALL: theme('region') -->
<!-- FILE NAME SUGGESTIONS:
   * region--page-bottom.tpl.php
   x region.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/system/region.tpl.php' -->

<!-- END OUTPUT from 'modules/system/region.tpl.php' -->

<script src="https://almoslim.net/sites/all/modules,_addthis,_addthis.js,qqqjmt5+themes,_bootstrap,_js,_bootstrap.js,qqqjmt5.pagespeed.jc.G-J1cB-KcV.js"></script><script>eval(mod_pagespeed_f0qT2K4t7r);</script>
<script>eval(mod_pagespeed_vlGogRuUgK);</script>

<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-88089476-1','auto');ga('send','pageview');</script>
</body>
</html>

<!-- END OUTPUT from 'sites/all/themes/bootstrap/almoslim/templates/html.tpl.php' -->

