<!DOCTYPE html>
<html lang="ar" dir="rtl" prefix="fb: http://www.facebook.com/2008/fbml content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://almoslim.net/sites/all/themes/bootstrap/almoslim/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="حين نتلمّس ملامح المقاصد الشرعيَّة على مبدأ حفظ الضرورات الخمس التي جاءت بها مقاصد الشريعة، فسنجد ما يسعفنا كثيراً من كتاب الله تعالى، حين نتدبَّره لاستخراج عدد من الآيات المتعلِّقة بها، والتي لم يأت بها أهل العلم اعتباطاً، وإنَّما ذكروا هذه الضرورات الخمس؛ كونهم قد استخرجوها من القرآن الكثير من النصوص التي استنبطت هذه الضرورات بناء على النظر فيها. إنَّ هذه الضرورات الخمس" />
<meta name="keywords" content="الكليات الخمس,الضرورات الخمس,حفظ الدين,حفظ النفس,حفظ النسل,حفظ المال,حفظ العقل,المال,العقل,الدين,النفس,النسل,حفظ,الشرع,مقصود الشرع,مصلحة,مفسدة" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="http://almoslim.net/elmy/284305" />
<link rel="shortlink" href="http://almoslim.net/node/284305" />
  <title>أصول حفظ الكليات الخمس في بيّنات القرآن | موقع المسلم</title>
  <link type="text/css" rel="stylesheet" href="http://almoslim.net/sites/default/files/css/css_woIztW8ifWHtEhGfGXbq1ML4NyjErttubWKldKUHDDE.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://almoslim.net/sites/default/files/css/css_rI13Wj79QNFCiRsu9T9zWrnbGe6de18vHEHt-gyJL-c.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://almoslim.net/sites/default/files/css/css_XNhxo5Wo_1Oi-idrhEFxSjskN7AAaRzaYvQ2FqfEJQc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://almoslim.net/sites/default/files/css/css_SZ_hpE2qLlDYkukc-u5Trhd7ZnCqx6Ll-ou7LyHo6tw.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.3.2/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://almoslim.net/sites/default/files/css/css_ubcCbUmgqI3SQjFwtTQx7XGuGToSY9t5vCf8FBosIbo.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="http://almoslim.net/sites/default/files/js/js_oTw2mccdSyi5Mu_UeNjwZZ2nsxd4cA8KM0jkogZEw68.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.3.2/js/bootstrap.min.js"></script>
<script src="http://almoslim.net/sites/default/files/js/js_bYTn_hnm6FTYFC4MX4jXq1dgjDpTuSA-Xc_bnf6q1tM.js"></script>
<script src="http://almoslim.net/sites/default/files/js/js_0-0mylrJBn88ABsSzciTO3kPQPrWgXyw7fzSp0ssOtc.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-88089476-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"almoslim","theme_token":"pHOsRE7j2tf6rRfK7etm8fZ9vPGgPTAi0AWMHchUPL4","js":{"sites\/all\/modules\/addthis\/addthis.js":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.3.2\/js\/bootstrap.min.js":1,"sites\/all\/modules\/google_cse\/google_cse.js":1,"public:\/\/languages\/ar_ClX0v-qWIX0frutzs4r4oC5iePz90c4FvTYHYdKkk1U.js":1,"sites\/all\/modules\/captcha\/captcha.js":1,"misc\/textarea.js":1,"sites\/all\/modules\/tb_megamenu\/js\/tb-megamenu-frontend.js":1,"sites\/all\/modules\/tb_megamenu\/js\/tb-megamenu-touch.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"0":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.base-rtl.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_api\/date-rtl.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/field\/theme\/field-rtl.css":1,"sites\/all\/modules\/google_cse\/google_cse.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/views\/css\/views-rtl.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor-rtl.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/modules\/widgets\/widgets.css":1,"sites\/all\/modules\/widgets\/widgets-rtl.css":1,"sites\/all\/modules\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/all\/modules\/print\/print_ui\/css\/print_ui.theme-rtl.css":1,"https:\/\/cdnjs.cloudflare.com\/ajax\/libs\/font-awesome\/4.4.0\/css\/font-awesome.min.css":1,"sites\/all\/modules\/tb_megamenu\/css\/bootstrap.css":1,"sites\/all\/modules\/tb_megamenu\/css\/base.css":1,"sites\/all\/modules\/tb_megamenu\/css\/default.css":1,"sites\/all\/modules\/tb_megamenu\/css\/compatibility.css":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.3.2\/css\/bootstrap.min.css":1,"sites\/all\/themes\/bootstrap\/css\/3.3.2\/overrides.min.css":1,"sites\/all\/themes\/bootstrap\/almoslim\/css\/style.css":1,"sites\/all\/themes\/bootstrap\/almoslim\/css\/style-rtl.css":1}},"googleCSE":{"cx":"011653168877328844407:shgirpzod5m","language":"ar","resultsWidth":600,"domain":"www.almoslim.net"},"jcarousel":{"ajaxPath":"\/jcarousel\/ajax\/views"},"urlIsAjaxTrusted":{"\/elmy\/284305#comment-form":true},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":1,"formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-284305 node-type-articles">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">تجاوز إلى المحتوى الرئيسي</a>
  </div>
    <header id="navbar" role="banner" class="region region-navigation navbar  navbar-default">
  <div class="container">
    <div class="navbar-header">
              <a class="logo navbar-btn pull-left" href="/" title="الرئيسية">
          <img src="http://almoslim.net/sites/default/files/logo2.png" alt="الرئيسية" />
        </a>
      
      
              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
          </div>

          <div class="navbar-collapse collapse">
	  <div id="top-menu-header"><span class="hijri_date">
	الأحد 14  رجب  1441
</span>
	&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
	<a href="https://www.facebook.com/almoslim"><img src="/sm1.jpg"></a><a href="https://twitter.com/almoslimnet"><img src="/sm3.jpg"></a><a href="https://www.youtube.com/channel/UCwE9fDoP6Tvd5rTngKFx7fw"><img src="/sm4.jpg"></a><a href="https://t.me/almoslimnet"><img src="/sm2.jpg"></a><a href="https://soundcloud.com/naseralomar"><img src="/sm5.jpg"></a>
	   <!-- 
		<form action="/search/google"  accept-charset="UTF-8" method="get" id="search-form">
        <input type="hidden" name="cx" id="edit-cx" value="011653168877328844407:shgirpzod5m"  />
        <input name="form_id" value="search_form" type="hidden">
        <input type="image" name="op" id="edit-sa"  src="/sites/all/themes/bootstrap/almoslim/images/button_search.jpg" />
        <input type="hidden" name="form_token" id="edit-google-cse-searchbox-form-form-token" value="df553aba3b3d6e20964d9632b96837dc"  />
        <input type="hidden" name="form_id" id="edit-google-cse-searchbox-form" value="google_cse_searchbox_form"  />
      </form> -->
	</div>
        <nav role="navigation">
                      <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/" title="">الصفحة الرئيسية</a></li>
<li class="expanded active-trail active dropdown"><a href="/elmy" title="" class="active-trail active dropdown-toggle" data-target="#" data-toggle="dropdown">العلمي <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/elmy/all_fatawa" title="">الفتاوى</a></li>
<li class="leaf"><a href="/elmy/all_art_elmy" title="">في رحاب الشريعة </a></li>
<li class="leaf"><a href="/elmy/all_art_elmy6" title="">قرارات</a></li>
<li class="leaf"><a href="/elmy/all_art_elmy5" title="">مسائل علمية</a></li>
<li class="leaf"><a href="/elmy/all_art_elmy44" title="">فوائد قرانية</a></li>
<li class="leaf"><a href="/elmy/all_art_elmy2">فقه النوازل</a></li>
<li class="leaf"><a href="/node/add/fatawa" title="">أرسل سؤالك</a></li>
<li class="last leaf"><a href="/elmy/all_art_elmy4">العلمي</a></li>
</ul></li>
<li class="collapsed"><a href="/tarbawi">التربوي</a></li>
<li class="collapsed"><a href="/naser" title="">ناصر العمر</a></li>
<li class="leaf"><a href="/all_media">الصوتيات والمرئيات</a></li>
<li class="last leaf"><a href="/all_book">المكتبة الإلكترونية</a></li>
</ul>                                            <div class="region region-navigation">
    <section id="block-tb-megamenu-main-menu" class="block block-tb-megamenu clearfix">

      
  <div  class="tb-megamenu tb-megamenu-main-menu">
      <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar tb-megamenu-button" type="button">
      <i class="fa fa-reorder"></i>
    </button>
    <div class="nav-collapse  always-show">
    <ul  class="tb-megamenu-nav nav level-0 items-8">
  <li  data-id="515" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/"  title="الصفحة الرئيسية">
        
    الصفحة الرئيسية          </a>
  </li>

<li  data-id="673" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown active active-trail">
  <a href="/elmy"  class="dropdown-toggle" title="العلمي">
        
    العلمي          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-8">
  <li  data-id="1194" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/elmy/all_fatawa"  title="الفتاوى">
        
    الفتاوى          </a>
  </li>

<li  data-id="1196" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/elmy/all_art_elmy"  title="في رحاب الشريعة ">
        
    في رحاب الشريعة           </a>
  </li>

<li  data-id="1197" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/elmy/all_art_elmy6"  title="قرارات">
        
    قرارات          </a>
  </li>

<li  data-id="1198" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/elmy/all_art_elmy5"  title="مسائل علمية">
        
    مسائل علمية          </a>
  </li>

<li  data-id="1221" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/elmy/all_art_elmy44"  title="فوائد قرانية">
        
    فوائد قرانية          </a>
  </li>

<li  data-id="1296" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/elmy/all_art_elmy2" >
        
    فقه النوازل          </a>
  </li>

<li  data-id="1742" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/node/add/fatawa"  title="أرسل سؤالك">
        
    أرسل سؤالك          </a>
  </li>

<li  data-id="1804" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/elmy/all_art_elmy4" >
        
    العلمي          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="674" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown">
  <a href="/tarbawi"  class="dropdown-toggle">
        
    التربوي          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-2" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-7">
  <li  data-id="1215" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tarbawi/all_educational"  title="الاستشارات ">
        
    الاستشارات           </a>
  </li>

<li  data-id="1216" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tarbawi/all_tarbawi2"  title="بيوت مطمئنة">
        
    بيوت مطمئنة          </a>
  </li>

<li  data-id="1218" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tarbawi/all_tarbawi1"  title="إيمانيات">
        
    إيمانيات          </a>
  </li>

<li  data-id="1217" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tarbawi/all_da3wa"  title="فكر ودعوة">
        
    فكر ودعوة          </a>
  </li>

<li  data-id="1220" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tarbawi/all_tarbawi5"  title="قضايا تربوية">
        
    قضايا تربوية          </a>
  </li>

<li  data-id="1219" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tarbawi/all_wamda"  title="ومضة تربوية">
        
    ومضة تربوية          </a>
  </li>

<li  data-id="1743" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/node/add/educational"  title="أرسل سؤالك">
        
    أرسل سؤالك          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="672" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown">
  <a href="/naser"  class="dropdown-toggle" title="ناصر العمر">
        
    ناصر العمر          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-3" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-7">
  <li  data-id="1825" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/naser/live"  title="البث المباشر">
        
    البث المباشر          </a>
  </li>

<li  data-id="1212" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/naser/all_media"  title="صوتيات ومرئيات">
        
    صوتيات ومرئيات          </a>
  </li>

<li  data-id="1211" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/naser/all_fatawa_naser"  title="فتاوى">
        
    فتاوى          </a>
  </li>

<li  data-id="1826" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/naser/all_educational_naser"  title="استشارات">
        
    استشارات          </a>
  </li>

<li  data-id="1188" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/naser/all_art_naser"  title="مقالات ">
        
    مقالات           </a>
  </li>

<li  data-id="1827" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/all_book"  title="كتب">
        
    كتب          </a>
  </li>

<li  data-id="1213" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/naser/cv"  title="السيرة الذاتية">
        
    السيرة الذاتية          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="678" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/all_media" >
        
    الصوتيات والمرئيات          </a>
  </li>

<li  data-id="902" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/all_book" >
        
    المكتبة الإلكترونية          </a>
  </li>
</ul>
      </div>
  </div>

</section>
  </div>
                  </nav>
      </div>
      </div>
</header>

<div class="main-container container">

  <header role="banner" id="page-header">
    
      </header> <!-- /#page-header -->

  <div class="row">

    
    <section class="col-sm-12">
            
      <a id="main-content"></a>
                                                                <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <div class="bootstrap-twocol-stacked" >
  
      <div class="row">
      <div class="panel-panel left col-xs-12 col-sm-12 col-md-8 col-lg-8" id="node-display-almoslim"><div class="panel-pane pane-block pane-block-5"  >
  
      
  
  <div class="pane-content">
     <a  title="ملف رجب - داخلي "  href="http://www.almoslim.net/elmy/286463"><img src="http://almoslim.net/sites/default/files/ads/r_0.gif" class="img-responsive"></a>
<br>  </div>

  
  </div>
<div class="panel-pane pane-page-breadcrumb"  >
  
      
  
  <div class="pane-content">
    <h2 class="element-invisible">أنت هنا</h2><div class="breadcrumb"><span class="inline odd first"><a href="/">الرئيسية</a></span> <span class="delimiter">»</span> <span class="inline even"><a href="/elmy">العلمي</a></span> <span class="delimiter">»</span> <span class="inline odd last"><a href="/elmy/all_art_elmy">في رحاب الشريعة</a></span></div>  </div>

  
  </div>
<div class="panel-pane pane-node-title"  id="almoslim_elmy_page1" >
  
      
  
  <div class="pane-content">
    أصول حفظ الكليات الخمس في بيّنات القرآن  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-2"  >
  
      
  
  <div class="pane-content">
    14  رجب  1441   </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-author-fatawa"  id="author-node-title" >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-author-fatawa field-type-node-reference field-label-hidden"><div class="field-items"><div class="field-item even">خباب الحمد</div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-images img-node-almoslim"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-images field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/large/public/802011433101.jpg?itok=9kol3voE" width="300" height="226" alt="" /></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-node-body"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><span style="font-size:16px">حين نتلمّس ملامح المقاصد الشرعيَّة على مبدأ حفظ الضرورات الخمس التي جاءت بها مقاصد الشريعة، فسنجد ما يسعفنا كثيراً من كتاب الله تعالى، حين نتدبَّره لاستخراج عدد من الآيات المتعلِّقة بها، والتي لم يأت بها أهل العلم اعتباطاً، وإنَّما ذكروا هذه الضرورات الخمس؛ كونهم قد استخرجوها من القرآن الكثير من النصوص التي استنبطت هذه الضرورات بناء على النظر فيها.</span><br />
 </p>
<p><span style="font-size:16px">إنَّ هذه الضرورات الخمس مرتَّبة على النحو التالي: حفظ الدين، حفظ النفس، حفظ العقل، حفظ النسب، حفظ المال.</span><br />
 </p>
<p><span style="font-size:16px">قال الغزالي رحمه الله: "إن مقصود الشرع من الخلق خمسة : أن يحفظ عليهم دينهم ونفسهم وعقلهم ونسلهم ومالهم، فكل ما يتضمن حفظ هذه الأصول الخمسة فهو مصلحة، وكل ما يفوت هذه الأصول فهو مفسدة ودفعها مصلحة" ([1])، ويُبيِّن أبو عبد الله بن الأزرق سبب الاهتمام بهذه الضرورات الخمس : "لأن مصالح الدين والدنيا مبنية على المحافظة عليها، بحيث لو انحرفت لم يبق للدنيا وجود من حيث الانسان المكلف، ولا للآخرة من حيث ما وعد بها.. فلو عدم الدين عدم ترتب الجزاء المرتجى. ولو عدم الإنسان لعدم من يتدين. ولو عدم العقل لارتفع التدبير. ولو عدم النسل لم يمكن البقاء عادة. ولو عدم المال لم يبق عيش"([2]).</span><br />
 </p>
<p><span style="font-size:16px">وإنَّ من أهم مهمَّات قضايا بحثنا في تدبُّر مقاصد القرآن الكريم، ألاَّ نُدير طرفنا عن قضيَّة أولاها أهل العلم – عليهم الرحمة والرضوان - في البحث الاستخراجي من نصوص القرآن الكريم ما يسند مبدأً عظيماً بمعرفة حفظ الضرورات الخمس التي حثَّت عليها مقاصد الشريعة وتضمَّنتها، بما يجعلنا نجزم أنَّه ما من صفحة من كتاب الله تعالى إلاَّ ونقرأ فيها آية كريمة تحثُّ على ذلك.</span><br />
 </p>
<p><span style="font-size:16px">وهذه الضرورات هي على النحو التالي، وقد حاولت النظر في كتاب الله تعالى، فجمعت بعض النصوص الدالَّة على كلِّ ضرورة من هذه الضرورات الخمس التي تُعبِّر عن مقاصد القرآن في حفظ هذه الضرورات الخمس؛ لكلِّ بني الإنسان!</span><br />
 </p>
<p><span style="color:#0000FF"><span style="font-size:16px">1.    حفظ الدين:</span></span></p>
<p><span style="font-size:16px">لقد جاءت النصوص القرآنية متوالية تترى في حفظ الدين وحمايته، وحماية كيانه، وصيانة بيضة الإسلام من أن يخدشها أي خادش، فوضع الحمى التي تحمي حظيرة هذا الدين، وصان كرامة المسلمين؛ لئلا يقع منهم ما يُغضب ربَّهم تبارك وتعالى.<br />
وفي هذا يقول العلاَّمة المقاصدي الطاهر ابن عاشور: "مراد الله في كتابه بيان تصاريف ما يرجع إلى حفظ مقاصد الدين، وقد أودع ذلك في ألفاظ القرآن التي خاطبنا بها خطاباً بيناً وتعبدنا بمعرفة مراده والاطلاع عليه"([3]).</span><br />
 </p>
<p><span style="font-size:16px">وقد قرَّر الإمام الشاطبي - رحمه الله- أنَّ حفظ الدين يقوم على قضيتين:<br />
الأول: حفظ الدين من جانب الوجود، وذلك بالمحافظة على ما يقيم أركانه ويثبت قواعده.<br />
الثاني: حفظ الدين من جانب العدم، وذلك برفع الفساد الواقع أو دفع الفساد المتوقع"([4]).</span><br />
 </p>
<p><span style="font-size:16px">من أجل ذلك جاءت نصوص كثيرة زاخرة مُزهرة تحثُّ على حفظ الدين وحمايته، وحفظ كيانه، تأسيساً وتثبيتاً لوجوده، ودفعاً ورفعاً لكلِّ ما يُقصد إليه من مجاوزة حدوده.</span><br />
 </p>
<p><span style="font-size:16px">إنَّ الآيات التي جاءت قاصدة بالحث على حفظ الدين كثيرة، سواء أكان ذلك من حيث التأكيد والتوكيد على الالتزام به والتديُّن، أو النهي عمَّا يُضادُّه من ألوان الكفر والشرك والنفاق ولعلَّنا نذكر طرفاً منها في هذا الصدد:</span><br />
 </p>
<p><span style="font-size:16px">فلقد بيَّنت شرعة الإسلام أنَّه لا دين إسلامي صحيح غير الإسلام فقال تعالى: {وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآَخِرَةِ مِنَ الْخَاسِرِينَ } [آل عمران: 85]..</span><br />
 </p>
<p><span style="font-size:16px">وقال {إِنَّ الدِّينَ عِنْدَ اللَّهِ الإِسْلامُ وَمَا اخْتَلَفَ الَّذِينَ أُوتُوا الْكِتَابَ إِلا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْيًا بَيْنَهُمْ وَمَنْ يَكْفُر بِآيَاتِ اللَّهِ فَإِنَّ اللَّهَ سَريعُ الْحِسَابِ} [آل عمران: 19].</span><br />
 </p>
<p><span style="font-size:16px">وبيَّن لنا أنَّ هذا الدين كامل، فلا يجوز لعبد أن يزيد فيه ولا أن ينقص منه لأنَّ من شرعه هو ربُّ العالمين، وليس للعبد أن يتدخَّل في شريعته فقال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرضِيتُ لَكُمُ الإِسْلامَ دِينًا} [المائدة: 3].</span><br />
 </p>
<p><span style="font-size:16px">لأجل ذلك كانت دعوة الأنبياء والمرسلين إلى عبادة الله والكفر بالطاغوت، قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36].</span><br />
 </p>
<p><span style="font-size:16px">ولهذا حثَّنا تعالى على الدعوة إليه، فقال:{ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}[النحل: 125].</span><br />
 </p>
<p><span style="font-size:16px">وحفاظاً على الدين شرع الله الجهاد للدفاع عن عقيدة التوحيد، فقال:{وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ فَإِنِ انْتَهَوْا فَلَا عُدْوَانَ إِلَّا عَلَى الظَّالِمِينَ}[الأنفال : 39].</span><br />
 </p>
<p><span style="font-size:16px">وأمرنا الله تعالى بتحكيم شريعته فقال:{أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ}[المائدة : 50 ].</span><br />
 </p>
<p><span style="font-size:16px">وبيَّن أنَّ من لم يتحاكم إلى شريعته فهو غير مؤمن، قال تعالى:{فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا}[النساء: 65].</span><br />
 </p>
<p><span style="font-size:16px">كما أنَّه تعالى نهى عباده عن الشرك وحذَّرهم منه فقال:{ وَأَنْ أَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا وَلَا تَكُونَنَّ مِنَ الْمُشْرِكِينَ} [يونس : 105].<br />
وقال عزَّ وجل: { قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئًا وَلا يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ} [آل عمران : 64].</span><br />
 </p>
<p><span style="font-size:16px">وقال عزَّ من قائل:{ وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئًا}[النساء: 36] ونهى عن طاعة المشركين وبيَّن أنَّه المرء يُشرك به في طاعتهم فقال:{ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ}[الأنعام : 121].</span><br />
 </p>
<p><span style="font-size:16px">إلى غير ذلك من النصوص المتتابعة الحاثَّة على قضية هذا الدين، وأهميّة حفظه وحياطته، والنهي عمَّا يُماسُّه من الشرك والنفاق والكفر بالله.</span><br />
 </p>
<p><span style="color:#0000FF"><span style="font-size:16px">2.    حفظ النفس.</span></span></p>
<p><span style="font-size:16px">لقد نهى الله تعالى عن قتل الإنسان لنفسه، بما يُسمَّى (الانتحار) فقال تعالى:{ وَلَا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا } [النساء: 29].</span><br />
 </p>
<p><span style="font-size:16px">وجاءت الشريعة بحفظ روح الإنسان، وألاَّ يلقي بنفسه إلى التهلكة، فقال تعالى:{وَأَنفِقُواْ فِي سَبِيلِ اللّهِ وَلاَ تُلْقُواْ بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ وَأَحْسِنُوَاْ إِنَّ اللّهَ يُحِبُّ الْمُحْسِنِينَ} [البقرة:195].</span><br />
 </p>
<p><span style="font-size:16px">ونهانا عزَّ وجلَّ عن قتل الآخرين إلاَّ بالحق، فقال تعالى {وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ} [الأنعام: 151].</span><br />
 </p>
<p><span style="font-size:16px">ونهى تعالى على قتل المسلم لأخيه المسلم، فقال تعالى: {وَمَن يَقْتُلْ مُؤْمِناً مُّتَعَمّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ ٱللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً} [النساء:92].</span><br />
 </p>
<p><span style="font-size:16px">وكتب الله القصاص على كلِّ من قتل المسلم قاصداً فقال تعالى:{يٰأَيُّهَا ٱلَّذِينَ ءامَنُواْ كُتِبَ عَلَيْكُمُ ٱلْقِصَاصُ فِي ٱلْقَتْلَى} [البقرة:178].</span><br />
 </p>
<p><span style="font-size:16px">وبيَّن تعالى أنَّ من قتل نفساً بغير حق فكأنَه قتل جميع الناس؛ لما في ذلك من الاعتداء على كرامة الإنسان معصوم الدم، فقال تعالى:{مِنْ أَجْلِ ذَلِكَ كَتَبْنَا عَلَى بَنِي إِسْرَائِيلَ أَنَّهُ مَنْ قَتَلَ نَفْسًا بِغَيْرِ نَفْسٍ أَوْ فَسَادٍ فِي الْأَرْضِ فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعًا وَمَنْ أَحْيَاهَا فَكَأَنَّمَا أَحْيَا النَّاسَ جَمِيعًا وَلَقَدْ جَاءَتْهُمْ رُسُلُنَا بِالْبَيِّنَاتِ ثُمَّ إِنَّ كَثِيرًا مِنْهُمْ بَعْدَ ذَلِكَ فِي الْأَرْضِ لَمُسْرِفُونَ}[ المائدة: 32].</span><br />
 </p>
<p><span style="font-size:16px">وبيَّن تعالى أنَّه قد حرَّم على الناس بعض المطعومات لما فيها من ضرر بالغ على أنفسهم، وقياماً منهم بعبوديّة الله والانصياع لأوامره، والانزجاء عن نواهيه، وفتح للناس مخرجاً شرعياً في ذلك بجواز الطعام منها في حالة الاضطرار الملجئ، فقال:{إِنَّمَا حَرَّمَ عَلَيْكُمُ ٱلْمَيْتَةَ وَٱلْدَّمَ وَلَحْمَ ٱلْخنْزِيرِ وَمَآ أُهِلَّ لِغَيْرِ ٱللَّهِ بِهِ فَمَنِ ٱضْطُرَّ غَيْرَ بَاغٍ وَلاَ عَادٍ فَإِنَّ ٱللَّهَ غَفُورٌ رَّحِيمٌ} [النحل:115]، وقال تعالى: {وَقَدْ فَصَّلَ لَكُم مَّا حَرَّمَ عَلَيْكُمْ إِلاَّ مَا ٱضْطُرِرْتُمْ إِلَيْهِ} [الأنعام:119].</span><br />
 </p>
<p><span style="font-size:16px">وحثَّ تعالى على حفظ الأنفس وعدم الإسراف بالطعام لئلاً يختل بنيان الإنسان، فقال : {وكُلُواْ وَاشْرَبُواْ وَلاَ تُسْرِفُواْ إِنَّهُ لاَ يُحِبُّ الْمُسْرِفِينَ} [سورة الأعراف:31].</span><br />
 </p>
<p><span style="font-size:16px">وقد حثَّ تعالى عباده على حفظ ألسنتهم من الاعتداء على الآخرين بقولهم وكلامهم، فقال تعالى قال تعالى: {وَقُل لّعِبَادِى يَقُولُواْ ٱلَّتِى هِىَ أَحْسَنُ إِنَّ ٱلشَّيْطَـٰنَ يَنزَغُ بَيْنَهُمْ إِنَّ ٱلشَّيْطَـٰنَ كَانَ لِلإِنْسَـٰنِ عَدُوّا مُّبِينًا} [الإسراء53].</span><br />
 </p>
<p><span style="color:#0000FF"><span style="font-size:16px">3.    حفظ العقل.</span></span></p>
<p><span style="font-size:16px">حثَّ الله تبارك وتعالى على القراءة والتعلُّم، والأداة الحقيقيَّة التي يُمكن للمرء أن يقوم بها لأجل ذلك هي أداة العقل، فقال قال تعالى: {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ * خَلَقَ الإِنْسَانَ مِنْ عَلَقٍ * اقْرَأْ وَرَبُّكَ الأكْرَمُ * الَّذِي عَلَّمَ بِالْقَلَمِ * عَلَّمَ الإِنْسَانَ مَا لَمْ يَعْلَم} [العلق: 1–5].</span><br />
 </p>
<p><span style="font-size:16px">وقد أزرى الله تعالى ونعى على الكفرة والمشركين الذين عطَّلوا ملكة العقل والتفكير في آيات الله وآلاءه، ولم يطلبوا الحق ليدركوه، قال تعالى: {أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلاَّ كَٱلأنْعَـٰمِ بَلْ هُمْ أَضَلُّ سَبِيلاً} [الفرقان:44].</span><br />
 </p>
<p><span style="font-size:16px">وفي القرآن الكريم عشرات الآيات التي تُخاطب العقل؛ علَّه يتَّعظ ويعتبر ويُفكِّر في هذا الكون الفسيح، وباستعراض بعضها يتبيَّن معناها الذي يُخاطب العقل:</span><br />
 </p>
<p><span style="font-size:16px">قال سبحانه وتعالى: {اللَّهُ الَّذِي رفَعَ السَّمَوَاتِ بِغَيْر عَمَدٍ تَروْنَهَا ثُمَّ اسْتَوَى عَلَى الْعَرشِ وَسَخَّر الشَّمْسَ وَالْقَمَر كُلٌّ يَجْري لِأَجَلٍ مُسَمًّى يُدَبِّر الْأَمْر يُفَصِّلُ الْآيَاتِ لَعَلَّكُمْ بِلِقَاءِ ربِّكُمْ تُوقِنُونَ * وَهُوَ الَّذِي مَدَّ الْأَرضَ وَجَعَلَ فِيهَا روَاسِيَ وَأَنْهَارا وَمِنْ كُلِّ الثَّمَراتِ جَعَلَ فِيهَا زَوْجَيْنِ اثْنَيْنِ يُغْشِي اللَّيْلَ النَّهَار إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَتَفَكَّرونَ * وَفِي الأَرضِ قِطَعٌ مُتَجَاوِراتٌ وَجَنَّاتٌ مِنْ أَعْنَابٍ وَزَرعٌ وَنَخِيلٌ صِنْوَانٌ وَغَيْر صِنْوَانٍ يُسْقَى بِمَاءٍ وَاحِدٍ وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الْأُكُلِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَعْقِلُونَ} [الرعد: 2 – 4].</span><br />
 </p>
<p><span style="font-size:16px">وقال سبحانه وتعالى: {هُوَ الَّذِي أَنْزَلَ مِنَ السَّمَاءِ مَاءً لَكُمْ مِنْهُ شَرابٌ وَمِنْهُ شَجَر فِيهِ تُسِيمُونَ * يُنْبِتُ لَكُمْ بِهِ الزَّرعَ وَالزَّيْتُونَ وَالنَّخِيلَ وَالْأَعْنَابَ وَمِنْ كُلِّ الثَّمَراتِ إِنَّ فِي ذَلِكَ لَآيَةً لِقَوْمٍ يَتَفَكَّرونَ * وَسَخَّر لَكُمُ اللَّيْلَ وَالنَّهَار وَالشَّمْسَ وَالْقَمَر وَالنُّجُومُ مُسَخَّراتٌ بِأَمْرهِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَعْقِلُون} [النحل: 10 – 12].</span><br />
 </p>
<p><span style="font-size:16px">وقال تعالى: {وَمِنْ ءَايَاتِهِ يُريكُمُ الْبَرقَ خَوْفًا وَطَمَعًا وَيُنَزِّلُ مِنَ السَّمَاءِ مَاءً فَيُحْيِي بِهِ الأَرضَ بَعْدَ مَوْتِهَا إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَعْقِلُونَ} [الروم: 24].</span><br />
 </p>
<p><span style="font-size:16px">لقد جعل الله تعالى العقل البشري مناط التكليف؛ ولهذا فمن نام أو جُنَّ أو لم يبلغ، فإّن القلم مرفوع عنه، فللعقل منزلة في التشريع الإسلامي واهتماماً بالغاً، بل إن العقلَ معيارٌ للتصرف في المال فقال تعالى: {وَلاَ تُؤْتُواْ السُّفَهَاء أَمْوَالَكُمُ الَّتِي جَعَلَ اللّهُ لَكُمْ قِيَاماً وَارْزُقُوهُمْ فِيهَا وَاكْسُوهُمْ وَقُولُواْ لَهُمْ قَوْلاً مَّعْرُوفاً } [النساء: 5].</span><br />
 </p>
<p><span style="font-size:16px">وقال تعالى: {وَابْتَلُواْ الْيَتَامَى حَتَّىَ إِذَا بَلَغُواْ النِّكَاحَ فَإِنْ آنَسْتُم مِّنْهُمْ رُشْداً فَادْفَعُواْ إِلَيْهِمْ أَمْوَالَهُمْ وَلاَ تَأْكُلُوهَا إِسْرَافاً وَبِدَاراً أَن يَكْبَرُواْ} [النساء:6] فمن كان رشيداً يحسن التصرف فإنَّه يحسن تصرفه بالمال، ومن كان سفيهاً فلا يجوز أن يُعطى المال.</span><br />
 </p>
<p><span style="font-size:16px">كما جاء كتاب الله حافلاً بصيانة العقل الإنساني، وحياطته من كل ما يُذهب فكره، ويُعطِّل مَلَكَته، فنهي عن تناول الخمر لما لها من تأثير بالغ على ذلك فقال تعالى :{يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ} [المائدة: 90].</span><br />
 </p>
<p><span style="font-size:16px">وبيَّن تعالى أنَّ الخمر له تأثير سيء على الناس بوقوع العداوة والبغضاء التي تجري بينهم، فمن احتسى ذلك وسكر وغاب عقله، فإنَّه لا غرابة أن يعتدي على الناس ويقع في ألوان المُحرَّمات والمعاصي، وذلك كلُّه مُفرح للشيطان الذي يريد لك ويتغيَّاه، ولهذا نهى تعالى عن الخمر فقال:{إِنَّمَا يُرِيدُ ٱلشَّيْطَـٰنُ أَن يُوقِعَ بَيْنَكُمُ ٱلْعَدَاوَةَ وَٱلْبَغْضَاء فِى ٱلْخَمْرِ وَٱلْمَيْسِرِ وَيَصُدَّكُمْ عَن ذِكْرِ ٱللَّهِ وَعَنِ ٱلصَّلَوٰةِ فَهَلْ أَنْتُمْ مُّنتَهُونَ} [المائدة:91].</span><br />
 </p>
<p><span style="color:#0000FF"><span style="font-size:16px">4.    حفظ (العرض/ النسل).</span></span></p>
<p><span style="font-size:16px">في كتاب الله تعالى عشرات النصوص التي تحثُّ على حفظ المرء لعرضه ونسله، وحفظه لعرض الآخرين ونسلهم كذلك.</span><br />
 </p>
<p><span style="font-size:16px">فالله تعالى حثَّ على النكاح والزواج فهو الطريقة الشرعية التي تقبلها النفوس الطيبة، والفطر السلمية، فقال تعالى: {وَإِنْ خِفْتُمْ أَلَّا تُقْسِطُوا فِي الْيَتَامَىٰ فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَىٰ وَثُلَاثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلَّا تَعْدِلُوا فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ ذَٰلِكَ أَدْنَىٰ أَلَّا تَعُولُوا}[النساء: 3].</span><br />
 </p>
<p><span style="font-size:16px">وبيَّن أنَّ الطريقة الشرعية في النكاح استئذان الأهل، دون أن يكون هنالك محبَّة ماجنة وعلاقات سابقة فقال:{فَانكِحُوهُنَّ بِإِذْنِ أهْلِهِنَّ وَآتُوهُنَّ أُجُورَهُنَّ بِالْمَعْرُوفِ مُحْصَنَاتٍ غَيْرَ مُسَافِحَاتٍ وَلا مُتَّخِذَاتِ أَخْدَانٍ} [النساء : 25].</span><br />
 </p>
<p><span style="font-size:16px">وأمر تعالى بغض البصر؛ سداً لذريعة التوصُّل لكل حرام بالمرأة الأجنبية، وكذلك حثَّ تعالى المرأة على غض بصرها، فقال تعال:{قُل لِّلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ وَقُل لِّلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا}‏‏[النور: 30].</span><br />
 </p>
<p><span style="font-size:16px">ونهى عزَّ وجل عن مجرَّد الاقتراب من الفاحشة فقال:{ولا تَقْربُوا الزِّنَا إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلا}. [الإسراء: 32] وقال تعالى: {ولا تَقْربُوا الْفَوَاحِشَ مَا ظَهَر مِنْهَا وَمَا بَطَنَ ولا تَقْتُلُوا النَّفْسَ الَّتِي حَرمَ اللَّهُ إِلَّا بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ}. [الأنعام: 151]].</span><br />
 </p>
<p><span style="font-size:16px">ونهى تعالى عن إيذاء المؤمنين والمؤمنين بقذفهم في عرضهم أو عرضهنَّ، وبيَّن أنَّ من فعل ذلك فقد تحمَّل الإثم الكبير، فقال تعالى:{وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَاناً وَإِثْماً مُّبِيناً}[الأحزاب: 58] وقال تعالى:{إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ الْغَافِلَاتِ الْمُؤْمِنَاتِ لُعِنُوا فِي الدُّنْيَا وَالْآخِرَةِ وَلَهُمْ عَذَابٌ عَظِيمٌ}[النور:23].</span><br />
 </p>
<p><span style="font-size:16px">وبيَّن سبحانه أنَّ من قذف المحصنات ولم يأت بأربعة شهداء على زعمه، فإنَّه يُجلد، فقال عزَّ وجل {وَالَّذِينَ يَرمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَربَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً ولا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا وَأُولَئِكَ هُمُ الْفَاسِقُونَ} [النور: 4].</span><br />
 </p>
<p><span style="font-size:16px">ونهى تعالى عن غيبة الآخرين وهمزهم ولمزهم والسخرية منهم، فقال تعالى: {يَا أَيُّهَا الَّذِينَ ءَامَنُوا لَا يَسْخَر قَومٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْرا مِنْهُمْ ولا نِسَاءٌ مِنْ نِسَاءٍ عَسَى أَنْ يَكُنَّ خَيْرا مِنْهُنَّ ولا تَلْمِزُوا أَنْفُسَكُمْ ولا تَنَابَزُوا بِالْأَلْقَابِ بِئْسَ الِاسْمُ الْفُسُوقُ بَعْدَ الْإِيمَانِ وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ * يَا أَيُّهَا الَّذِينَ ءَامَنُوا اجْتَنِبُوا كَثِيرا مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ ولا تَجَسَّسُوا ولا يَغْتَبْ بَعْضُكُمْ بَعْضًا أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رحِيمٌ } الحجرات : [11 – 12].</span><br />
 </p>
<p><span style="font-size:16px">وحثَّ تعالى على احترام وبر من كان سبباً لإخراج المسلم إلى هذه الحياة وهما الوالدين فقال تعالى: {وَقَضَى ربُّكَ ألا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَر أَحَدُهُمَا أَوْ كِلَاهُمَا فلا تَقُلْ لَهُمَا أُفٍّ ولا تَنْهَرهُمَا وَقُلْ لَهُمَا قَوْلًا كَريمًا}. [الإسراء: 23].<br />
وبيَّن عزّ وجلَّ أنَّ التبني الذي كان يُعمل به في الجاهليَّة حرام، حتَّى لو كان الشخص يُنسب لمحمد بن عبد الله صلَّة الله عليه وسلم، كما في حديث عبد الله بن عمر بن الخطاب، رضي الله عنهما، قال: "إن زيد بن حارثة مولى رسول الله صلى الله عليه وسلم، ما كنا ندعوه إلا زيد بن محمد، حتى نزل القرآن.. {ادْعُوهُمْ لِآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ فَإِنْ لَمْ تَعْلَمُوا ءَابَاءَهُمْ فَإِخْوَانُكُمْ فِي الدِّينِ وَمَوَالِيكُمْ وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللَّهُ غَفُورا رحِيمًا}[سورة الأحزاب: 5]([5]).</span><br />
 </p>
<p><span style="color:#0000FF"><span style="font-size:16px">5.    حفظ المال:</span></span></p>
<p><span style="font-size:16px">لقد بيَّن تعالى أنَّ المال هو ماله تعالى وهو مالكه فقال تعالى: {وَلَا يَحْسَبَنَّ الَّذِينَ يَبْخَلُونَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ }[آل عمران : 180] فهذا المال من فضله تعالى، وهو عزَّ وجلَّ الذي أعطاه لعباده وآتاهم إياه، فقد قال تعالى :{ وَالَّذِينَ يَبتَغُونَ الكِتَابَ مِمَّا مَلَكَت أَيمَانُكُم فَكَاتِبُوهُم إِنْ عَلِمتُم فِيهِم خَيرًا وَآتُوهُم مِن مَالِ اللهِ الَّذِي آتَاكُم} [النور: 33]، لذلك جعلنا عزَّ وجل مستخلفين فيه، فقال تعالى:{ءَامِنُوا بِاللَّهِ وَرسُولِهِ وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ فَالَّذِينَ ءَامَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْر كَبِير} [الحديد: 7].</span><br />
 </p>
<p><span style="font-size:16px">وحثَّنا تعالى على الأكل من رزقه تعالى، فقال: {هُوَ ٱلَّذِى جَعَلَ لَكُمُ ٱلأَرْضَ ذَلُولاً فَٱمْشُواْ فِى مَنَاكِبِهَا وَكُلُواْ مِن رّزْقِهِ وَإِلَيْهِ ٱلنُّشُورُ} [الملك:15].</span><br />
 </p>
<p><span style="font-size:16px">وأرشد سبحانه لكتابة الدين والإشهاد عليه حفظاً لحقوق الناس المالية، قال تعالى: {يٰأَيُّهَا ٱلَّذِينَ ءامَنُواْ إِذَا تَدَايَنتُم بِدَيْنٍ إِلَى أَجَلٍ مُّسَمًّى فَٱكْتُبُوهُ}إلى قوله:{وَٱسْتَشْهِدُواْ شَهِيدَيْنِ مّن رّجَالِكُمْ}[البقرة:282].</span><br />
 </p>
<p><span style="font-size:16px">ونهانا عن أكل أموالنا بالباطل، فقال:{وَلاَ تَأْكُلُواْ أَمْوَالَكُم بَيْنَكُم بِالْبَاطِلِ وَتُدْلُواْ بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُواْ فَرِيقاً مِّنْ أَمْوَالِ النَّاسِ بِالإِثْمِ وَأَنتُمْ تَعْلَمُونَ} [البقرة، الآية 188].</span><br />
 </p>
<p><span style="font-size:16px">وطلب تعالى من عباده القيام بالصدقات على من كانوا يستحقون ذلك، فقال تعالى:{وَءاتِ ذَا ٱلْقُرْبَىٰ حَقَّهُ وَٱلْمِسْكِينَ وَٱبْنَ ٱلسَّبِيلِ وَلاَ تُبَذّرْ تَبْذِيرًا * إِنَّ ٱلْمُبَذِّرِينَ كَانُواْ إِخْوٰنَ ٱلشَّيَـٰطِينِ وَكَانَ ٱلشَّيْطَـٰنُ لِرَبّهِ كَفُورًا} [الإسراء:26، 27].</span><br />
 </p>
<p><span style="font-size:16px">ونهانا عن إتيان الأموال للسفهاء حتى لا يضيع المال، وفي المقابل يقوم القائم على أموالهم بحفظها ورعايتها، والإنفاق عليهم منها، فال تعالى:{وَلاَ تُؤْتُواْ ٱلسُّفَهَاء أَمْوٰلَكُمُ ٱلَّتِى جَعَلَ ٱللَّهُ لَكُمْ قِيَـٰماً وَٱرْزُقُوهُمْ فِيهَا وَٱكْسُوهُمْ وَقُولُواْ لَهُمْ قَوْلاً مَّعْرُوفاً} [النساء:5].</span><br />
 </p>
<p><span style="font-size:16px">وبيَّن تعالى أنَّ من وقع في جريمة السرقة وثبت ذلك في حقًّه فإنَّ يده تُقطع، فقال:{وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُواْ أَيْدِيَهُمَا جَزَاء بِمَا كَسَبَا نَكَالاً مِّنَ اللّهِ وَاللّهُ عَزِيزٌ حَكِيمٌ * فَمَن تَابَ مِن بَعْدِ ظُلْمِهِ وَأَصْلَحَ فَإِنَّ اللّهَ يَتُوبُ عَلَيْهِ إِنَّ اللّهَ غَفُورٌ رَّحِيمٌ} [المائدة: 38-39].</span><br />
 </p>
<p><span style="font-size:16px">ولقد ذكر بعض العلماء أنَّ هذه الضرورات الخمس التي جاءت مقاصد الشريعة بحفظها، قد تضمنَّتها بعض الآيات بكاملها، ومنها قوله تعالى: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلَاهُمَا فَلَا تَقُلْ لَهُمَا أُفٍّ وَلَا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلًا كَرِيمًا * وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا * رَبُّكُمْ أَعْلَمُ بِمَا فِي نُفُوسِكُمْ إِنْ تَكُونُوا صَالِحِينَ فَإِنَّهُ كَانَ لِلْأَوَّابِينَ غَفُورًا * وَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ وَلَا تُبَذِّرْ تَبْذِيرًا * إِنَّ الْمُبَذِّرِينَ كَانُوا إِخْوَانَ الشَّيَاطِينِ وَكَانَ الشَّيْطَانُ لِرَبِّهِ كَفُورًا * وَإِمَّا تُعْرِضَنَّ عَنْهُمُ ابْتِغَاءَ رَحْمَةٍ مِنْ رَبِّكَ تَرْجُوهَا فَقُلْ لَهُمْ قَوْلًا مَيْسُورًا * وَلَا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلَا تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُومًا مَحْسُورًا * إِنَّ رَبَّكَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّهُ كَانَ بِعِبَادِهِ خَبِيرًا بَصِيرًا* وَلَا تَقْتُلُوا أَوْلَادَكُمْ خَشْيَةَ إِمْلَاقٍ نَحْنُ نَرْزُقُهُمْ وَإِيَّاكُمْ إِنَّ قَتْلَهُمْ كَانَ خِطْئًا كَبِيرًا * وَلَا تَقْرَبُوا الزِّنَا إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلًا * وَلَا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَمَنْ قُتِلَ مَظْلُومًا فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَانًا فَلَا يُسْرِفْ فِي الْقَتْلِ إِنَّهُ كَانَ مَنْصُورًا * وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْئُولًا * وَأَوْفُوا الْكَيْلَ إِذَا كِلْتُمْ وَزِنُوا بِالْقِسْطَاسِ الْمُسْتَقِيمِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا * وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا}.[الإسراء: 23-36].</span><br />
 </p>
<p><span style="font-size:16px">ففي هذه الآيات العظيمات، يُمكن استخراج الضرورات الخمس منها:<br />
1.    حفظ الدين، لقوله تعالى: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ}.<br />
2.    حفظ النفس، لقوله تعالى: {وَلَا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ}.<br />
3.    حفظ النسل، لقوله تعالى: {وَلَا تَقْرَبُوا الزِّنَا إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلًا}.<br />
4.    حفظ المال، لقوله تعالى:{ وَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ وَلَا تُبَذِّرْ تَبْذِيرًا}إلى قوله: {وَكَانَ الشَّيْطَانُ لِرَبِّهِ كَفُورًا}وقوله تعالى: {وَلَا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلَا تَبْسُطْهَا كُلَّ الْبَسْطِ} إلى قوله: {إِنَّهُ كَانَ بِعِبَادِهِ خَبِيرًا بَصِيرًا}.<br />
5.    حفظ العقل: فلا يمكن لغير المُكلَّف العاقل أن يقوم بهذه الجوانب، ومن كان عقله فاسداً، فإنَّه سيقوم بنقيضها!</span><br />
 </p>
<p><span style="font-size:16px">كما ذكر أنَّ هنالك آية أخرى جاءت بحفظ هذه الضرورات، كقوله تعالى: {يأَيُّهَا النَّبِيُّ إِذَا جَاءكَ الْمُؤْمِنَاتُ يُبَايِعْنَكَ عَلَى أَن لَّا يُشْرِكْنَ بِاللَّهِ شَيْئًا وَلَا يَسْرِقْنَ وَلَا يَزْنِينَ وَلَا يَقْتُلْنَ أَوْلَادَهُنَّ وَلَا يَأْتِينَ بِبُهْتَانٍ يَفْتَرِينَهُ بَيْنَ أَيْدِيهِنَّ وَأَرْجُلِهِنَّ وَلَا يَعْصِينَكَ فِي مَعْرُوفٍ فَبَايِعْهُنَّ وَاسْتَغْفِرْ لَهُنَّ اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ}[الممتحنة: 12].</span><br />
 </p>
<p><span style="font-size:16px">وفي هذه الآية العظيمة نستخرج الضرورات الخمس منها:<br />
1.    حفظ الدين، لقوله تعالى:{لا يشركن بالله}.<br />
2.    حفظ النفس، لقوله تعالى:{لا يقتلن أولادهن}.<br />
3.    حفظ النسل، لقوله تعالى:{ولا يزنين}.<br />
4.    حفظ المال، لقوله تعالى:{لا يسرقن}.<br />
5.    حفظ العقل، لأنَّ من يقوم بذلك فعقله صحيح راجح، ومن فعل خلافه فعقله فاسد طالح.</span><br />
 </p>
<p><span style="font-size:16px">وقال تعالى: { قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَلَا تَقْتُلُوا أَوْلَادَكُمْ مِنْ إِمْلَاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلَا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلَا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ ذَٰلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ * وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّىٰ يَبْلُغَ أَشُدَّهُ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لَا نُكَلِّفُ نَفْسًا إِلَّا وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَىٰ وَبِعَهْدِ اللَّهِ أَوْفُوا ذَٰلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ * وَأَنَّ هَٰذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ ۖ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَٰلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ} [الأنعام: 151-153].</span><br />
 </p>
<p><span style="font-size:16px">هذه الآية العظيمة اشتملت على هذه الضرورات الخمس:<br />
1.    حفظ الدين، لقوله تعالى:{ أن لا تشركوا به شيئاً} وقوله تعالى: {وأنَّ هذا صراطي مستقيماً فاتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله}.<br />
2.    حفظ النفس، لقوله تعالى: {ولا تقتلوا أولادكم} وقوله تعالى: {ولا تقتلوا النفس التي حرم الله إلا بالحق}.<br />
3.    حفظ النسل، لقوله تعالى:{ولا تقربوا الفواحش ما ظهر منها وما بطن}.<br />
4.    حفظ المال، لقوله تعالى: {ولا تقربوا مال اليتيم} وقوله تعالى : {وأوفوا الكيل والميزان بالقسط}.<br />
5.    حفظ العقل، وذلك بأنَّ هذه الجوانب لا يقوم بها إلاَّ المُكلَّف الذي يقوم بحفظ هذه الضرورات بما فيها من أوامر ونواهي، ولهذا خاطبه بذلك لكي يتعقَّل، فقال تعالى:{ذلكم وصاكم به لعلكم تعقلون}.</span><br />
 </p>
<p><span style="font-size:16px">_________________________________</span></p>
<p><span style="font-size:16px">1.    المستصفى، الغزالي، دار الكتب العلمية، سنة النشر: 1413هـ/1993م، رقم الطبعة: ط1، ص:174.<br />
2.    بدائع السلك في طبائع الملك، ابن الأزرق :(1/194-195).<br />
3.    التحرير والتنوير، ابن عاشور : (1/ 39)، دار ابن سحنون.<br />
4.    الموافقات، الشاطبي: (2 / 18) تحقيق: مشهور حسن آل سلمان.<br />
5.    صحيح البخاري، رقم: (4782).</span></p>
</div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-block pane-widgets-s-socialmedia-share-default"  >
  
      
  
  <div class="pane-content">
    <div id="widgets-element-socialmedia_share-default" class="widgets widgets-set widgets-set-horizontal widgets-style-horizontal"><div id="widgets-element-socialmedia_addthis-tweet" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_tweet" tw:count="vertical" tw:via="almoslimnet"></a></div><div id="widgets-element-socialmedia_addthis-facebook-like" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_facebook_like" fb:like:layout="box_count" ></a></div><div id="widgets-element-socialmedia_addthis-google-plusone" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_google_plusone" g:plusone:size="tall"></a></div><div id="widgets-element-socialmedia_addthis-addthis-counter" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_counter"></a></div><div class="widgets-clear"></div></div><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid="></script>  </div>

  
  </div>
<div class="panel-pane pane-block pane-print-ui-print-links"  >
  
      
  
  <div class="pane-content">
    <span class="print_html"><a href="http://almoslim.net/print/284305" title="Display a printer-friendly version of this page." class="print-page" rel="nofollow">طباعة</a></span><span class="print_mail"><a href="http://almoslim.net/printmail/284305" title="Send this page by email." class="print-mail" rel="nofollow">ارسل الصفحة</a></span>  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-6"  >
  
      
  
  <div class="pane-content">
    <br />
<br />
 <a  title="الشتاء.. داخلي "  href="http://www.almoslim.net/elmy/284801"><img src="http://almoslim.net/sites/default/files/ads/WINTER2B_0.gif" class="img-responsive"></a>
<br><br>
<div class="col-xs-4 col-md-2">
<a href="https://twitter.com/almoslimnet" target="_blank">
<img src="http://almoslim.net/sites/default/files/ads/tewitter-page.gif" class="img-responsive">
</a>
</div>
<div class="col-xs-4 col-md-2">
<a href="https://t.me/almoslimnet" target="_blank">
<img src="http://almoslim.net/sites/default/files/ads/telegram-page.gif" class="img-responsive">
</a>
</div>
<div class="col-xs-4 col-md-2">
<a href="https://www.instagram.com/almoslimnet" target="_blank">
<img src="http://almoslim.net/sites/default/files/ads/instagram-page.gif" class="img-responsive">
</a>
</div>
<div class="col-xs-4 col-md-2">
<a href="https://www.youtube.com/channel/UCwE9fDoP6Tvd5rTngKFx7fw" target="_blank">
<img src="http://almoslim.net/sites/default/files/ads/youtube-page.gif" class="img-responsive">
</a>
</div>
<div class="col-xs-4 col-md-2">
<a href="https://www.pscp.tv/newlive1439" target="_blank">
<img src="http://almoslim.net/sites/default/files/ads/periscope-page.gif" class="img-responsive">
</a>
</div>
<div class="col-xs-4 col-md-2">
<a href="https://www.facebook.com/almoslim" target="_blank">
<img src="http://almoslim.net/sites/default/files/ads/facebook-page.gif" class="img-responsive">
</a>
<br><br>
</div>


  </div>

  
  </div>
<div class="panel-pane pane-node-comment-form"  >
  
      
  
  <div class="pane-content">
    <form class="comment-form" action="/elmy/284305#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-item-name form-type-textfield form-group"> <label class="control-label" for="edit-name">اسمك</label>
<input class="form-control form-text" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" /></div><div class="form-item form-item-subject form-type-textfield form-group"> <label class="control-label" for="edit-subject">الموضوع</label>
<input class="form-control form-text" type="text" id="edit-subject" name="subject" value="" size="60" maxlength="64" /></div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper form-group" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-item-comment-body-und-0-value form-type-textarea form-group"> <label class="control-label" for="edit-comment-body-und-0-value">التعليق <span class="form-required" title="هذا الحقل ضروري.">*</span></label>
<div class="form-textarea-wrapper resizable"><textarea class="text-full form-control form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div></div></div></div><input type="hidden" name="form_build_id" value="form-MR4uKkqp42jeqqe-PvkRH-wktbdeS19gEfOUGXR9t9o" />
<input type="hidden" name="form_id" value="comment_node_articles_form" />
<fieldset  class="captcha panel panel-default form-wrapper">
          <legend class="panel-heading">
      <span class="panel-title fieldset-legend">CAPTCHA</span>
    </legend>
          <div class="panel-body">
    <div class="help-block">This question is for testing whether or not you are a human visitor and to prevent automated spam submissions.</div>    <input type="hidden" name="captcha_sid" value="63087900" />
<input type="hidden" name="captcha_token" value="11f0a5b1956225279b3f576342833676" />
<div class="form-item form-item-captcha-response form-type-textfield form-group"> <label class="control-label" for="edit-captcha-response">اجمع الاعداد <span class="form-required" title="هذا الحقل ضروري.">*</span></label>
1 + 0 = <input class="form-control form-text required" title="Solve this simple math problem and enter the result. E.g. for 1+3, enter 4." data-toggle="tooltip" type="text" id="edit-captcha-response" name="captcha_response" value="" size="4" maxlength="2" /></div>  </div>
  </fieldset>
<div class="form-actions form-wrapper form-group" id="edit-actions"><button type="submit" id="edit-submit" name="op" value="حفظ" class="btn btn-success form-submit"><span class="icon glyphicon glyphicon-ok" aria-hidden="true"></span> حفظ</button>
<button type="submit" id="edit-preview" name="op" value="معاينة" class="btn btn-default form-submit">معاينة</button>
</div></div></form>  </div>

  
  </div>
</div>
      <div class="panel-panel right col-xs-12 col-sm-12 col-md-4 col-lg-4" id="homepage-left"><div class="panel-pane pane-views pane-elmy"  id="almoslim_fatawa_block1" >
  
      
  
  <div class="pane-content">
    <div class="view view-elmy view-id-elmy view-display-id-block_22 view-dom-id-3dc2a4f683bdb88530812430be296b7e">
            <div class="view-header">
      <div class="head">
<a href="http://www.almoslim.net/elmy">العلمي</a>
</div>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/elmy/284305" class="active">أصول حفظ الكليات الخمس في بيّنات القرآن</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">خباب الحمد</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/elmy/287403">الثقة في موعود الله بالفرج</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">محمد فتحي النادي</div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/elmy/291591">مس ما فيه شيء من القرآن</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">د. عمر بن محمد السبيل</div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/elmy/291503">عقيدتنا الإسلامية فرائد وخصائص</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">د. محمد بن إبراهيم الحمد</div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/elmy/291499">وقف النقود</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">دبيان بن محمد الدبيان</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views pane-educational"  id="almoslim_fatawa_block1" >
  
      
  
  <div class="pane-content">
    <div class="view view-educational view-id-educational view-display-id-block_20 view-dom-id-1578df5d77efb9b618676fb1b8479853">
            <div class="view-header">
      <div class="head">
<a href="http://www.almoslim.net/tarbawi">التربوي</a>
</div>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/291668">العثرة المُكبِّلة</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">يحيى البوليني</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/291663">زواج الأب بعد رحيل الأم.. المشكلة والحل</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">د. عامر الهوشان</div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/291655">القاعدة التاسعة والأربعون: الدِّينُ والخُلُقُ ضمانتان لزواجٍ سعيد</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">أ. د . ناصر بن سليمان العمر</div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/291648">من شيم الأكرمين..</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">وليد قاسم</div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/291630">دقائق الانتظار.. فرصة للاستثمار</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">د. عامر الهوشان</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views pane-studies"  id="almoslim_studies_block1" >
  
      
  
  <div class="pane-content">
    <div class="view view-studies view-id-studies view-display-id-block_1 view-dom-id-091d6002a0b344c2cdbf7b64a20e1fe1">
            <div class="view-header">
      <div class="head">
<a href="#">جديد الموقع</a>
</div>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/elmy/284305" class="active"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/802011433101.jpg?itok=exgExocK" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/elmy/284305" class="active">أصول حفظ الكليات الخمس في بيّنات القرآن</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">خباب الحمد</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/tarbawi/291668"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/%D8%B9%D8%AB%D8%B1%D8%A7%D8%AA.png?itok=iT1Mwp6f" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/291668">العثرة المُكبِّلة</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">يحيى البوليني</div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/tarbawi/291664"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/%D8%A7%D9%84%D8%B2%D9%83%D8%A7%D8%A9.jpg?itok=neN2bj10" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/291664">الزكاة والإغاثة.. استحقاق أم مَنّ؟</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">الهيثم زعفان</div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/tarbawi/291663"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/7111_0_0.jpg?itok=fw1f53RW" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/291663">زواج الأب بعد رحيل الأم.. المشكلة والحل</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">د. عامر الهوشان</div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/tarbawi/291655"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/49.jpg?itok=dVWPfUWk" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/291655">القاعدة التاسعة والأربعون: الدِّينُ والخُلُقُ ضمانتان لزواجٍ سعيد</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">أ. د . ناصر بن سليمان العمر</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
</div>
    </div>
  
  </div>

</section>
  </div>
    </section>

    
  </div>
</div>

  <footer class="footer region region-footer">
    <div class="container">
      <div class="region region-footer">
    <section id="block-panels-mini-footer-links" class="block block-panels-mini clearfix">

      
  <div class="bootstrap-twocol-stacked" id="mini-panel-footer_links">
  
      <div class="row">
      <div class="panel-panel left col-xs-12 col-sm-12 col-md-6 col-lg-6"><div class="panel-pane pane-panels-mini pane-footer-links-left"  >
  
      
  
  <div class="pane-content">
    <div class="bootstrap-threecol-stacked" id="mini-panel-footer_links_left">
  
      <div class="row">
      <div class="panel-panel left col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="panel-pane pane-custom pane-2"  >
  
        <h2 class="pane-title">
      روابط سريعة    </h2>
    
  
  <div class="pane-content">
    <ul>
<!-- <li><a href="http://www.almoslim.net/search/google">البحث</a> </li> -->
<li><a href="http://almoslim.net/naser/broadcast">البث المباشر</a> </li>
<li><a href="http://www.almoslim.net/all_word"> أرشيف كلمة المسلم </a> </li>
<li><a href="https://www.youtube.com/c/TVAlmoslim"> شاشة المسلم </a> </li>
<li><a href="http://www.almoslim.net/infographic">انفوجرافيك المسلم</a> </li>
<li><a href="http://almoslim.net/all_files"> ملفات </a> </li>
<li><a href="http://almoslim.net/about"> عن الموقع</a> </li>
<li><a href="http://almoslim.net/all_book">المكتبة الإلكترونية</a> </li>
<li><a href="http://almoslim.net/contact">اتصل بنا</a> </li>
</ul>  </div>

  
  </div>
</div>
      <div class="panel-panel middle col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="panel-pane pane-custom pane-3"  >
  
        <h2 class="pane-title">
      مركز الدراسات    </h2>
    
  
  <div class="pane-content">
    <ul>
<li><a href="http://almoslim.net/elmy/all_art_elmy2"> فقة النوازل</a> </li>
<li><a href="http://almoslim.net/tarbawi/all_tarbawi5">قضايا تربوية </a> </li>
<li><a href="http://almoslim.net/elmy/all_art_elmy5"> دراسات شرعية</a> </li>
<li><a href="http://almoslim.net/all_issue">قضايا سياسية</a></li>
</ul>  </div>

  
  </div>
</div>
      <div class="panel-panel right col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="panel-pane pane-custom pane-4"  >
  
        <h2 class="pane-title">
      متابعات    </h2>
    
  
  <div class="pane-content">
    <ul>
<li><a href="http://almoslim.net/all_rased">رصد الإعلام</a> </li>
<li><a href="http://almoslim.net/all_window">نافذة ثقافية</a> </li>
<li><a href="http://almoslim.net/all_dialogue">حوارات </a> </li>
<li><a href="http://almoslim.net/all_manarat">أرشيف منارات</a> </li>
</ul>  </div>

  
  </div>
</div>
    </div>
  
  </div>
  </div>

  
  </div>
</div>
      <div class="panel-panel right col-xs-12 col-sm-12 col-md-6 col-lg-6"><div class="panel-pane pane-panels-mini pane-footer-links-right"  >
  
      
  
  <div class="pane-content">
    <div class="bootstrap-threecol-stacked" id="mini-panel-footer_links_right">
  
      <div class="row">
      <div class="panel-panel left col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="panel-pane pane-custom pane-5"  >
  
        <h2 class="pane-title">
      ناصر العمر    </h2>
    
  
  <div class="pane-content">
    <ul>

<li><a href="http://almoslim.net/naser/all_media">صوتيات ومرئيات</a> </li>
<li><a href="http://almoslim.net/naser/all_fatawa_naser">فتاوى</a> </li>
<li><a href="http://almoslim.net/naser/all_educational_naser">استشارات </a> </li>
<li><a href="http://almoslim.net/naser/all_art_naser">مقالات </a> </li>
</ul>  </div>

  
  </div>
</div>
      <div class="panel-panel middle col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="panel-pane pane-custom pane-6"  >
  
        <h2 class="pane-title">
      تربوي    </h2>
    
  
  <div class="pane-content">
    <ul>
<li><a href="http://almoslim.net/tarbawi/all_wamda">ومضة تربوية</a> </li>
<li><a href="http://almoslim.net/tarbawi/all_tarbawi2">بيوت مطمئنة</a> </li>
<li><a href="http://almoslim.net/tarbawi/all_tarbawi1">إيمانيات </a> </li>
<li><a href="http://almoslim.net/tarbawi/all_educational"> استشارات</a> </li>
</ul>  </div>

  
  </div>
</div>
      <div class="panel-panel right col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="panel-pane pane-custom pane-7"  >
  
        <h2 class="pane-title">
      علمي    </h2>
    
  
  <div class="pane-content">
    <ul>
<li><a href="http://almoslim.net/elmy/all_art_elmy">في رحاب الشريعة</a> </li>
<li><a href="http://almoslim.net/elmy/all_art_elmy6">قرارات</a> </li>
<li><a href="http://almoslim.net/elmy/all_art_elmy5">مسائل علمية </a> </li>
<li><a href="http://almoslim.net/elmy/all_fatawa"> فتاوى</a> </li>
</ul>  </div>

  
  </div>
</div>
    </div>
  
  </div>
  </div>

  
  </div>
</div>
    </div>
  
      <div class="row">
      <div class="panel-pane pane-custom pane-1"  >
  
      
  
  <div class="pane-content">
    <p>جميع الحقوق محفوظة لموقع المسلم © 1440 هـ</p>
  </div>

  
  </div>
    </div>
  </div>

</section>
  </div>
	</div>
  </footer>
  <script src="http://almoslim.net/sites/default/files/js/js_MLVgtzZ1ORq9krYqkeOsRay6ou_T-0QZytivuM9tTT8.js"></script>
<script src="http://almoslim.net/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-88089476-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>
