<!DOCTYPE html>
<html lang="ar" dir="rtl" prefix="fb: http://www.facebook.com/2008/fbml content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://almoslim.net/sites/all/themes/bootstrap/almoslim/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="مراهق يحلم بأن يطير فوق السحاب.. وفتاة تحلم بفارس يطير في الهواء يمتطي ظهر جواده يأخذها إلى عالم غير هذا العالم.. أحدهم يحلم بأن يكون مشهوراً يتسابق إليه الناس، وآخر يحلم بأن يكون عالم ذرة، وهذا يحلم بأن يكون رائد فضاء، وذاك يحلم بأن يكون شاعر كل الأقطار، ومن يحلم بأن يصبح ذا مال حيث يملك مالا عين رأت ولا أذن سمعت ولا خطر على قلب بشر، ومن يحلم بأن يصبح حاكماً يأمر فيطاع, وهناك من يحلم بأن يكون صلاح الدين ويحرر المسجد الأقصى أو قائداً لأمة الإسلام يحرر قيدها ويخوض بجيوشها البحر.  " />
<meta name="keywords" content="أحلام,اليقظة,الواقع,المراهقة" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://almoslim.net/tarbawi/290564" />
<link rel="shortlink" href="http://almoslim.net/node/290564" />
  <title>أبناؤنا وأحلام اليقظة | موقع المسلم</title>
  <link type="text/css" rel="stylesheet" href="http://almoslim.net/sites/default/files/css/css_woIztW8ifWHtEhGfGXbq1ML4NyjErttubWKldKUHDDE.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://almoslim.net/sites/default/files/css/css_rI13Wj79QNFCiRsu9T9zWrnbGe6de18vHEHt-gyJL-c.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://almoslim.net/sites/default/files/css/css_XNhxo5Wo_1Oi-idrhEFxSjskN7AAaRzaYvQ2FqfEJQc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://almoslim.net/sites/default/files/css/css_SZ_hpE2qLlDYkukc-u5Trhd7ZnCqx6Ll-ou7LyHo6tw.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.3.2/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://almoslim.net/sites/default/files/css/css_ubcCbUmgqI3SQjFwtTQx7XGuGToSY9t5vCf8FBosIbo.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="http://almoslim.net/sites/default/files/js/js_oTw2mccdSyi5Mu_UeNjwZZ2nsxd4cA8KM0jkogZEw68.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.3.2/js/bootstrap.min.js"></script>
<script src="http://almoslim.net/sites/default/files/js/js_bYTn_hnm6FTYFC4MX4jXq1dgjDpTuSA-Xc_bnf6q1tM.js"></script>
<script src="http://almoslim.net/sites/default/files/js/js_5X7b2CiqSSm0asidDGA-IVmbRStG8qbuLI-Hha_j-N0.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-88089476-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"almoslim","theme_token":"h4fpBIFUL6DwXsGMvcSWMkGtu5m-RZOWYodhpzH8frs","js":{"sites\/all\/modules\/addthis\/addthis.js":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.3.2\/js\/bootstrap.min.js":1,"sites\/all\/modules\/google_cse\/google_cse.js":1,"public:\/\/languages\/ar_ClX0v-qWIX0frutzs4r4oC5iePz90c4FvTYHYdKkk1U.js":1,"sites\/all\/modules\/captcha\/captcha.js":1,"misc\/textarea.js":1,"sites\/all\/modules\/tb_megamenu\/js\/tb-megamenu-frontend.js":1,"sites\/all\/modules\/tb_megamenu\/js\/tb-megamenu-touch.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"0":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.base-rtl.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_api\/date-rtl.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/field\/theme\/field-rtl.css":1,"sites\/all\/modules\/google_cse\/google_cse.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/views\/css\/views-rtl.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor-rtl.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/modules\/widgets\/widgets.css":1,"sites\/all\/modules\/widgets\/widgets-rtl.css":1,"sites\/all\/modules\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/all\/modules\/print\/print_ui\/css\/print_ui.theme-rtl.css":1,"https:\/\/cdnjs.cloudflare.com\/ajax\/libs\/font-awesome\/4.4.0\/css\/font-awesome.min.css":1,"sites\/all\/modules\/tb_megamenu\/css\/bootstrap.css":1,"sites\/all\/modules\/tb_megamenu\/css\/base.css":1,"sites\/all\/modules\/tb_megamenu\/css\/default.css":1,"sites\/all\/modules\/tb_megamenu\/css\/compatibility.css":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.3.2\/css\/bootstrap.min.css":1,"sites\/all\/themes\/bootstrap\/css\/3.3.2\/overrides.min.css":1,"sites\/all\/themes\/bootstrap\/almoslim\/css\/style.css":1,"sites\/all\/themes\/bootstrap\/almoslim\/css\/style-rtl.css":1}},"googleCSE":{"cx":"011653168877328844407:shgirpzod5m","language":"ar","resultsWidth":600,"domain":"www.almoslim.net"},"jcarousel":{"ajaxPath":"\/jcarousel\/ajax\/views"},"urlIsAjaxTrusted":{"\/tarbawi\/290564#comment-form":true},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":1,"formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-290564 node-type-articles">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">تجاوز إلى المحتوى الرئيسي</a>
  </div>
    <header id="navbar" role="banner" class="region region-navigation navbar  navbar-default">
  <div class="container">
    <div class="navbar-header">
              <a class="logo navbar-btn pull-left" href="/" title="الرئيسية">
          <img src="http://almoslim.net/sites/default/files/logo2.png" alt="الرئيسية" />
        </a>
      
      
              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
          </div>

          <div class="navbar-collapse collapse">
	  <div id="top-menu-header"><span class="hijri_date">
	الجمعة 27  ربيع الثاني  1440
</span>
	&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
	<a href="https://www.facebook.com/almoslim"><img src="/sm1.jpg"></a><a href="https://twitter.com/almoslimnet"><img src="/sm3.jpg"></a><a href="https://www.youtube.com/channel/UCwE9fDoP6Tvd5rTngKFx7fw"><img src="/sm4.jpg"></a><a href="https://t.me/almoslimnet"><img src="/sm2.jpg"></a><a href="https://soundcloud.com/naseralomar"><img src="/sm5.jpg"></a>
	   <!-- 
		<form action="/search/google"  accept-charset="UTF-8" method="get" id="search-form">
        <input type="hidden" name="cx" id="edit-cx" value="011653168877328844407:shgirpzod5m"  />
        <input name="form_id" value="search_form" type="hidden">
        <input type="image" name="op" id="edit-sa"  src="/sites/all/themes/bootstrap/almoslim/images/button_search.jpg" />
        <input type="hidden" name="form_token" id="edit-google-cse-searchbox-form-form-token" value="df553aba3b3d6e20964d9632b96837dc"  />
        <input type="hidden" name="form_id" id="edit-google-cse-searchbox-form" value="google_cse_searchbox_form"  />
      </form> -->
	</div>
        <nav role="navigation">
                      <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/" title="">الصفحة الرئيسية</a></li>
<li class="collapsed"><a href="/elmy" title="">العلمي</a></li>
<li class="expanded active-trail active dropdown"><a href="/tarbawi" class="active-trail dropdown-toggle" data-target="#" data-toggle="dropdown">التربوي <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/tarbawi/all_educational" title="">الاستشارات </a></li>
<li class="leaf"><a href="/tarbawi/all_tarbawi2" title="">بيوت مطمئنة</a></li>
<li class="leaf"><a href="/tarbawi/all_tarbawi1" title="">إيمانيات</a></li>
<li class="leaf"><a href="/tarbawi/all_da3wa" title="">فكر ودعوة</a></li>
<li class="leaf"><a href="/tarbawi/all_tarbawi5" title="">قضايا تربوية</a></li>
<li class="leaf"><a href="/tarbawi/all_wamda" title="">ومضة تربوية</a></li>
<li class="last leaf"><a href="/node/add/educational" title="">أرسل سؤالك</a></li>
</ul></li>
<li class="collapsed"><a href="/naser" title="">ناصر العمر</a></li>
<li class="leaf"><a href="/all_media">الصوتيات والمرئيات</a></li>
<li class="last leaf"><a href="/all_book">المكتبة الإلكترونية</a></li>
</ul>                                            <div class="region region-navigation">
    <section id="block-tb-megamenu-main-menu" class="block block-tb-megamenu clearfix">

      
  <div  class="tb-megamenu tb-megamenu-main-menu">
      <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar tb-megamenu-button" type="button">
      <i class="fa fa-reorder"></i>
    </button>
    <div class="nav-collapse  always-show">
    <ul  class="tb-megamenu-nav nav level-0 items-8">
  <li  data-id="515" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/"  title="الصفحة الرئيسية">
        
    الصفحة الرئيسية          </a>
  </li>

<li  data-id="673" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown">
  <a href="/elmy"  class="dropdown-toggle" title="العلمي">
        
    العلمي          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-8">
  <li  data-id="1194" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/elmy/all_fatawa"  title="الفتاوى">
        
    الفتاوى          </a>
  </li>

<li  data-id="1196" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/elmy/all_art_elmy"  title="في رحاب الشريعة ">
        
    في رحاب الشريعة           </a>
  </li>

<li  data-id="1197" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/elmy/all_art_elmy6"  title="قرارات">
        
    قرارات          </a>
  </li>

<li  data-id="1198" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/elmy/all_art_elmy5"  title="مسائل علمية">
        
    مسائل علمية          </a>
  </li>

<li  data-id="1221" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/elmy/all_art_elmy44"  title="فوائد قرانية">
        
    فوائد قرانية          </a>
  </li>

<li  data-id="1296" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/elmy/all_art_elmy2" >
        
    فقه النوازل          </a>
  </li>

<li  data-id="1742" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/node/add/fatawa"  title="أرسل سؤالك">
        
    أرسل سؤالك          </a>
  </li>

<li  data-id="1804" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/elmy/all_art_elmy4" >
        
    العلمي          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="674" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown active active-trail">
  <a href="/tarbawi"  class="dropdown-toggle">
        
    التربوي          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-2" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-7">
  <li  data-id="1215" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tarbawi/all_educational"  title="الاستشارات ">
        
    الاستشارات           </a>
  </li>

<li  data-id="1216" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tarbawi/all_tarbawi2"  title="بيوت مطمئنة">
        
    بيوت مطمئنة          </a>
  </li>

<li  data-id="1218" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tarbawi/all_tarbawi1"  title="إيمانيات">
        
    إيمانيات          </a>
  </li>

<li  data-id="1217" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tarbawi/all_da3wa"  title="فكر ودعوة">
        
    فكر ودعوة          </a>
  </li>

<li  data-id="1220" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tarbawi/all_tarbawi5"  title="قضايا تربوية">
        
    قضايا تربوية          </a>
  </li>

<li  data-id="1219" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tarbawi/all_wamda"  title="ومضة تربوية">
        
    ومضة تربوية          </a>
  </li>

<li  data-id="1743" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/node/add/educational"  title="أرسل سؤالك">
        
    أرسل سؤالك          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="672" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown">
  <a href="/naser"  class="dropdown-toggle" title="ناصر العمر">
        
    ناصر العمر          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-3" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-7">
  <li  data-id="1825" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/naser/live"  title="البث المباشر">
        
    البث المباشر          </a>
  </li>

<li  data-id="1212" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/naser/all_media"  title="صوتيات ومرئيات">
        
    صوتيات ومرئيات          </a>
  </li>

<li  data-id="1211" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/naser/all_fatawa_naser"  title="فتاوى">
        
    فتاوى          </a>
  </li>

<li  data-id="1826" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/naser/all_educational_naser"  title="استشارات">
        
    استشارات          </a>
  </li>

<li  data-id="1188" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/naser/all_art_naser"  title="مقالات ">
        
    مقالات           </a>
  </li>

<li  data-id="1827" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/all_book"  title="كتب">
        
    كتب          </a>
  </li>

<li  data-id="1213" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/naser/cv"  title="السيرة الذاتية">
        
    السيرة الذاتية          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="678" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/all_media" >
        
    الصوتيات والمرئيات          </a>
  </li>

<li  data-id="902" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/all_book" >
        
    المكتبة الإلكترونية          </a>
  </li>
</ul>
      </div>
  </div>

</section>
  </div>
                  </nav>
      </div>
      </div>
</header>

<div class="main-container container">

  <header role="banner" id="page-header">
    
      </header> <!-- /#page-header -->

  <div class="row">

    
    <section class="col-sm-12">
            
      <a id="main-content"></a>
                                                                <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <div class="bootstrap-twocol-stacked" >
  
      <div class="row">
      <div class="panel-panel left col-xs-12 col-sm-12 col-md-8 col-lg-8" id="node-display-almoslim"><div class="panel-pane pane-block pane-block-5"  >
  
      
  
  <div class="pane-content">
     <a  title="ليدبروا اياته - داخلي "  href=" https://www.youtube.com/playlist?list=PLKL5eS6edeNtQbNE1C80TAIaw4mnwg5SQ "><img src="http://almoslim.net/sites/default/files/ads/t2.gif" class="img-responsive"></a>
<br>  </div>

  
  </div>
<div class="panel-pane pane-page-breadcrumb"  >
  
      
  
  <div class="pane-content">
    <h2 class="element-invisible">أنت هنا</h2><div class="breadcrumb"><span class="inline odd first"><a href="/">الرئيسية</a></span> <span class="delimiter">»</span> <span class="inline even"><a href="/tarbawi">التربوي</a></span> <span class="delimiter">»</span> <span class="inline odd last"><a href="/tarbawi/all_tarbawi5">قضايا تربوية</a></span></div>  </div>

  
  </div>
<div class="panel-pane pane-node-title"  id="tarbawi_page_block1" >
  
      
  
  <div class="pane-content">
    أبناؤنا وأحلام اليقظة  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-2"  >
  
      
  
  <div class="pane-content">
    27  ربيع الثاني  1440   </div>

  
  </div>
<div class="panel-pane pane-token pane-node-field-author-fatawa"  id="author-node-title" >
  
      
  
  <div class="pane-content">
    د.ليلى بيومي  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-images img-node-almoslim"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-images field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/large/public/%D8%A3%D8%AD%D9%84%D8%A7%D9%85%20%D8%A7%D9%84%D9%8A%D9%82%D8%B8%D8%A911.jpg?itok=Tri4HGC6" width="272" height="298" alt="" /></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-node-body"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><span style="font-size:16px">مراهق يحلم بأن يطير فوق السحاب.. وفتاة تحلم بفارس يطير في الهواء يمتطي ظهر جواده يأخذها إلى عالم غير هذا العالم.. أحدهم يحلم بأن يكون مشهوراً يتسابق إليه الناس، وآخر يحلم بأن يكون عالم ذرة، وهذا يحلم بأن يكون رائد فضاء، وذاك يحلم بأن يكون شاعر كل الأقطار، ومن يحلم بأن يصبح ذا مال حيث يملك مالا عين رأت ولا أذن سمعت ولا خطر على قلب بشر، ومن يحلم بأن يصبح حاكماً يأمر فيطاع, وهناك من يحلم بأن يكون صلاح الدين ويحرر المسجد الأقصى أو قائداً لأمة الإسلام يحرر قيدها ويخوض بجيوشها البحر.</span><br />
 </p>
<p><span style="font-size:16px">وتكون أحلام اليقظة أكثر وضوحاً في مرحلة المراهقة، والخير في أحلام اليقظة فيتمثل في دفعها للشباب من الجنسين إلى بذل الجهد وتوجيه القدرات الإبداعية من أجل تحقيق تلك الأحلام والطموحات، كما أنها تعمل على تخفيف توترات الحياة اليومية ومشاكلها، ولكن إذا حدث استغراق في أحلام اليقظة فتتحول إلى مضيعة للوقت وتستحيل إلى عبث ووهم وتتسبب في عدم النشاط ، وأحيانا الانسحاب من عالم الواقع، وقد تنبئ عن اضطراب في الشخصية.</span></p>
<p>إن هناك خطوطاً فاصلة بين الحلم والطموح وبين الوهم والعبث.. وطريق تحقيق الحلم هو العمل والمثابرة والإيمان وليس الكسل والقعود والتواكل، ولكن لماذا يحلم المراهقون كثيراً، وما هي أعراض أحلام اليقظة، ومتى تتحول إلى مرض؟</p>
<p>أحلام اليقظة المثمرة<br />
في البداية يؤكد د. عبد الغني عبود (الأستاذ بكلية التربية) أنه من الممكن لأحلام اليقظة أن تكون ذات فائدة إذا كانت واقعية أو إذا كانت استعداداً لمواقف حياتية واقعية مقبلة. فمن الممكن أن تكون خطة حول الأمل في التفوق والنجاح واكتساب الإعجاب من الناس، بشرط أن ينال هذا الحلم تخطيطاً وتفكيراً في سبيل النجاح الدراسي أو العملي، واتخاذ وسائل معينة أو ترتيب الأفكار أو الإجراءات بحيث يمكن للشخص الذي يحلم حلم اليقظة أن يتخذ هذه الخطوات أو هذه التدابير فعلاً في حياته عندما يقابله موقف الامتحان أو موقف العمل وغيره من مواقف الحياة الفعلية.<br />
إذن حلم اليقظة ممكن أن يتضمن تفاصيل ومواقف يتخذها الشاب فعلاً في حياته بحيث تؤدي إلى نتائج ملموسة، أما حلم اليقظة الذي يفضي إلى الوهم والعبث فهو الحلم الذي يتضمن مواقف تبعد تماماً عن قدرات الشخص ومواهبه وإمكانياته، بحيث لا يمكن أبداً أن يحققها في حياته مهما بذل من جهد ومهما قام من أعمال. فحلم اليقظة المثمر هو أيضًا فوق الواقع أو هو يحلق في سماء الخيال والمثالية ولكنه ليس بعيداً إلى الدرجة التي تنقطع بها الإمكانيات والقدرات عن الواقع، وإنما يحلق في منطقة قريبة إلى حد معقول من هذه الإمكانيات بحيث يمكن أن يكون هدفًا يسعى إليه في حياته ويتخذ الوسائل لتحقيقه.<br />
لكن الأحلام الوهمية هي التي لا صلة لها على الإطلاق بالواقع أو بالإمكانيات والقدرات المتاحة أو التي يمكن تطويرها.<br />
وهكذا يمكننا أن نفرق بين أحلام اليقظة والطموحات المثمرة أو الهادفة والتي ترقى بالمواهب، وتلك السيئة التي يحلق صاحبها في الخيال بعيدًا عن أي شيء يمكن للشخص أن يحققه مهما بذل من جهد أو مهما تحققت له إمكانيات كبيرة.</p>
<p>مسؤولية الأسرة<br />
من جانبها ترى د. ملك الطحاوي (أستاذة علم الاجتماع) أن الشاب أو الفتاة في وقت المراهقة يكون لديه فوران عاطفي وجموح، وإذا لم تكن هناك روابط أسرية ودفء وصداقة من قبل الأم أو الأب لأبنائهم في هذه المرحلة فإن الشاب يلجأ إما إلى صديق قد يكون صديق سوء وهذا أمر خطير، أو يلجأ لتفريغ الشحنة العاطفية المتأججة داخله في أحلام اليقظة. وأحسب أننا جميعًا مررنا بهذه المرحلة، ولكنها تتراوح في حجمها وطولها حسب قدرات الشخص ومقوماته النفسية والاجتماعية.<br />
وأحلام اليقظة شيء عادي بحيث لا تتعدى حدوداً معينة؛ لأنها من الممكن أن تتحول إلى حالة مرضية وأوهام ليس لها قيود أو حدود. فقد يهديه تفكيره العاطفي مثلاً أنه عبقري ولا أحد يعرف مثله، وهو لا يكون كذلك وبالتالي لا يتقدم في طريق عمله أو دراسته.<br />
أما أحلام اليقظة المنضبطة المرتبطة بالواقع فهي الأمل والطموح الذي تدفع الإنسان إلى النجاح، وفرق هائل بين الاثنين، وهنا تقع مسئولية الأم ودور الأسرة في تقويم وتوجيه الشاب في هذه المرحلة.</p>
<p>الدكتور حامد الموصلي (الأستاذ بكلية الهندسة) يقول: كلنا يحلم، والنجاح والتقدم على كافة المستويات الاجتماعية والعلمية والثقافية يبدأ بحلم وأمل، ولولا الآمال والأحلام العظيمة ما كانت هناك حضارة راسخة، والاختراعات تبنى أساسًا على تخيل لكنه محكوم بضوابط وأسس علمية، وأنا أدعو الشباب الذي يحلم ولديه القدرة على وضع أسس لخياله وحلمه أن يبدأ فورًا بتنفيذ الحلم على أرض الواقع. أما أوهام اليقظة، فهذه مسألة أخرى يجيد فيها علماء النفس والتربية ولكنها في النهاية مسؤولية الأسرة، التي تقوّم الجموح وتضع الأمور في نصابها.</p>
<p>أسباب الاستغراق في الحلم<br />
يقول د. وائل فرج (أستاذ علم النفس): إن الأحلام أولى درجات النجاح، فالحلم يساعد على تكوين هدف يسعى الإنسان إلى تحقيقه، إلا أن الانغماس في الأحلام، والبعد عن تطبيق الوسائل والأهداف لتحقيقها، يعد من باب المشكلات النفسية، التي تواجه كثيراً من الأبناء، وتزداد بوضوح في مرحلة المراهقة. <br />
إن أحلام اليقظة هي انغماس الشخص في الأحلام، في وقت غير مناسب، على نحو يتضمن عدم القدرة على التركيز، فإذا زاد انغماس الشخص في أحلامه، إلى درجة إعاقته عن عمله، وواجباته، فإن هذا يشير إلى تفاقم المشكلة، فمثلاً لا يعد سلوكاً عادياً، أن يقضي طفل عمره ما بين 8 ـ 10 سنوات أكثر من 10 دقائق في الأحلام. </p>
<p>وهناك أسباب عدة لاستغراق الطفل في أحلام اليقظة، منها: شعور الطفل أن أحلام اليقظة تعد أكثر إشباعاً له من حياته الواقعية، خاصة عندما يشعر أن حياته شديدة الصعوبة، وغير قادرة على إشباع احتياجاته، بشكل كاف، مما يجعله يشعر أن أحلام اليقظة تعد مهرباً ممتعاً؛ لأن الأماني التي يجري تحقيقها من خلال الخيال تعطي شعوراً قوياً بالرضا، مقارنة بما يتحقق في الأنشطة اليومية المملة، فأحلام اليقظة تتيح للأطفال أن يروا أنفسهم أبطالاً ومشهورين ومحصنين، ضد النقد والمشاعر السلبية، خاصة لو أنهم يملكون القدرة على العمل بكفاءة، غير أن مواهبهم لا تحظى بثناء الآخرين وتقديرهم.</p>
<p>وتظهر أحلام اليقظة، بوضوح، عند الأطفال ذوي الإعاقة، فغالباً ما يحلم هؤلاء الأطفال بأنهم طبيعيون ومشهورون، خاصة إن هناك العديد من المعوقات التي لا تساعدهم على التكيف في محيطهم التعليمي العادي، وان كانت الإعاقة قد تكون سبباً في الاستغراق في أحلام اليقظة، فإن الإحباط هو أسهل الطرق لهذه المشكلة؛ لأن الرضا والشعور بالقوة التي يتعذر الحصول عليها في الواقع يجري البحث عنها في الخيال.</p>
<p>ولوقاية المراهقين والشباب من الاستغراق في أحلام اليقظة، يجب أن يشعروا بالكفاءة والأمان حتى يكون في مقدورهم التفاعل مع محيطهم بشكل فعال. فغرس الشعور بالكفاءة لدى الطفل أو المراهق أمر هام جداً للتغلب على هذه المشكلة، كما يجب أن يكون الآباء حريصين على إعطاء الاستقلالية المناسبة لأولادهم وتشجيعهم على إنجاز المهمات التي تحقق لهم الحصول على ثناء الآخرين والشعور الشخصي بالإنجاز.</p>
<p>فإسناد المهمات للأبناء بما يناسب أعمارهم، وبما يشعرهم بالتحدي، يساعد على إحساسهم بذواتهم وكفاءتهم وشعورهم بالرضا عن إنجازهم، خاصة إن الشعور بالرضا عادة ما يقترن بالقدرة على معالجة الأمور بكفاءة ويجنبهم كثيراً من الصعوبات، خاصة أحلام اليقظة.</p>
<p>الرغبات المكبوتة<br />
د. سمير عبد الباقي يقول: إن بعض العلماء يعد الأحلام هبة؛ لأنها عملية تهريب للرغبات المحرمة، فالإنسان يريح بدنه المتعب بالنوم، وبه أيضاً يشبع رغباته المكبوتة أو ينفس عنها.<br />
ويرى كذلك إلى أن الإنسان يستطيع أن يشبع رغباته المكبوتة أثناء اليقظة أحياناً عن طريق أحلام اليقظة. فقد يشتد ضغط الرغبة على أحد الناس بحيث لا يستطيع الصبر عليها. أنه يريد أن يشبعها حالاً. ولعله لا يحب أن ينتظر وقت النوم، أو هو لا يعتمد على أحلام النوم اعتماداً كبيراً، فيلجأ إلى أحلام اليقظة لينفس بها عن همومه الكامنة.</p>
<p>أحلام اليقظة وخرف الشيخوخة<br />
المفاجأة في هذا الموضوع أن دراسة علمية حديثة كشفت أن هناك رابطاً بين أحلام اليقظة ومرض الزهايمر أو خرف الشيخوخة الذي يقوم بمحو الذاكرة وقدرات النطق عند المصاب به.<br />
وبينت الدراسة الجديدة التي نفذتها جامعة واشنطن أن الجزء من الدماغ الذي يقوم بعملية أحلام اليقظة، هو نفس الجزء الذي يتطوّر فيه مرض الزهايمر لاحقاً عند بعض الأفراد.<br />
وتشير هذه الدراسة إلى أن نشاط الدماغ الطبيعي لحلم اليقظة يدعم الأحداث التسلسلية التي تؤدي لمرض الزهايمر.<br />
وقال (رئيس البحث) البروفيسور راندي باكنر: الدلالات وإن كانت متضاربة، هي أن هذه الأنماط في النشاط لدى الشباب هي الموطئ الذي يتشكل فيه مرض الزهايمر، وربما تكون الوظيفة الإدراكية العادية للمخ هي التي تقود للإصابة بخرف الشيخوخة لاحقا، هذه العلاقة لم نضعها في الاعتبار أبداً، فهذا قد يؤدي إلى سلسلة منظمة من الأحداث تنتهي بمرض الزهايمر عند بعض الأشخاص.<br />
وقام الباحثون بجامعة واشنطن وجامعة بيتسبورغ باستخدام خمس تقنيات تصوير لمسح أدمغة 764 شخصاً قسموا إلى ثلاث فئات بالنسبة للعمر، أشخاص في العشرين من العمر والأكبر الذين بدأ لديهم عارض الخرف والفئة الثالثة هي فئة المصابين فعليا بخرف الشيخوخة.<br />
ووجد الباحثون عند مقارنة صور الأدمغة أن الأجزاء في الدماغ المتعلقة بالتأمل وأحلام اليقظة واسترجاع ذكريات جميلة لدى الشباب كانت براهين على ظهور مرض الزهايمر لاحقا.<br />
وأوضح الباحثون أن الجزء في الدماغ المتعلق بأحلام اليقظة، هو دائم النشاط حتى لو كان الدماغ في حالة استرخاء، وقالوا إنه كالمحرك البطيء لا يتوقف إطلاقا وهذا النشاط قد يدعم سلسلة أحداث يمكن أن تؤدي للخرف.</p>
<p>الإسلام يهذب أحلام اليقظة ويوجهها<br />
ويقدم الإسلام نموذجاً علاجياً متفرداً لأحلام اليقظة عند الكبار والصغار، ويعتمد هذا النموذج العلاجي التربوي على الأسس الآتية:<br />
أولا: قصر الأمل وقطع الأمنيات الزائلة:<br />
فالإسلام يستحب ألا يطول أمل الإنسان ووهمه وتعلقه بالدنيا كمتاع زائل ورغبة جامحة بل يرغب في قصر الأمل الذي هو الأمنية الواهمة التي تصور الزخرف الواسع والملك الكبير والحسان والأموال وما مثل ذلك يقول الله _تعالى_ على لسان الناصح " ياقوم إنما هذه الحياة الدنيا متاع وإن الآخرة هي دار القرار ",. ويقول _سبحانه_: " واضرب لهم مثل الحياة الدنيا كماء أنزلناه من السماء فاختلط به نبات الأرض فأصبح هشيما تذروه الرياح ", ويقول _سبحانه_: " وما الحياة الدنيا إلا متاع الغرور ".. ويقول _صلى الله عليه وسلم_ فيما رواه البخاري عن أنس: " هذا الإنسان وهذا أمله وهذه الأعراض إذا أخطأه عرض لم يخطئه الأخر" <br />
ثانياً: الدعوة إلى الإنجاز والعمل والبذل: <br />
فالإسلام في ذات الوقت يدعو إلى النشاط والعمل ولا يدعو إلى القعود والتخيل والتمني، فإن التمني لا يفيد المؤمن شيئاً, قال الله _تعالى_: " والذين جاهدوا فينا لنهدينهم سبلنا " وقال _صلى الله عليه وسلم_: " إذا قامت الساعة وبيد أحدكم فسيلة فإن استطاع ألا تقوم قبل أن يغرسها فليغرسها " <br />
ثالثاً: الدعوة إلى الطموح الإيجابي والتخلي عن الأماني السلبية:<br />
فالإسلام يدعو إلى الطموح في العلم والإصلاح والتنمية والتقدم والعبادة رغبة في رفعة المآل يوم القيامة وإصلاح الأرض, يقول عمر بن عبد العزيز: " إن لي نفساً تواقة تاقت إلى العلم ثم تاقت إلى الإمامة ثم تاقت إلى الجنة " – ورغبته في الإمامة هنا هي رغبة إيجابية لتطبيق الإصلاح في الأمة, والله _سبحانه_ يعلمنا دعوة إبراهيم _عليه السلام_ " واجعلنا للمتقين إماماً ", ويقول _صلى الله عليه وسلم_:" أصدق الأسماء حارث وهمام "...</p>
</div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-block pane-widgets-s-socialmedia-share-default"  >
  
      
  
  <div class="pane-content">
    <div id="widgets-element-socialmedia_share-default" class="widgets widgets-set widgets-set-horizontal widgets-style-horizontal"><div id="widgets-element-socialmedia_addthis-tweet" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_tweet" tw:count="vertical" tw:via="almoslimnet"></a></div><div id="widgets-element-socialmedia_addthis-facebook-like" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_facebook_like" fb:like:layout="box_count" ></a></div><div id="widgets-element-socialmedia_addthis-google-plusone" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_google_plusone" g:plusone:size="tall"></a></div><div id="widgets-element-socialmedia_addthis-addthis-counter" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_counter"></a></div><div class="widgets-clear"></div></div><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid="></script>  </div>

  
  </div>
<div class="panel-pane pane-block pane-print-ui-print-links"  >
  
      
  
  <div class="pane-content">
    <span class="print_html"><a href="http://almoslim.net/print/290564" title="Display a printer-friendly version of this page." class="print-page" rel="nofollow">طباعة</a></span><span class="print_mail"><a href="http://almoslim.net/printmail/290564" title="Send this page by email." class="print-mail" rel="nofollow">ارسل الصفحة</a></span>  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-6"  >
  
      
  
  <div class="pane-content">
    <br />
<br />
 <a  title=" خُلق يرفع قَدرك .. "  href="http://www.almoslim.net/tarbawi/289610"><img src="http://almoslim.net/sites/default/files/ads/dn.gif" class="img-responsive"></a>
<br><br>
<div class="col-xs-4 col-md-2">
<a href="https://twitter.com/almoslimnet" target="_blank">
<img src="http://almoslim.net/sites/default/files/ads/tewitter-page.gif" class="img-responsive">
</a>
</div>
<div class="col-xs-4 col-md-2">
<a href="https://t.me/almoslimnet" target="_blank">
<img src="http://almoslim.net/sites/default/files/ads/telegram-page.gif" class="img-responsive">
</a>
</div>
<div class="col-xs-4 col-md-2">
<a href="https://www.instagram.com/almoslimnet" target="_blank">
<img src="http://almoslim.net/sites/default/files/ads/instagram-page.gif" class="img-responsive">
</a>
</div>
<div class="col-xs-4 col-md-2">
<a href="https://www.youtube.com/channel/UCwE9fDoP6Tvd5rTngKFx7fw" target="_blank">
<img src="http://almoslim.net/sites/default/files/ads/youtube-page.gif" class="img-responsive">
</a>
</div>
<div class="col-xs-4 col-md-2">
<a href="https://www.pscp.tv/newlive1439" target="_blank">
<img src="http://almoslim.net/sites/default/files/ads/periscope-page.gif" class="img-responsive">
</a>
</div>
<div class="col-xs-4 col-md-2">
<a href="https://www.facebook.com/almoslim" target="_blank">
<img src="http://almoslim.net/sites/default/files/ads/facebook-page.gif" class="img-responsive">
</a>
<br><br>
</div>


  </div>

  
  </div>
<div class="panel-pane pane-node-comment-form"  >
  
      
  
  <div class="pane-content">
    <form class="comment-form" action="/tarbawi/290564#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-item-name form-type-textfield form-group"> <label class="control-label" for="edit-name">اسمك</label>
<input class="form-control form-text" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" /></div><div class="form-item form-item-subject form-type-textfield form-group"> <label class="control-label" for="edit-subject">الموضوع</label>
<input class="form-control form-text" type="text" id="edit-subject" name="subject" value="" size="60" maxlength="64" /></div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper form-group" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-item-comment-body-und-0-value form-type-textarea form-group"> <label class="control-label" for="edit-comment-body-und-0-value">التعليق <span class="form-required" title="هذا الحقل ضروري.">*</span></label>
<div class="form-textarea-wrapper resizable"><textarea class="text-full form-control form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div></div></div></div><input type="hidden" name="form_build_id" value="form-nHdFYAyaI1voTzoV2CS-1lk-0Hf3c1dotBpGLqe-YGc" />
<input type="hidden" name="form_id" value="comment_node_articles_form" />
<div class="captcha"><input type="hidden" name="captcha_sid" value="42682195" />
<input type="hidden" name="captcha_token" value="b5ae05f78996ed65fc5a28bfc3723274" />
<div class="form-item form-item-captcha-response form-type-textfield form-group"> <label class="control-label" for="edit-captcha-response">اجمع الاعداد <span class="form-required" title="هذا الحقل ضروري.">*</span></label>
4 + 4 = <input class="form-control form-text required" title="Solve this simple math problem and enter the result. E.g. for 1+3, enter 4." data-toggle="tooltip" type="text" id="edit-captcha-response" name="captcha_response" value="" size="4" maxlength="2" /></div></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button type="submit" id="edit-submit" name="op" value="حفظ" class="btn btn-success form-submit"><span class="icon glyphicon glyphicon-ok" aria-hidden="true"></span> حفظ</button>
<button type="submit" id="edit-preview" name="op" value="معاينة" class="btn btn-default form-submit">معاينة</button>
</div></div></form>  </div>

  
  </div>
</div>
      <div class="panel-panel right col-xs-12 col-sm-12 col-md-4 col-lg-4" id="homepage-left"><div class="panel-pane pane-views pane-educational"  id="almoslim_educational_block1" >
  
      
  
  <div class="pane-content">
    <div class="view view-educational view-id-educational view-display-id-block_19 view-dom-id-7b1c366b29a3c59cab1d0b64872232ea">
            <div class="view-header">
      <div class="head">
<a href="http://www.almoslim.net//tarbawi/all_educational">استشارات</a>
</div>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/290549">ابني.. كيف أعالج ارتباطه الشديد بي</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">د. أحمد فخري</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/290522">أنا طالبة.. هل أدرس الطب أم علوم الشريعة؟!</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">أسماء عبدالرازق</div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/290506">ابني يخاف!</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">د. خالد رُوشه</div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/290492">هاجس يمنعني من الزواج!</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">سميحة محمود</div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/290474">خانتني في &quot;الواتس آب&quot;... هل أطلقها؟!</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">همام عبدالمعبود</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views pane-educational"  id="almoslim_educational_block1" >
  
      
  
  <div class="pane-content">
    <div class="view view-educational view-id-educational view-display-id-block_20 view-dom-id-0f08265fc5a064d835d6c8cf915c6eb8">
            <div class="view-header">
      <div class="head">
<a href="http://www.almoslim.net/tarbawi">التربوي</a>
</div>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/290564" class="active">أبناؤنا وأحلام اليقظة</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">د.ليلى بيومي</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/290556">القاعدة السادسة والعشرون: لا يَحِلُّ مال المسلمِ إلا عنْ طيبِ نفسٍ</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">أ. د . ناصر بن سليمان العمر</div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/290541">عقوق الوالد لابنه!</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">أميمة الجابر</div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/290538">يا أهل الفضل.. لا تنسوا الفضل بينكم</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">د. خالد رُوشه</div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/290534">المؤمنون وحالات الاكتئاب</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">أميمة الجابر</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views pane-policy"  id="almoslim_educational_block1" >
  
      
  
  <div class="pane-content">
    <div class="view view-policy view-id-policy view-display-id-block_27 view-dom-id-06464531eccab2f25a0a91e525cf81a2">
            <div class="view-header">
      <div class="head">
<a href="http://www.almoslim.net/policy">السياسي</a>
</div>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/news/290252"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/sdut-ap-impact-massacre-of-muslims-in-myanmar-ignored-2013jul06.jpg?itok=3-Ahn-ff" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/290252">حقيقة سلام ميانمار المزعوم </a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">د. زياد الشامي</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/news/290227"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/europeanunionflagas_hdv.jpg?itok=eDGV4e4M" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/290227">أوروبا تعتق نفسها.. من منظور صهيوني!</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">أمير سعيد</div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/news/290225"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/70_73.jpg?itok=hmBMNMo6" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/290225">ماذا يريد نظام الأسد من إدلب؟</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">خالد مصطفى</div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/news/290194"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/78_27_0.jpg?itok=_pts_lGE" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/290194"> أمريكا من الداخل</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">د. زياد الشامي</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views pane-policy"  id="almoslim_educational_block1" >
  
      
  
  <div class="pane-content">
    <div class="view view-policy view-id-policy view-display-id-block view-dom-id-10505d1cb5efc3c21ab5d6684f2ad7c8">
            <div class="view-header">
      <div class="head">
<a href="http://www.almoslim.net/all_fada">فضاء الرأي</a>
</div>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/news/290193"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/70353f056.jpg?itok=j__5_lBp" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/290193">الصين تعامل الإسلام كمرض نفسي</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">سيغال ساموئيل</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/news/290092"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/unnamed_0.jpg?itok=ieuMLa9r" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/290092">من ركام الهزيمة؛يخرج النصر….</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">أ.د. علي بن محمد عودة الغامدي</div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/node/289766"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/1533458833_benghal.jpg?itok=zgfJv8Rf" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/289766"> تنامي المدَ القومي العنصري: سحب الهند الجنسية من 4 ملايين شخص، معظمهم مسلمون</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">أحمد ماهر العكيدي</div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/node/289713"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/c6396d8f-56e3-447a-8ce0-713ee2cb1778_0.jpg?itok=bugikaUW" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/289713">لطائف من السّيرة المنيفة</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">أحمد العساف</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views pane-studies"  id="almoslim_studies_block1" >
  
      
  
  <div class="pane-content">
    <div class="view view-studies view-id-studies view-display-id-block_1 view-dom-id-957dfbc3b5bdb8df745be8160fc6de5c">
            <div class="view-header">
      <div class="head">
<a href="#">جديد الموقع</a>
</div>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/tarbawi/290564" class="active"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/%D8%A3%D8%AD%D9%84%D8%A7%D9%85%20%D8%A7%D9%84%D9%8A%D9%82%D8%B8%D8%A911.jpg?itok=heOJz-Ka" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/290564" class="active">أبناؤنا وأحلام اليقظة</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">د.ليلى بيومي</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/tarbawi/290556"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/26_1.jpg?itok=N_ZGOQ9m" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/290556">القاعدة السادسة والعشرون: لا يَحِلُّ مال المسلمِ إلا عنْ طيبِ نفسٍ</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">أ. د . ناصر بن سليمان العمر</div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/tarbawi/290541"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/%D8%B9%D9%82%D9%88%D9%82-%D8%A7%D9%84%D8%A3%D8%A8%D8%A7%D8%A1.jpg?itok=3_tDZuEF" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/290541">عقوق الوالد لابنه!</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">أميمة الجابر</div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/tarbawi/290538"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/wpid-img_20150314_054100.jpg?itok=LWO2JSv4" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/290538">يا أهل الفضل.. لا تنسوا الفضل بينكم</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">د. خالد رُوشه</div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/tarbawi/290535"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/0029_4.jpg?itok=QKEOU3cE" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/290535">همسات في أذن طالب العلم</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">د. خالد رُوشه</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
</div>
    </div>
  
  </div>

</section>
  </div>
    </section>

    
  </div>
</div>

  <footer class="footer region region-footer">
    <div class="container">
      <div class="region region-footer">
    <section id="block-panels-mini-footer-links" class="block block-panels-mini clearfix">

      
  <div class="bootstrap-twocol-stacked" id="mini-panel-footer_links">
  
      <div class="row">
      <div class="panel-panel left col-xs-12 col-sm-12 col-md-6 col-lg-6"><div class="panel-pane pane-panels-mini pane-footer-links-left"  >
  
      
  
  <div class="pane-content">
    <div class="bootstrap-threecol-stacked" id="mini-panel-footer_links_left">
  
      <div class="row">
      <div class="panel-panel left col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="panel-pane pane-custom pane-2"  >
  
        <h2 class="pane-title">
      روابط سريعة    </h2>
    
  
  <div class="pane-content">
    <ul>
<!-- <li><a href="http://www.almoslim.net/search/google">البحث</a> </li> -->
<li><a href="http://almoslim.net/naser/broadcast">البث المباشر</a> </li>
<li><a href="http://www.almoslim.net/all_word"> أرشيف كلمة المسلم </a> </li>
<li><a href="https://www.youtube.com/c/TVAlmoslim"> شاشة المسلم </a> </li>
<li><a href="http://www.almoslim.net/infographic">انفوجرافيك المسلم</a> </li>
<li><a href="http://almoslim.net/all_files"> ملفات </a> </li>
<li><a href="http://almoslim.net/about"> عن الموقع</a> </li>
<li><a href="http://almoslim.net/all_book">المكتبة الإلكترونية</a> </li>
<li><a href="http://almoslim.net/contact">اتصل بنا</a> </li>
</ul>  </div>

  
  </div>
</div>
      <div class="panel-panel middle col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="panel-pane pane-custom pane-3"  >
  
        <h2 class="pane-title">
      مركز الدراسات    </h2>
    
  
  <div class="pane-content">
    <ul>
<li><a href="http://almoslim.net/elmy/all_art_elmy2"> فقة النوازل</a> </li>
<li><a href="http://almoslim.net/tarbawi/all_tarbawi5">قضايا تربوية </a> </li>
<li><a href="http://almoslim.net/elmy/all_art_elmy5"> دراسات شرعية</a> </li>
<li><a href="http://almoslim.net/all_issue">قضايا سياسية</a></li>
</ul>  </div>

  
  </div>
</div>
      <div class="panel-panel right col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="panel-pane pane-custom pane-4"  >
  
        <h2 class="pane-title">
      متابعات    </h2>
    
  
  <div class="pane-content">
    <ul>
<li><a href="http://almoslim.net/all_rased">رصد الإعلام</a> </li>
<li><a href="http://almoslim.net/all_window">نافذة ثقافية</a> </li>
<li><a href="http://almoslim.net/all_dialogue">حوارات </a> </li>
<li><a href="http://almoslim.net/all_manarat">أرشيف منارات</a> </li>
</ul>  </div>

  
  </div>
</div>
    </div>
  
  </div>
  </div>

  
  </div>
</div>
      <div class="panel-panel right col-xs-12 col-sm-12 col-md-6 col-lg-6"><div class="panel-pane pane-panels-mini pane-footer-links-right"  >
  
      
  
  <div class="pane-content">
    <div class="bootstrap-threecol-stacked" id="mini-panel-footer_links_right">
  
      <div class="row">
      <div class="panel-panel left col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="panel-pane pane-custom pane-5"  >
  
        <h2 class="pane-title">
      ناصر العمر    </h2>
    
  
  <div class="pane-content">
    <ul>

<li><a href="http://almoslim.net/naser/all_media">صوتيات ومرئيات</a> </li>
<li><a href="http://almoslim.net/naser/all_fatawa_naser">فتاوى</a> </li>
<li><a href="http://almoslim.net/naser/all_educational_naser">استشارات </a> </li>
<li><a href="http://almoslim.net/naser/all_art_naser">مقالات </a> </li>
</ul>  </div>

  
  </div>
</div>
      <div class="panel-panel middle col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="panel-pane pane-custom pane-6"  >
  
        <h2 class="pane-title">
      تربوي    </h2>
    
  
  <div class="pane-content">
    <ul>
<li><a href="http://almoslim.net/tarbawi/all_wamda">ومضة تربوية</a> </li>
<li><a href="http://almoslim.net/tarbawi/all_tarbawi2">بيوت مطمئنة</a> </li>
<li><a href="http://almoslim.net/tarbawi/all_tarbawi1">إيمانيات </a> </li>
<li><a href="http://almoslim.net/tarbawi/all_educational"> استشارات</a> </li>
</ul>  </div>

  
  </div>
</div>
      <div class="panel-panel right col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="panel-pane pane-custom pane-7"  >
  
        <h2 class="pane-title">
      علمي    </h2>
    
  
  <div class="pane-content">
    <ul>
<li><a href="http://almoslim.net/elmy/all_art_elmy">في رحاب الشريعة</a> </li>
<li><a href="http://almoslim.net/elmy/all_art_elmy6">قرارات</a> </li>
<li><a href="http://almoslim.net/elmy/all_art_elmy5">مسائل علمية </a> </li>
<li><a href="http://almoslim.net/elmy/all_fatawa"> فتاوى</a> </li>
</ul>  </div>

  
  </div>
</div>
    </div>
  
  </div>
  </div>

  
  </div>
</div>
    </div>
  
      <div class="row">
      <div class="panel-pane pane-custom pane-1"  >
  
      
  
  <div class="pane-content">
    <p>جميع الحقوق محفوظة لموقع المسلم © 1440 هـ</p>
  </div>

  
  </div>
    </div>
  </div>

</section>
  </div>
	</div>
  </footer>
  <script src="http://almoslim.net/sites/default/files/js/js_MLVgtzZ1ORq9krYqkeOsRay6ou_T-0QZytivuM9tTT8.js"></script>
<script src="http://almoslim.net/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-88089476-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>
