<!DOCTYPE html>
<html lang="ar" dir="rtl" prefix="fb: http://www.facebook.com/2008/fbml content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://almoslim.net/sites/all/themes/bootstrap/almoslim/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="دائما ما يكون اتباع شرع الله سبحانه بابا للسعادة في الدنيا والآخرة ومدخلا لتنزل رحمات الله سبحانه على عباده , ودائما ما تكون الشقاوة والعنت والمشقة في مخالفة أمره والابتداع في دينه بالزيادة أو النقصان , فلا أحد أعلم بالخلق من خالقهم سبحانه الذي شرع لهم ما يصلحهم شأنهم في الدارين .  " />
<meta name="keywords" content="بدعية,عيد,الأم,أحزان" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://almoslim.net/tarbawi/290787" />
<link rel="shortlink" href="http://almoslim.net/node/290787" />
  <title>بدعة عيد الأم.. أحزان تتجدد | موقع المسلم</title>
  <link type="text/css" rel="stylesheet" href="http://almoslim.net/sites/default/files/css/css_woIztW8ifWHtEhGfGXbq1ML4NyjErttubWKldKUHDDE.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://almoslim.net/sites/default/files/css/css_rI13Wj79QNFCiRsu9T9zWrnbGe6de18vHEHt-gyJL-c.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://almoslim.net/sites/default/files/css/css_XNhxo5Wo_1Oi-idrhEFxSjskN7AAaRzaYvQ2FqfEJQc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://almoslim.net/sites/default/files/css/css_SZ_hpE2qLlDYkukc-u5Trhd7ZnCqx6Ll-ou7LyHo6tw.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.3.2/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://almoslim.net/sites/default/files/css/css_ubcCbUmgqI3SQjFwtTQx7XGuGToSY9t5vCf8FBosIbo.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="http://almoslim.net/sites/default/files/js/js_oTw2mccdSyi5Mu_UeNjwZZ2nsxd4cA8KM0jkogZEw68.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.3.2/js/bootstrap.min.js"></script>
<script src="http://almoslim.net/sites/default/files/js/js_bYTn_hnm6FTYFC4MX4jXq1dgjDpTuSA-Xc_bnf6q1tM.js"></script>
<script src="http://almoslim.net/sites/default/files/js/js_5X7b2CiqSSm0asidDGA-IVmbRStG8qbuLI-Hha_j-N0.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-88089476-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"almoslim","theme_token":"85LDDEn1-jN8d9IYW_NWo93yPH1XUWVf14DZar_52cw","js":{"sites\/all\/modules\/addthis\/addthis.js":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.3.2\/js\/bootstrap.min.js":1,"sites\/all\/modules\/google_cse\/google_cse.js":1,"public:\/\/languages\/ar_ClX0v-qWIX0frutzs4r4oC5iePz90c4FvTYHYdKkk1U.js":1,"sites\/all\/modules\/captcha\/captcha.js":1,"misc\/textarea.js":1,"sites\/all\/modules\/tb_megamenu\/js\/tb-megamenu-frontend.js":1,"sites\/all\/modules\/tb_megamenu\/js\/tb-megamenu-touch.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"0":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.base-rtl.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_api\/date-rtl.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/field\/theme\/field-rtl.css":1,"sites\/all\/modules\/google_cse\/google_cse.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/views\/css\/views-rtl.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor-rtl.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/modules\/widgets\/widgets.css":1,"sites\/all\/modules\/widgets\/widgets-rtl.css":1,"sites\/all\/modules\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/all\/modules\/print\/print_ui\/css\/print_ui.theme-rtl.css":1,"https:\/\/cdnjs.cloudflare.com\/ajax\/libs\/font-awesome\/4.4.0\/css\/font-awesome.min.css":1,"sites\/all\/modules\/tb_megamenu\/css\/bootstrap.css":1,"sites\/all\/modules\/tb_megamenu\/css\/base.css":1,"sites\/all\/modules\/tb_megamenu\/css\/default.css":1,"sites\/all\/modules\/tb_megamenu\/css\/compatibility.css":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.3.2\/css\/bootstrap.min.css":1,"sites\/all\/themes\/bootstrap\/css\/3.3.2\/overrides.min.css":1,"sites\/all\/themes\/bootstrap\/almoslim\/css\/style.css":1,"sites\/all\/themes\/bootstrap\/almoslim\/css\/style-rtl.css":1}},"googleCSE":{"cx":"011653168877328844407:shgirpzod5m","language":"ar","resultsWidth":600,"domain":"www.almoslim.net"},"jcarousel":{"ajaxPath":"\/jcarousel\/ajax\/views"},"urlIsAjaxTrusted":{"\/tarbawi\/290787#comment-form":true},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":1,"formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-290787 node-type-articles">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">تجاوز إلى المحتوى الرئيسي</a>
  </div>
    <header id="navbar" role="banner" class="region region-navigation navbar  navbar-default">
  <div class="container">
    <div class="navbar-header">
              <a class="logo navbar-btn pull-left" href="/" title="الرئيسية">
          <img src="http://almoslim.net/sites/default/files/logo2.png" alt="الرئيسية" />
        </a>
      
      
              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
          </div>

          <div class="navbar-collapse collapse">
	  <div id="top-menu-header"><span class="hijri_date">
	الخميس 15  رجب  1440
</span>
	&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
	<a href="https://www.facebook.com/almoslim"><img src="/sm1.jpg"></a><a href="https://twitter.com/almoslimnet"><img src="/sm3.jpg"></a><a href="https://www.youtube.com/channel/UCwE9fDoP6Tvd5rTngKFx7fw"><img src="/sm4.jpg"></a><a href="https://t.me/almoslimnet"><img src="/sm2.jpg"></a><a href="https://soundcloud.com/naseralomar"><img src="/sm5.jpg"></a>
	   <!-- 
		<form action="/search/google"  accept-charset="UTF-8" method="get" id="search-form">
        <input type="hidden" name="cx" id="edit-cx" value="011653168877328844407:shgirpzod5m"  />
        <input name="form_id" value="search_form" type="hidden">
        <input type="image" name="op" id="edit-sa"  src="/sites/all/themes/bootstrap/almoslim/images/button_search.jpg" />
        <input type="hidden" name="form_token" id="edit-google-cse-searchbox-form-form-token" value="df553aba3b3d6e20964d9632b96837dc"  />
        <input type="hidden" name="form_id" id="edit-google-cse-searchbox-form" value="google_cse_searchbox_form"  />
      </form> -->
	</div>
        <nav role="navigation">
                      <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/" title="">الصفحة الرئيسية</a></li>
<li class="collapsed"><a href="/elmy" title="">العلمي</a></li>
<li class="expanded active-trail active dropdown"><a href="/tarbawi" class="active-trail dropdown-toggle" data-target="#" data-toggle="dropdown">التربوي <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/tarbawi/all_educational" title="">الاستشارات </a></li>
<li class="leaf"><a href="/tarbawi/all_tarbawi2" title="">بيوت مطمئنة</a></li>
<li class="leaf"><a href="/tarbawi/all_tarbawi1" title="">إيمانيات</a></li>
<li class="leaf"><a href="/tarbawi/all_da3wa" title="">فكر ودعوة</a></li>
<li class="leaf"><a href="/tarbawi/all_tarbawi5" title="">قضايا تربوية</a></li>
<li class="leaf"><a href="/tarbawi/all_wamda" title="">ومضة تربوية</a></li>
<li class="last leaf"><a href="/node/add/educational" title="">أرسل سؤالك</a></li>
</ul></li>
<li class="collapsed"><a href="/naser" title="">ناصر العمر</a></li>
<li class="leaf"><a href="/all_media">الصوتيات والمرئيات</a></li>
<li class="last leaf"><a href="/all_book">المكتبة الإلكترونية</a></li>
</ul>                                            <div class="region region-navigation">
    <section id="block-tb-megamenu-main-menu" class="block block-tb-megamenu clearfix">

      
  <div  class="tb-megamenu tb-megamenu-main-menu">
      <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar tb-megamenu-button" type="button">
      <i class="fa fa-reorder"></i>
    </button>
    <div class="nav-collapse  always-show">
    <ul  class="tb-megamenu-nav nav level-0 items-8">
  <li  data-id="515" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/"  title="الصفحة الرئيسية">
        
    الصفحة الرئيسية          </a>
  </li>

<li  data-id="673" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown">
  <a href="/elmy"  class="dropdown-toggle" title="العلمي">
        
    العلمي          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-8">
  <li  data-id="1194" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/elmy/all_fatawa"  title="الفتاوى">
        
    الفتاوى          </a>
  </li>

<li  data-id="1196" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/elmy/all_art_elmy"  title="في رحاب الشريعة ">
        
    في رحاب الشريعة           </a>
  </li>

<li  data-id="1197" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/elmy/all_art_elmy6"  title="قرارات">
        
    قرارات          </a>
  </li>

<li  data-id="1198" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/elmy/all_art_elmy5"  title="مسائل علمية">
        
    مسائل علمية          </a>
  </li>

<li  data-id="1221" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/elmy/all_art_elmy44"  title="فوائد قرانية">
        
    فوائد قرانية          </a>
  </li>

<li  data-id="1296" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/elmy/all_art_elmy2" >
        
    فقه النوازل          </a>
  </li>

<li  data-id="1742" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/node/add/fatawa"  title="أرسل سؤالك">
        
    أرسل سؤالك          </a>
  </li>

<li  data-id="1804" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/elmy/all_art_elmy4" >
        
    العلمي          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="674" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown active active-trail">
  <a href="/tarbawi"  class="dropdown-toggle">
        
    التربوي          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-2" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-7">
  <li  data-id="1215" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tarbawi/all_educational"  title="الاستشارات ">
        
    الاستشارات           </a>
  </li>

<li  data-id="1216" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tarbawi/all_tarbawi2"  title="بيوت مطمئنة">
        
    بيوت مطمئنة          </a>
  </li>

<li  data-id="1218" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tarbawi/all_tarbawi1"  title="إيمانيات">
        
    إيمانيات          </a>
  </li>

<li  data-id="1217" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tarbawi/all_da3wa"  title="فكر ودعوة">
        
    فكر ودعوة          </a>
  </li>

<li  data-id="1220" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tarbawi/all_tarbawi5"  title="قضايا تربوية">
        
    قضايا تربوية          </a>
  </li>

<li  data-id="1219" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tarbawi/all_wamda"  title="ومضة تربوية">
        
    ومضة تربوية          </a>
  </li>

<li  data-id="1743" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/node/add/educational"  title="أرسل سؤالك">
        
    أرسل سؤالك          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="672" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown">
  <a href="/naser"  class="dropdown-toggle" title="ناصر العمر">
        
    ناصر العمر          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-3" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-7">
  <li  data-id="1825" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/naser/live"  title="البث المباشر">
        
    البث المباشر          </a>
  </li>

<li  data-id="1212" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/naser/all_media"  title="صوتيات ومرئيات">
        
    صوتيات ومرئيات          </a>
  </li>

<li  data-id="1211" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/naser/all_fatawa_naser"  title="فتاوى">
        
    فتاوى          </a>
  </li>

<li  data-id="1826" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/naser/all_educational_naser"  title="استشارات">
        
    استشارات          </a>
  </li>

<li  data-id="1188" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/naser/all_art_naser"  title="مقالات ">
        
    مقالات           </a>
  </li>

<li  data-id="1827" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/all_book"  title="كتب">
        
    كتب          </a>
  </li>

<li  data-id="1213" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/naser/cv"  title="السيرة الذاتية">
        
    السيرة الذاتية          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="678" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/all_media" >
        
    الصوتيات والمرئيات          </a>
  </li>

<li  data-id="902" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/all_book" >
        
    المكتبة الإلكترونية          </a>
  </li>
</ul>
      </div>
  </div>

</section>
  </div>
                  </nav>
      </div>
      </div>
</header>

<div class="main-container container">

  <header role="banner" id="page-header">
    
      </header> <!-- /#page-header -->

  <div class="row">

    
    <section class="col-sm-12">
            
      <a id="main-content"></a>
                                                                <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <div class="bootstrap-twocol-stacked" >
  
      <div class="row">
      <div class="panel-panel left col-xs-12 col-sm-12 col-md-8 col-lg-8" id="node-display-almoslim"><div class="panel-pane pane-block pane-block-5"  >
  
      
  
  <div class="pane-content">
     <a  title="ليدبروا اياته - داخلي "  href=" https://www.youtube.com/playlist?list=PLKL5eS6edeNtQbNE1C80TAIaw4mnwg5SQ "><img src="http://almoslim.net/sites/default/files/ads/t2.gif" class="img-responsive"></a>
<br>  </div>

  
  </div>
<div class="panel-pane pane-page-breadcrumb"  >
  
      
  
  <div class="pane-content">
    <h2 class="element-invisible">أنت هنا</h2><div class="breadcrumb"><span class="inline odd first"><a href="/">الرئيسية</a></span> <span class="delimiter">»</span> <span class="inline even"><a href="/tarbawi">التربوي</a></span> <span class="delimiter">»</span> <span class="inline odd last"><a href="/tarbawi/all_tarbawi1">ايمانيات</a></span></div>  </div>

  
  </div>
<div class="panel-pane pane-node-title"  id="tarbawi_page_block1" >
  
      
  
  <div class="pane-content">
    بدعة عيد الأم.. أحزان تتجدد  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-2"  >
  
      
  
  <div class="pane-content">
    14  رجب  1440   </div>

  
  </div>
<div class="panel-pane pane-token pane-node-field-author-fatawa"  id="author-node-title" >
  
      
  
  <div class="pane-content">
    سلوى المغربي  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-images img-node-almoslim"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-images field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/large/public/111_21.jpg?itok=tWJw22Ox" width="480" height="229" alt="" /></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-node-body"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><span style="font-size:16px">دائما ما يكون اتباع شرع الله سبحانه بابا للسعادة في الدنيا والآخرة ومدخلا لتنزل رحمات الله سبحانه على عباده , ودائما ما تكون الشقاوة والعنت والمشقة في مخالفة أمره والابتداع في دينه بالزيادة أو النقصان , فلا أحد أعلم بالخلق من خالقهم سبحانه الذي شرع لهم ما يصلحهم شأنهم في الدارين .</span></p>
<p> </p>
<p><span style="font-size:16px">ولقد جعل الله للمسلمين يومين للأعياد هما يوم الفطر ويوم الاضحى , حيث جعلهما بعد طاعتين تسر بهما النفوس المؤمنة الطاهرة , ولكن بعض الناس ومنذ فترة ليست بالقليلة ابتدعوا للمسلمين عيدا لم يشرعه الله ولم يأمر به , وظنوا بعقلهم القاصر انهم سيسعدون البشرية به وسيستكملون ما نقص في دين الله – حاش لله – ألا هو المسمى بيوم عيد الأم</span></p>
<p> </p>
<p><span style="font-size:16px">ولقد بين العلماء الأجلاء – جزاهم الله خيرا – الحكم الفقهي في الاحتفال به من وجهة النظر الشرعية وسنعرض رأيهم الفقهي وسنتناول الأمر تاريخيا ثم نتناول الأمر من وجهة النظر التربوية التي بلاشك ستتوافق وستدعم وجهة النظر الشرعية فيه وسنتناولها في عدة نقاط :</span></p>
<p><span style="font-size:16px">- تاريخيا فقد كانت صاحبة الفكرة امرأة أمريكية تدعى أنا جارفيس والتي تربت في دير للنصارى وكانت تدرس في مدرسة الأحد التابعة للكنيسة النظامية "أندرو" في جرافتون غرب فرجينيا ولم تتزوج ، ودعت إلى الاحتفاء بالأم على شكل عيد سنوى تقدم فيه الهدايا وتقام فيه الاحتفالات , وعلى الرغم من نهي الرسول صلى الله عليه وسلم لنا من اتباع سنن أهل الملل غيرنا - ففي البخاري ومسلم عن أبي سعيد الخدري قوله " قَالَ رَسُولُ اللّهِ صلى الله عليه وسلم "لَتَتّبِعُنّ سَنَنَ الّذِينَ مِنْ قَبْلِكُمْ. شِبْراً بِشِبْرٍ، وَذِرَاعاً بِذِرَاعٍ. حَتّىَ لَوْ دَخَلُوا فِي جُحْرِ ضَبَ لاَتّبَعْتُمُوهُمْ" قُلْنَا: يَا رَسُولَ اللّهِ آلْيَهُودُ وَالنّصَارَىَ؟ قَالَ "فَمَنْ؟ " – فعلى الرغم من ذلك نُقل هذا الاحتفال للمسلمين عن طريق مؤسسي أخبار اليوم المصرية الذين تبنيا هذا الاحتفال ودعوا له وساعدتهما وسائل الإعلام المختلفة بكافة أشكالها وإمكاناتها , حتى صار ليوم عيد الأم قداسة ومكانة لا يستطيع أحد أن يقترب منها , وساعدهم أيضا بعض دعاة المنابر الذين يخصصون – جهلا بالحكم – خطبة الجمعة لهذا الغرض ويتحدثون فيه عن فضل الأم وكيفية برها .</span></p>
<p> </p>
<p><span style="font-size:16px">- وكان للعلماء الأجلاء بيان لحكم الشرع في الاحتفال به , ففي فتاوى اللجنة الدائمة " لا يجوز الاحتفال بما يسمى " عيد الأم " ولا نحوه من الأعياد المبتدعة لقول النبي صلى الله عليه وسلم " من عمل عملا ليس عليه أمرنا فهو رد " ، وليس الاحتفال بعيد الأم من عمله صلى الله عليه وسلم ولا من عمل أصحابه رضي الله عنهم ولا من عمل سلف الأمة ، وإنما هو بدعة وتشبه بالكفار .  وسئل الشيخ محمد بن عثيمين رحمه الله فأجاب " والأعياد الشرعية معروفة عند أهل الإسلام ، وهي عيد الفطر ، وعيد الأضحى ، وعيد الأسبوع ( يوم الجمعة ) وليس في الإسلام أعياد سوى هذه الأعياد الثلاثة ، وكل أعياد أحدثت سوى ذلك فإنها مردودة على محدثيها وباطلة في شريعة الله سبحانه وتعالى ، لقول النبي صلى الله عليه وسلم " من أحدث في أمرنا هذا ما ليس منه فهو رد "</span></p>
<p> </p>
<p><span style="font-size:16px">- وإذا تدبرنا هذا اليوم الذي جعلوه عيدا لوجدناه قد وُضع لقوم غير مسلمين ممن ينسون آباءهم وأمهاتهم وممن لا يعتبرون برهم بهم بابا عظيما من أعظم أبواب القربات إلى الله سبحانه , بل على العكس فتجدهم لا يهتمون بالأسرة كاملة وكل منهم يدور في فلكه هو ولا يشعر سوى بلذاته ونجاحاته ويترك أباه وأمه تماما إلى دور المسنين أو يتركهم دون ارتباط بهم في أي شئ , وربما تموت أم أحدهم بعيدة عنه وهو لم يرها منذ سنين ولا يعرف لها طريقا ولا يهتم كذلك بموتها كما لم يكن يهتم بحياتها , فمن أجل ذلك صنعوا لها يوما ليتذكرها فيه وليبحث عنها في أي الدرب تسلك أو في أي الأماكن تعيش , أما المسلم فلا حاجة له بذلك لأنه يضع أمه داخل عينه وقلبه ويتمنى أن لو يبذل كل ما يملك في سبيل لحظة ترضى عنه فيها أو تدعو الله له فيها وقد يضحي بالغالي والرخيص ويقدمه طواعية راغبا لنيل رضاها .. فما حاجتنا نحن لهذا اليوم أو غيره  ؟!!</span></p>
<p> </p>
<p><span style="font-size:16px">- وتربويا على الواقع العملي للأسر العربية والمسلمة لست أرى يوما تُذرف فيه دموع الحزن كهذا اليوم من الصغار والكبار على حد سواء , لأن الناس ترتبط به ارتباطا وثيقا ويحمل الاحتفال به لحظات عاطفية كثيرة يتخللها الحب والمودة واظهار الشفقة والتراحم بين الأمهات وأبنائهن , ولكن لا يدرك البعض أن الزمان يدور دورته ولكل أجل كتاب ودوام أي حال من المحال , فترى في نفس اليوم ومع ذكرياته التي يحملها كل منهم تراهم في حزن وكآبة وبكاء ولوعة ممالا يعلمه إلا الله , وكل الناس يتذكر الذكريات التي لا تزده إلا ألما وحزنا .. أهكذا تكون الأعياد ؟!!! أهكذا تنقلب الفرحة إلى حزن وبكاء واكتئاب ؟!! هذا يزيدنا إيمانا وتصديقا بأن مخالفة حكم الله لا يُجنى من ورائها الا التعب والنصب والذكريات المؤلمة</span></p>
<p> </p>
<p><span style="font-size:16px">- لم يفكر هؤلاء - ممن دعوا لاتخاذه عيدا - في قطاعات عديدة من الناس كالأطفال الأيتام ممن لم يروا أمهاتهم أصلا أو ممن ماتت أمهاتهم بعد عمر قصير كيف يكون شعورهم في مدارسهم والأطفال كلهم مبتهجون سعداء , وللأسف تنظم المدارس احتفاليات بهذا اليوم ويأتي كل طفل ممسكا بيد أمه سعيدا بها وينزوي بعضهم حزنا وألما لا تمحوه نظرات العطف ولا كلمات الشفقة .. لِم نفعل بأبناء الأمة هذا الألم النفسي الشديد ؟ .. فيقول أحدهم واصفا مشاعره في هذا اليوم " لا أعرف يوم أكرهه أكثر من يوم21مارس من كل عام هذا اليوم الذي يمر على كل الناس ببهجة وسعادة إلا أنا الكل يأتي بالهدايا إلا أنا،هل تعلمون لماذا , لأني يتيم فقدت أغلى إنسان لي في هذه الدنيا إنها الأم كم أتذكر وهي تداعبني بيديها الرقيقتين ،وتحنو علي بدفئها الحاني، وكانت دائما في عينيها نظرة الخوف من أن تتركنا وترحل وهاهي قد رحلت وتركتنني وحيدا بلا قلب يحنو علي , وأنا أعيش الآن بذكراها دائما أراها في كل ركن من البيت ويأتي عيد الأم وأتذكر كيف كنت أستعد لهذا العيد وأحضر لها الهدايا وكنت في غاية السعادة عندما ترتسم الضحكة على شفتيها أما الآن بعد رحيلها لا أريد هذا العيد الذي يجدد الأحزان ويبعث في قلبي حزن لا أقدر أن أنفك عنه،وكم يؤلمني فرحة الأطفال بأمهاتهم وأنا وحيد ، الكل يسارع على شراء الهدايا وأنا أشتري لمن؟ .لذلك أرجو أن يوقف هذا العيد لما فيه من تجديد الأحزان ليس لي فقط ولكن لكل من فقد أمه وغاب عنه حنانها" .</span></p>
<p> </p>
<p><span style="font-size:16px">- وهناك الأمهات ممن أصبن في أبنائهن أو غابوا عنهن لسجن جائر أو اغتراب أو حتى ممن عقهن أبناؤهن .. كم تكون دمعاتهن حارقة لقلوبهن وهن يرين كل الأمهات حولهن أبناؤهن ويحتفلون وهم في سعادة غامرة , كم يقتلهن الألم والانتظار لعودة غائب قد لا يعود أبدا , كم ينظرن إلى الأبواب المغلقة الموصدة انتظارا لطارق قد لا يطرق أبوابهن يوما .. لماذا يعذب بعضنا بعضا في هذا اليوم ؟ ولماذا نصر عليه ؟ وهل لابد وأن يتذوق أحدنا مرارة الحرمان كي يشعر بآلام الناس من حوله ؟؟</span></p>
<p> </p>
<p><span style="font-size:16px">- وهناك نساء كثيرات وبنات أسر فاضلات فاتهن قطار الزواج ودخلن في سن العنوسة دون زواج - وهن كثيرات بحسب الإحصاءات الرسمية في معظم الدول العربية – ممن كن يحلمن يوما برضيع ينام بجوارهن يبكي فيستعذبن صوته فترضعه حنانها وحبها قبل لبنها , وكن يمنين أنفسهن وينتظرن بلهفة وشوق أن يسمعن تلك الكلمة التي يرتج لها قلب كل امرأة  " كلمة أمي " ولكنها لم يقدر الله لها ذلك , لِم نعذبها في هذا اليوم وهي ترى قريناتها واخواتها وصاحباتها وترى أبناءهن وقد احتفلوا  بهن في هذا اليوم وتراهن سعيدات ضاحكات وترى نفسها منزوية قابعة في أحد الأركان وحيدة كسيرة دون أن ترتكب ذنبا أو تقترف جرما , وهل نطالبها بأن تخرج عن فطرتها الانسانية فترسم ابتسامة على شفتيها في هذا اليوم وهي يعتصر قلبها من الألم والحزن , وهل نعين شيطانها عليها بهذا العيد كي تخرج من رضاها عن ربها وامتثالها لحكمه ولقضائه فتدخل في معصية التسخط على قدر الله ؟!!</span></p>
<p> </p>
<p><span style="font-size:16px">هل هذه هي الأعياد التي تكون فرحة للناس – كل الناس – لا تستثني أحدا ولا تزرع الحقد والكراهية في قلوب الناس ؟ <br />
ما احكم الله العلي القدير الذي شرع لنا ما فيه صلاح الناس في دنياهم وآخرتهم والذي قال فصدق " ألا يعلم من خلق وهو اللطيف الخبير "</span><br />
 </p>
<p><span style="font-size:16px">أوقفوا هذه الاحتفالات في بيوتكم وحدثوا غيركم بها حتى يضمحل أثرها بيننا وتختفي ولا اختفاء لها إلا بعدم المشاركة فيها لعدم مشروعيتها ولأضرارها ولآثارها السلبية على المجتمع.</span></p>
</div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-block pane-widgets-s-socialmedia-share-default"  >
  
      
  
  <div class="pane-content">
    <div id="widgets-element-socialmedia_share-default" class="widgets widgets-set widgets-set-horizontal widgets-style-horizontal"><div id="widgets-element-socialmedia_addthis-tweet" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_tweet" tw:count="vertical" tw:via="almoslimnet"></a></div><div id="widgets-element-socialmedia_addthis-facebook-like" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_facebook_like" fb:like:layout="box_count" ></a></div><div id="widgets-element-socialmedia_addthis-google-plusone" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_google_plusone" g:plusone:size="tall"></a></div><div id="widgets-element-socialmedia_addthis-addthis-counter" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_counter"></a></div><div class="widgets-clear"></div></div><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid="></script>  </div>

  
  </div>
<div class="panel-pane pane-block pane-print-ui-print-links"  >
  
      
  
  <div class="pane-content">
    <span class="print_html"><a href="http://almoslim.net/print/290787" title="Display a printer-friendly version of this page." class="print-page" rel="nofollow">طباعة</a></span><span class="print_mail"><a href="http://almoslim.net/printmail/290787" title="Send this page by email." class="print-mail" rel="nofollow">ارسل الصفحة</a></span>  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-6"  >
  
      
  
  <div class="pane-content">
    <br />
<br />
 <a  title="ملف رجب - داخلي "  href="http://www.almoslim.net/elmy/286463"><img src="http://almoslim.net/sites/default/files/ads/r_0.gif" class="img-responsive"></a>
<br><br>
<div class="col-xs-4 col-md-2">
<a href="https://twitter.com/almoslimnet" target="_blank">
<img src="http://almoslim.net/sites/default/files/ads/tewitter-page.gif" class="img-responsive">
</a>
</div>
<div class="col-xs-4 col-md-2">
<a href="https://t.me/almoslimnet" target="_blank">
<img src="http://almoslim.net/sites/default/files/ads/telegram-page.gif" class="img-responsive">
</a>
</div>
<div class="col-xs-4 col-md-2">
<a href="https://www.instagram.com/almoslimnet" target="_blank">
<img src="http://almoslim.net/sites/default/files/ads/instagram-page.gif" class="img-responsive">
</a>
</div>
<div class="col-xs-4 col-md-2">
<a href="https://www.youtube.com/channel/UCwE9fDoP6Tvd5rTngKFx7fw" target="_blank">
<img src="http://almoslim.net/sites/default/files/ads/youtube-page.gif" class="img-responsive">
</a>
</div>
<div class="col-xs-4 col-md-2">
<a href="https://www.pscp.tv/newlive1439" target="_blank">
<img src="http://almoslim.net/sites/default/files/ads/periscope-page.gif" class="img-responsive">
</a>
</div>
<div class="col-xs-4 col-md-2">
<a href="https://www.facebook.com/almoslim" target="_blank">
<img src="http://almoslim.net/sites/default/files/ads/facebook-page.gif" class="img-responsive">
</a>
<br><br>
</div>


  </div>

  
  </div>
<div class="panel-pane pane-node-comment-form"  >
  
      
  
  <div class="pane-content">
    <form class="comment-form" action="/tarbawi/290787#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-item-name form-type-textfield form-group"> <label class="control-label" for="edit-name">اسمك</label>
<input class="form-control form-text" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" /></div><div class="form-item form-item-subject form-type-textfield form-group"> <label class="control-label" for="edit-subject">الموضوع</label>
<input class="form-control form-text" type="text" id="edit-subject" name="subject" value="" size="60" maxlength="64" /></div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper form-group" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-item-comment-body-und-0-value form-type-textarea form-group"> <label class="control-label" for="edit-comment-body-und-0-value">التعليق <span class="form-required" title="هذا الحقل ضروري.">*</span></label>
<div class="form-textarea-wrapper resizable"><textarea class="text-full form-control form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div></div></div></div><input type="hidden" name="form_build_id" value="form-tPP2fb90EpFX0wc8B1eosdL4_JHxhTB0a2GilCWD08I" />
<input type="hidden" name="form_id" value="comment_node_articles_form" />
<div class="captcha"><input type="hidden" name="captcha_sid" value="46569354" />
<input type="hidden" name="captcha_token" value="72dbd67e57ee15fd01c264d19b2f91af" />
<div class="form-item form-item-captcha-response form-type-textfield form-group"> <label class="control-label" for="edit-captcha-response">اجمع الاعداد <span class="form-required" title="هذا الحقل ضروري.">*</span></label>
9 + 1 = <input class="form-control form-text required" title="Solve this simple math problem and enter the result. E.g. for 1+3, enter 4." data-toggle="tooltip" type="text" id="edit-captcha-response" name="captcha_response" value="" size="4" maxlength="2" /></div></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button type="submit" id="edit-submit" name="op" value="حفظ" class="btn btn-success form-submit"><span class="icon glyphicon glyphicon-ok" aria-hidden="true"></span> حفظ</button>
<button type="submit" id="edit-preview" name="op" value="معاينة" class="btn btn-default form-submit">معاينة</button>
</div></div></form>  </div>

  
  </div>
</div>
      <div class="panel-panel right col-xs-12 col-sm-12 col-md-4 col-lg-4" id="homepage-left"><div class="panel-pane pane-views pane-educational"  id="almoslim_educational_block1" >
  
      
  
  <div class="pane-content">
    <div class="view view-educational view-id-educational view-display-id-block_19 view-dom-id-5813b735576da701422768df424b3820">
            <div class="view-header">
      <div class="head">
<a href="http://www.almoslim.net//tarbawi/all_educational">استشارات</a>
</div>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/290769">كيف آمر بالمعروف وأنهى عن المنكر؟</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">د. خالد رُوشه</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/290731">هل نجمع بين الثانوي والمتوسط في حلقات التحفيظ؟</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">أحمد العساف</div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/290717">فتاة كرهت الحياة وتفكر في الانتحار..!</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">همام عبدالمعبود</div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/290698">فقدت عذريتي وكرهت الرجال!</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">د. صفية الودغيري</div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/290674">أبي مدمن ولا يصلي.. لكني أحبه فكيف أبرّه؟!</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">سميحة محمود</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views pane-educational"  id="almoslim_educational_block1" >
  
      
  
  <div class="pane-content">
    <div class="view view-educational view-id-educational view-display-id-block_20 view-dom-id-1d91b7819e9c6fb31723b0be143933fb">
            <div class="view-header">
      <div class="head">
<a href="http://www.almoslim.net/tarbawi">التربوي</a>
</div>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/290787" class="active">بدعة عيد الأم.. أحزان تتجدد</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">سلوى المغربي</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/290785">حكايات الأم وتكوين وجدان الطفل</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">د. خالد رُوشه</div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/290779">&quot;عيد الأم&quot;.. عيد الألم**</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">هشام خالد</div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/290770">دقائق السعادة الحقة</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">د. خالد رُوشه</div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/290765">القاعدة الحادية والثلاثون: اصبر صبرًا جميلًا</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">أ. د . ناصر بن سليمان العمر</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views pane-policy"  id="almoslim_educational_block1" >
  
      
  
  <div class="pane-content">
    <div class="view view-policy view-id-policy view-display-id-block_27 view-dom-id-62a8fd7299d50eae127d4e018d19ecfd">
            <div class="view-header">
      <div class="head">
<a href="http://www.almoslim.net/policy">السياسي</a>
</div>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/news/290252"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/sdut-ap-impact-massacre-of-muslims-in-myanmar-ignored-2013jul06.jpg?itok=3-Ahn-ff" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/290252">حقيقة سلام ميانمار المزعوم </a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">د. زياد الشامي</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/news/290227"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/europeanunionflagas_hdv.jpg?itok=eDGV4e4M" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/290227">أوروبا تعتق نفسها.. من منظور صهيوني!</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">أمير سعيد</div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/news/290225"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/70_73.jpg?itok=hmBMNMo6" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/290225">ماذا يريد نظام الأسد من إدلب؟</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">خالد مصطفى</div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/news/290194"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/78_27_0.jpg?itok=_pts_lGE" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/290194"> أمريكا من الداخل</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">د. زياد الشامي</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views pane-policy"  id="almoslim_educational_block1" >
  
      
  
  <div class="pane-content">
    <div class="view view-policy view-id-policy view-display-id-block view-dom-id-c996da19486ca61ac227daddbafe5e03">
            <div class="view-header">
      <div class="head">
<a href="http://www.almoslim.net/all_fada">فضاء الرأي</a>
</div>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/news/290193"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/70353f056.jpg?itok=j__5_lBp" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/290193">الصين تعامل الإسلام كمرض نفسي</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">سيغال ساموئيل</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/news/290092"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/unnamed_0.jpg?itok=ieuMLa9r" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/290092">من ركام الهزيمة؛يخرج النصر….</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">أ.د. علي بن محمد عودة الغامدي</div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/node/289766"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/1533458833_benghal.jpg?itok=zgfJv8Rf" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/289766"> تنامي المدَ القومي العنصري: سحب الهند الجنسية من 4 ملايين شخص، معظمهم مسلمون</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">أحمد ماهر العكيدي</div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/node/289713"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/c6396d8f-56e3-447a-8ce0-713ee2cb1778_0.jpg?itok=bugikaUW" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/289713">لطائف من السّيرة المنيفة</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">أحمد العساف</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views pane-studies"  id="almoslim_studies_block1" >
  
      
  
  <div class="pane-content">
    <div class="view view-studies view-id-studies view-display-id-block_1 view-dom-id-378296ea1292cfe2a1d0ffec6b4a79e4">
            <div class="view-header">
      <div class="head">
<a href="#">جديد الموقع</a>
</div>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/tarbawi/290785"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/%D8%B1%D9%81%D9%82_1.jpg?itok=LGyYNVsz" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/290785">حكايات الأم وتكوين وجدان الطفل</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">د. خالد رُوشه</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/tarbawi/290779"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/%D8%A3%D9%85%D9%8A.jpg?itok=hpxJ7vHO" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/290779">&quot;عيد الأم&quot;.. عيد الألم**</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">هشام خالد</div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/tarbawi/290775"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/articles_1.png?itok=8B-jpjtU" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/290775">أيها الكاتب.. لا تجعل قلمك ينكسر على حافة الصمت</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">د. صفية الودغيري</div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/elmy/290766"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/5647_0.jpg?itok=yspXmhB4" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/elmy/290766">جواب المشككين</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">إبراهيم الأزرق</div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/tarbawi/290765"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/31_2.jpg?itok=iycFa-NU" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/290765">القاعدة الحادية والثلاثون: اصبر صبرًا جميلًا</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">أ. د . ناصر بن سليمان العمر</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
</div>
    </div>
  
  </div>

</section>
  </div>
    </section>

    
  </div>
</div>

  <footer class="footer region region-footer">
    <div class="container">
      <div class="region region-footer">
    <section id="block-panels-mini-footer-links" class="block block-panels-mini clearfix">

      
  <div class="bootstrap-twocol-stacked" id="mini-panel-footer_links">
  
      <div class="row">
      <div class="panel-panel left col-xs-12 col-sm-12 col-md-6 col-lg-6"><div class="panel-pane pane-panels-mini pane-footer-links-left"  >
  
      
  
  <div class="pane-content">
    <div class="bootstrap-threecol-stacked" id="mini-panel-footer_links_left">
  
      <div class="row">
      <div class="panel-panel left col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="panel-pane pane-custom pane-2"  >
  
        <h2 class="pane-title">
      روابط سريعة    </h2>
    
  
  <div class="pane-content">
    <ul>
<!-- <li><a href="http://www.almoslim.net/search/google">البحث</a> </li> -->
<li><a href="http://almoslim.net/naser/broadcast">البث المباشر</a> </li>
<li><a href="http://www.almoslim.net/all_word"> أرشيف كلمة المسلم </a> </li>
<li><a href="https://www.youtube.com/c/TVAlmoslim"> شاشة المسلم </a> </li>
<li><a href="http://www.almoslim.net/infographic">انفوجرافيك المسلم</a> </li>
<li><a href="http://almoslim.net/all_files"> ملفات </a> </li>
<li><a href="http://almoslim.net/about"> عن الموقع</a> </li>
<li><a href="http://almoslim.net/all_book">المكتبة الإلكترونية</a> </li>
<li><a href="http://almoslim.net/contact">اتصل بنا</a> </li>
</ul>  </div>

  
  </div>
</div>
      <div class="panel-panel middle col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="panel-pane pane-custom pane-3"  >
  
        <h2 class="pane-title">
      مركز الدراسات    </h2>
    
  
  <div class="pane-content">
    <ul>
<li><a href="http://almoslim.net/elmy/all_art_elmy2"> فقة النوازل</a> </li>
<li><a href="http://almoslim.net/tarbawi/all_tarbawi5">قضايا تربوية </a> </li>
<li><a href="http://almoslim.net/elmy/all_art_elmy5"> دراسات شرعية</a> </li>
<li><a href="http://almoslim.net/all_issue">قضايا سياسية</a></li>
</ul>  </div>

  
  </div>
</div>
      <div class="panel-panel right col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="panel-pane pane-custom pane-4"  >
  
        <h2 class="pane-title">
      متابعات    </h2>
    
  
  <div class="pane-content">
    <ul>
<li><a href="http://almoslim.net/all_rased">رصد الإعلام</a> </li>
<li><a href="http://almoslim.net/all_window">نافذة ثقافية</a> </li>
<li><a href="http://almoslim.net/all_dialogue">حوارات </a> </li>
<li><a href="http://almoslim.net/all_manarat">أرشيف منارات</a> </li>
</ul>  </div>

  
  </div>
</div>
    </div>
  
  </div>
  </div>

  
  </div>
</div>
      <div class="panel-panel right col-xs-12 col-sm-12 col-md-6 col-lg-6"><div class="panel-pane pane-panels-mini pane-footer-links-right"  >
  
      
  
  <div class="pane-content">
    <div class="bootstrap-threecol-stacked" id="mini-panel-footer_links_right">
  
      <div class="row">
      <div class="panel-panel left col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="panel-pane pane-custom pane-5"  >
  
        <h2 class="pane-title">
      ناصر العمر    </h2>
    
  
  <div class="pane-content">
    <ul>

<li><a href="http://almoslim.net/naser/all_media">صوتيات ومرئيات</a> </li>
<li><a href="http://almoslim.net/naser/all_fatawa_naser">فتاوى</a> </li>
<li><a href="http://almoslim.net/naser/all_educational_naser">استشارات </a> </li>
<li><a href="http://almoslim.net/naser/all_art_naser">مقالات </a> </li>
</ul>  </div>

  
  </div>
</div>
      <div class="panel-panel middle col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="panel-pane pane-custom pane-6"  >
  
        <h2 class="pane-title">
      تربوي    </h2>
    
  
  <div class="pane-content">
    <ul>
<li><a href="http://almoslim.net/tarbawi/all_wamda">ومضة تربوية</a> </li>
<li><a href="http://almoslim.net/tarbawi/all_tarbawi2">بيوت مطمئنة</a> </li>
<li><a href="http://almoslim.net/tarbawi/all_tarbawi1">إيمانيات </a> </li>
<li><a href="http://almoslim.net/tarbawi/all_educational"> استشارات</a> </li>
</ul>  </div>

  
  </div>
</div>
      <div class="panel-panel right col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="panel-pane pane-custom pane-7"  >
  
        <h2 class="pane-title">
      علمي    </h2>
    
  
  <div class="pane-content">
    <ul>
<li><a href="http://almoslim.net/elmy/all_art_elmy">في رحاب الشريعة</a> </li>
<li><a href="http://almoslim.net/elmy/all_art_elmy6">قرارات</a> </li>
<li><a href="http://almoslim.net/elmy/all_art_elmy5">مسائل علمية </a> </li>
<li><a href="http://almoslim.net/elmy/all_fatawa"> فتاوى</a> </li>
</ul>  </div>

  
  </div>
</div>
    </div>
  
  </div>
  </div>

  
  </div>
</div>
    </div>
  
      <div class="row">
      <div class="panel-pane pane-custom pane-1"  >
  
      
  
  <div class="pane-content">
    <p>جميع الحقوق محفوظة لموقع المسلم © 1440 هـ</p>
  </div>

  
  </div>
    </div>
  </div>

</section>
  </div>
	</div>
  </footer>
  <script src="http://almoslim.net/sites/default/files/js/js_MLVgtzZ1ORq9krYqkeOsRay6ou_T-0QZytivuM9tTT8.js"></script>
<script src="http://almoslim.net/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-88089476-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>
