<!DOCTYPE html>
<html lang="ar" dir="rtl" prefix="fb: http://www.facebook.com/2008/fbml content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://almoslim.net/sites/all/themes/bootstrap/almoslim/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="للأسف، أجدني مكرهاً على استخدام مصطلح &quot;الدراما الرمضانية&quot; رغم أنه غير صحيح بكل المقاييس! فلو أن مسلماً توفاه الله قبل خمسين سنة مثلاً، بعثه الله من مرقده، وسمع به لما عرف المراد منه.. وربما ظن أن المقصود به: الإنتاج التلفزيوني الدرامي المخصص لمعالجة قضايا الأمة بمنظار شرعي، وهو مخصص للعرض في شهر رمضان المبارك، بما يوائم روحانيته وأجواءه الخاصة التي ليس لها مثيل في سائر شهور العام.  " />
<meta name="keywords" content="الدراما,الرمضانية,الفن,الساقط,المسلسلات" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://almoslim.net/news/288581" />
<link rel="shortlink" href="http://almoslim.net/node/288581" />
  <title>الدراما "الرمضانية".. ساقطة فنياً! | موقع المسلم</title>
  <link type="text/css" rel="stylesheet" href="http://almoslim.net/sites/default/files/css/css_woIztW8ifWHtEhGfGXbq1ML4NyjErttubWKldKUHDDE.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://almoslim.net/sites/default/files/css/css_rI13Wj79QNFCiRsu9T9zWrnbGe6de18vHEHt-gyJL-c.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://almoslim.net/sites/default/files/css/css_XNhxo5Wo_1Oi-idrhEFxSjskN7AAaRzaYvQ2FqfEJQc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://almoslim.net/sites/default/files/css/css_SZ_hpE2qLlDYkukc-u5Trhd7ZnCqx6Ll-ou7LyHo6tw.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.3.2/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://almoslim.net/sites/default/files/css/css_ubcCbUmgqI3SQjFwtTQx7XGuGToSY9t5vCf8FBosIbo.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="http://almoslim.net/sites/default/files/js/js_oTw2mccdSyi5Mu_UeNjwZZ2nsxd4cA8KM0jkogZEw68.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.3.2/js/bootstrap.min.js"></script>
<script src="http://almoslim.net/sites/default/files/js/js_bYTn_hnm6FTYFC4MX4jXq1dgjDpTuSA-Xc_bnf6q1tM.js"></script>
<script src="http://almoslim.net/sites/default/files/js/js_5X7b2CiqSSm0asidDGA-IVmbRStG8qbuLI-Hha_j-N0.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-88089476-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"almoslim","theme_token":"DRRHiu6VLiANYRC8A_8zoAPxeidoODqgu9slqyPIiqg","js":{"sites\/all\/modules\/addthis\/addthis.js":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.3.2\/js\/bootstrap.min.js":1,"sites\/all\/modules\/google_cse\/google_cse.js":1,"public:\/\/languages\/ar_ClX0v-qWIX0frutzs4r4oC5iePz90c4FvTYHYdKkk1U.js":1,"sites\/all\/modules\/captcha\/captcha.js":1,"misc\/textarea.js":1,"sites\/all\/modules\/tb_megamenu\/js\/tb-megamenu-frontend.js":1,"sites\/all\/modules\/tb_megamenu\/js\/tb-megamenu-touch.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"0":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.base-rtl.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_api\/date-rtl.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/field\/theme\/field-rtl.css":1,"sites\/all\/modules\/google_cse\/google_cse.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/views\/css\/views-rtl.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor-rtl.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/modules\/widgets\/widgets.css":1,"sites\/all\/modules\/widgets\/widgets-rtl.css":1,"sites\/all\/modules\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/all\/modules\/print\/print_ui\/css\/print_ui.theme-rtl.css":1,"https:\/\/cdnjs.cloudflare.com\/ajax\/libs\/font-awesome\/4.4.0\/css\/font-awesome.min.css":1,"sites\/all\/modules\/tb_megamenu\/css\/bootstrap.css":1,"sites\/all\/modules\/tb_megamenu\/css\/base.css":1,"sites\/all\/modules\/tb_megamenu\/css\/default.css":1,"sites\/all\/modules\/tb_megamenu\/css\/compatibility.css":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.3.2\/css\/bootstrap.min.css":1,"sites\/all\/themes\/bootstrap\/css\/3.3.2\/overrides.min.css":1,"sites\/all\/themes\/bootstrap\/almoslim\/css\/style.css":1,"sites\/all\/themes\/bootstrap\/almoslim\/css\/style-rtl.css":1}},"googleCSE":{"cx":"011653168877328844407:shgirpzod5m","language":"ar","resultsWidth":600,"domain":"www.almoslim.net"},"jcarousel":{"ajaxPath":"\/jcarousel\/ajax\/views"},"urlIsAjaxTrusted":{"\/news\/288581#comment-form":true},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":1,"formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-288581 node-type-articles">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">تجاوز إلى المحتوى الرئيسي</a>
  </div>
    <header id="navbar" role="banner" class="region region-navigation navbar  navbar-default">
  <div class="container">
    <div class="navbar-header">
              <a class="logo navbar-btn pull-left" href="/" title="الرئيسية">
          <img src="http://almoslim.net/sites/default/files/logo2.png" alt="الرئيسية" />
        </a>
      
      
              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
          </div>

          <div class="navbar-collapse collapse">
	  <div id="top-menu-header"><span class="hijri_date">
	الخميس 22  رمضان  1439
</span>
	&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
	<a href="https://www.facebook.com/almoslim"><img src="/sm1.jpg"></a><a href="https://twitter.com/almoslimnet"><img src="/sm3.jpg"></a><a href="https://www.youtube.com/channel/UCwE9fDoP6Tvd5rTngKFx7fw"><img src="/sm4.jpg"></a><a href="https://t.me/almoslimnet"><img src="/sm2.jpg"></a><a href="https://soundcloud.com/naseralomar"><img src="/sm5.jpg"></a>
	    <form action="/search/google"  accept-charset="UTF-8" method="get" id="search-form">
        <input type="hidden" name="cx" id="edit-cx" value="011653168877328844407:shgirpzod5m"  />
        <input name="form_id" value="search_form" type="hidden">
        <input type="text" maxlength="128" name="query" id="term"  class="txt" dir="rtl" />
        <input type="image" name="op" id="edit-sa"  src="/sites/all/themes/bootstrap/almoslim/images/button_search.jpg" />
        <input type="hidden" name="form_token" id="edit-google-cse-searchbox-form-form-token" value="df553aba3b3d6e20964d9632b96837dc"  />
        <input type="hidden" name="form_id" id="edit-google-cse-searchbox-form" value="google_cse_searchbox_form"  />
      </form> 
	</div>
        <nav role="navigation">
                      <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/" title="">الصفحة الرئيسية</a></li>
<li class="collapsed"><a href="/naser" title="">ناصر العمر</a></li>
<li class="expanded active-trail active dropdown"><a href="/policy" class="active-trail dropdown-toggle" data-target="#" data-toggle="dropdown">السياسي <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/all_news" title="">الأخبار</a></li>
<li class="leaf"><a href="/all_report" title="">تقارير</a></li>
<li class="leaf"><a href="/all_light" title="">مقالات</a></li>
<li class="leaf"><a href="/all_fada">فضاء الرأي</a></li>
<li class="leaf"><a href="/all_following" title="">متابعات</a></li>
<li class="last leaf"><a href="/all_files" title="">ملفات خاصة</a></li>
</ul></li>
<li class="collapsed"><a href="/tarbawi">التربوي</a></li>
<li class="collapsed"><a href="/elmy" title="">العلمي</a></li>
<li class="leaf"><a href="/all_media">الصوتيات والمرئيات</a></li>
<li class="last leaf"><a href="/all_book">المكتبة الإلكترونية</a></li>
</ul>                                            <div class="region region-navigation">
    <section id="block-tb-megamenu-main-menu" class="block block-tb-megamenu clearfix">

      
  <div  class="tb-megamenu tb-megamenu-main-menu">
      <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar tb-megamenu-button" type="button">
      <i class="fa fa-reorder"></i>
    </button>
    <div class="nav-collapse  always-show">
    <ul  class="tb-megamenu-nav nav level-0 items-8">
  <li  data-id="515" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/"  title="الصفحة الرئيسية">
        
    الصفحة الرئيسية          </a>
  </li>

<li  data-id="672" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown">
  <a href="/naser"  class="dropdown-toggle" title="ناصر العمر">
        
    ناصر العمر          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-7">
  <li  data-id="1825" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/naser/live"  title="البث المباشر">
        
    البث المباشر          </a>
  </li>

<li  data-id="1212" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/naser/all_media"  title="صوتيات ومرئيات">
        
    صوتيات ومرئيات          </a>
  </li>

<li  data-id="1211" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/naser/all_fatawa_naser"  title="فتاوى">
        
    فتاوى          </a>
  </li>

<li  data-id="1826" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/naser/all_educational_naser"  title="استشارات">
        
    استشارات          </a>
  </li>

<li  data-id="1188" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/naser/all_art_naser"  title="مقالات ">
        
    مقالات           </a>
  </li>

<li  data-id="1827" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/all_book"  title="كتب">
        
    كتب          </a>
  </li>

<li  data-id="1213" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/naser/cv"  title="السيرة الذاتية">
        
    السيرة الذاتية          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="677" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown active active-trail">
  <a href="/policy"  class="dropdown-toggle">
        
    السياسي          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-2" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-6">
  <li  data-id="1214" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/all_news"  title="الأخبار">
        
    الأخبار          </a>
  </li>

<li  data-id="1191" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/all_report"  title="تقارير">
        
    تقارير          </a>
  </li>

<li  data-id="1192" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/all_light"  title="مقالات">
        
    مقالات          </a>
  </li>

<li  data-id="1295" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/all_fada" >
        
    فضاء الرأي          </a>
  </li>

<li  data-id="1806" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/all_following"  title="متابعات">
        
    متابعات          </a>
  </li>

<li  data-id="1193" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/all_files"  title="ملفات خاصة">
        
    ملفات خاصة          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="674" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown">
  <a href="/tarbawi"  class="dropdown-toggle">
        
    التربوي          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-3" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-7">
  <li  data-id="1215" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tarbawi/all_educational"  title="الاستشارات ">
        
    الاستشارات           </a>
  </li>

<li  data-id="1216" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tarbawi/all_tarbawi2"  title="بيوت مطمئنة">
        
    بيوت مطمئنة          </a>
  </li>

<li  data-id="1218" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tarbawi/all_tarbawi1"  title="إيمانيات">
        
    إيمانيات          </a>
  </li>

<li  data-id="1217" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tarbawi/all_da3wa"  title="فكر ودعوة">
        
    فكر ودعوة          </a>
  </li>

<li  data-id="1220" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tarbawi/all_tarbawi5"  title="قضايا تربوية">
        
    قضايا تربوية          </a>
  </li>

<li  data-id="1219" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tarbawi/all_wamda"  title="ومضة تربوية">
        
    ومضة تربوية          </a>
  </li>

<li  data-id="1743" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/node/add/educational"  title="أرسل سؤالك">
        
    أرسل سؤالك          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="673" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown">
  <a href="/elmy"  class="dropdown-toggle" title="العلمي">
        
    العلمي          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-4" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-8">
  <li  data-id="1194" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/elmy/all_fatawa"  title="الفتاوى">
        
    الفتاوى          </a>
  </li>

<li  data-id="1196" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/elmy/all_art_elmy"  title="في رحاب الشريعة ">
        
    في رحاب الشريعة           </a>
  </li>

<li  data-id="1197" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/elmy/all_art_elmy6"  title="قرارات">
        
    قرارات          </a>
  </li>

<li  data-id="1198" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/elmy/all_art_elmy5"  title="مسائل علمية">
        
    مسائل علمية          </a>
  </li>

<li  data-id="1221" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/elmy/all_art_elmy44"  title="فوائد قرانية">
        
    فوائد قرانية          </a>
  </li>

<li  data-id="1296" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/elmy/all_art_elmy2" >
        
    فقه النوازل          </a>
  </li>

<li  data-id="1742" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/node/add/fatawa"  title="أرسل سؤالك">
        
    أرسل سؤالك          </a>
  </li>

<li  data-id="1804" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/elmy/all_art_elmy4" >
        
    العلمي          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="678" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/all_media" >
        
    الصوتيات والمرئيات          </a>
  </li>

<li  data-id="902" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/all_book" >
        
    المكتبة الإلكترونية          </a>
  </li>
</ul>
      </div>
  </div>

</section>
  </div>
                  </nav>
      </div>
      </div>
</header>

<div class="main-container container">

  <header role="banner" id="page-header">
    
      </header> <!-- /#page-header -->

  <div class="row">

    
    <section class="col-sm-12">
            
      <a id="main-content"></a>
                                                                <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <div class="bootstrap-twocol-stacked" >
  
      <div class="row">
      <div class="panel-panel left col-xs-12 col-sm-12 col-md-8 col-lg-8" id="node-display-almoslim"><div class="panel-pane pane-custom pane-1"  >
  
      
  
  <div class="pane-content">
    <a href="http://www.almoslim.net/ramadan1439"><img class="img-responsive" src="http://www.almoslim.net/sites/default/files/rmadansmallhed2.gif" /></a><br />  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-5"  >
  
      
  
  <div class="pane-content">
     <a  title="ليدبروا اياته - داخلي "  href=" https://www.youtube.com/playlist?list=PLKL5eS6edeNtQbNE1C80TAIaw4mnwg5SQ "><img src="http://almoslim.net/sites/default/files/ads/t2.gif" class="img-responsive"></a>
<br>  </div>

  
  </div>
<div class="panel-pane pane-page-breadcrumb"  >
  
      
  
  <div class="pane-content">
    <h2 class="element-invisible">أنت هنا</h2><div class="breadcrumb"><span class="inline odd first"><a href="/">الرئيسية</a></span> <span class="delimiter">»</span> <span class="inline even"><a href="/policy">السياسي</a></span> <span class="delimiter">»</span> <span class="inline odd last"><a href="/all_rased">رصد الإعلام</a></span></div>  </div>

  
  </div>
<div class="panel-pane pane-node-title"  id="policy_page_block1" >
  
      
  
  <div class="pane-content">
    الدراما &quot;الرمضانية&quot;.. ساقطة فنياً!  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-2"  >
  
      
  
  <div class="pane-content">
    22  رمضان  1439   </div>

  
  </div>
<div class="panel-pane pane-token pane-node-field-author-fatawa"  id="author-node-title" >
  
      
  
  <div class="pane-content">
    منذر الأسعد  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-images img-node-almoslim"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-images field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/large/public/tv111.JPG?itok=F0UqWpcs" width="480" height="358" alt="" /></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-node-body"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p dir="RTL"><span style="font-size:16px">للأسف، أجدني مكرهاً على استخدام مصطلح "الدراما الرمضانية" رغم أنه غير صحيح بكل المقاييس! فلو أن مسلماً توفاه الله قبل خمسين سنة مثلاً، بعثه الله من مرقده، وسمع به لما عرف المراد منه.. وربما ظن أن المقصود به: الإنتاج التلفزيوني الدرامي المخصص لمعالجة قضايا الأمة بمنظار شرعي، وهو مخصص للعرض في شهر رمضان المبارك، بما يوائم روحانيته وأجواءه الخاصة التي ليس لها مثيل في سائر شهور العام.</span></p>
<p dir="RTL"> </p>
<p dir="RTL"><span style="font-size:16px">بل إننا لو ترجمنا المصطلح المذكور إلى أي لغة أجنبية، واطلع عليه غير المسلمين، لتوهموا أن معناه يطابق الدلالة التي يفهمها المسلم الذي غادر دنيانا الفانية قبل نشوء هذه الظاهرة المحزنة.</span></p>
<p dir="RTL"> </p>
<p dir="RTL"><span style="color:#0000FF"><span style="font-size:16px"><strong>تلميع تجار المخدرات</strong></span></span></p>
<p dir="RTL"><span style="font-size:16px">ففي رمضان الحالي، رصد الخبراء ستين مسلسلاً تملأ الشاشات العربية! وهذا رقم فلكي لا يقبله عقل.. ويستحيل أن نعثر على نظير له عند الآخرين!</span></p>
<p dir="RTL"> </p>
<p dir="RTL"><span style="font-size:16px">والأسوأ أن 99% من هذه المسلسلات لا تمتّ إلى الإسلام بأدنى صلة، لئلا نتحدث عن المحتويات القبيحة التي تتضمنها كثير من تلك المسلسلات، سواء من جهة نشر الشبهات والطعن الماكر في ثوابت شرعية معلومة من الدين بالضرورة؛ ومن جهة إثارة الغرائز والتطبيع مع الفجور والخمور.</span></p>
<p dir="RTL"> </p>
<p dir="RTL"><span style="font-size:16px">والأسوأ أن هناك مسلسلات هبطت إلى درك لم تهبط إليه الدراما في مجتمعات لا تبالي بالدين كله من قريب ولا بعيد؛ وخاصة إضفاء "بطولة" زائفة على تجار المخدرات!! أجل.. المخدرات التي تبذل الدول المسلمة جهوداً هائلة لمحاربتها وحماية الشباب من طاعونها الخبيث!</span></p>
<p dir="RTL"> </p>
<p dir="RTL"><span style="font-size:16px">وأما تلميع الطغاة الذين يقتلون شعوبهم بمختلف الأسلحة – بما فيها أسلحة الإبادة الشاملة وهي محظورة دولياً- فليس فيه جديد!</span></p>
<p dir="RTL"> </p>
<p dir="RTL"><span style="color:#0000FF"><span style="font-size:16px"><strong>سقوط مهني</strong></span></span></p>
<p dir="RTL"><span style="font-size:16px"> مجمل ما سبق، معروف للكافة، وتكرر رفضه شعبياً على مدى السنوات الأخيرة؛ حتى باتت إعادته مدعاة للسأم نظراً لإصرار الفضائيات على الإساءة إلى مشاعر المسلمين في شهر يحظى بمكانة خاصة في قلوبهم وعقولهم.</span></p>
<p dir="RTL"> </p>
<p dir="RTL"><span style="font-size:16px">لكن المفاجئ حقاً، أن يضاف إلى ذاك السجل المؤسف، إخفاق تلك الدراما بالمعايير المهنية المحضة..</span></p>
<p dir="RTL"> </p>
<p dir="RTL"><span style="font-size:16px">استثارت هذه الحال، أصحاب أقلام معروفين، فأعربوا عن غضبهم الشديد من الغثاء المنتشر باسم الفن؛ وذلك من زاوية مهنية صرفة لا تتصل بالمضمون وعلاقته برمضان خاصة أو بالإسلام بعامة!</span></p>
<p dir="RTL"> </p>
<p dir="RTL"><span style="font-size:16px">أحد هؤلاء الكُتَّاب نشر مقالاً يحفل بالشواهد، واختار له عنواناً كاشفاً، هو: (دراما رمضان.. خلطة الجهل والتحريض)!</span></p>
<p dir="RTL"> </p>
<p dir="RTL"><span style="font-size:16px">ورغم أن الرجل صب جام غضبه على إنتاج بلده في ميدان الدراما الرمضانية، فإن ما يضاعف من الألم، أن إنتاج الدول الأخرى أسوأ مئة مرة من إنتاج بلاده!!</span></p>
<p dir="RTL"> </p>
<p dir="RTL"><span style="font-size:16px">قال الكاتب الجاد: "لم يتمكن أي جيل فني من الإساءة إلى فن "الدراما التليفزيونية" في.....، كما تمكن الجيل الراهن من خلال العروض (الكارثية) الموغلة في الانحطاط والتحريض، أعني العروض الدميمة المتمرغة في القبح، التي نراها في دراما هذا الموسم، ولم يتمكن مجموعة من الفنانين والمخرجين والفنيين، من محو لحظات التألق والعز لـ"أدب التمثيلية التليفزيونية" الذي كانت بلادنا تباهي به يوماً، كما تمكن هذا الجيل الفني الضحل "المسيس" حتى العظام، والمدفوع لمباشرة هذا (العكّ) مقطوع الصلة بالفن أو حتى المنطق، بأوامر مباشرة بطريقة مفضوحة تماماً، أثرت على الأطقم الفنية المشاركة في المسلسلات، ودفعت بها _ تحت ضغط الأوامر _ إلى (العجلة والاستسهال) لتمرير "الرسالة المطلوبة" بأي ثمن، وكأنها تخاطب بلهاء ألغوا عقولهم، ووضح لكل ذي عينين، أن الدراما هذه المرة، جاءت جزءا ً عضويا ً من (الإعلام التعبوي)، الذي يكرس ذات الرسالة الإعلامية العامة بصب أطنان من التحريض والاستباحة وإيغار الصدور، دون تحسب للنتائج الخطيرة لهذه الرسائل الفنية _ أو بالأدق "غير الفنية" _ الملغومة!......"</span></p>
<p dir="RTL"> </p>
<p dir="RTL"><span style="font-size:16px">ويأسى الرجل على هذا الانحدار الذي يسيء –في رأيه- إلى سبق بلده وريادته في تقديم دراما رصينة ومحترمة قبل عشرات السنين، وهي ريادة يضعها في رأس هرم القوة الناعمة التي كانت تتيح لدولته التأثير العريض في العالم العربي.</span></p>
<p dir="RTL"> </p>
<p dir="RTL"><span style="font-size:16px">وهو يضرب الأمثال بأسماء أشهر المبدعين السابقية في مضمار الكتابة الدرامية، ويورد عناوين الأعمال التي أنتجوها وبقيت في الذاكرة الـجَمْعية العربية طويلاً.</span></p>
<p dir="RTL"> </p>
<p dir="RTL"><span style="font-size:16px">ثم ينتقي في مقاله الطويل شواهد موثقة عن الإسفاف الذي انحدرت إليه دراما "رمضان" في هذا الموسم، ليختم بحسرة ولوعة قائلاً: "... إنها خلطة الضحالة والتحريض الأسود التي أساءت إلى المواطنة والقيمة والولاءات العربية والإسلامية، وسحبت من رصيدنا كثيراً، حتى أوشك رصيد "القوة الناعمة" على النفاد لآخر قطرة؟! أما آن صوت الحكمة بعد لنعيد ترتيب الأوراق"!</span></p>
<p dir="RTL"> </p>
<p dir="RTL"><span style="font-size:16px">ونشر كاتب علماني على حسابه بموقع فيسبوك تدوينة بالمضمون نفسه، فقد قال فيها: "...." الغثاء المجتمعي الذي تعرضه الدراما الرمضانية من خلال إعلام غير مهني يمتلكه رجال الأعمال، يمجد في مجمله العنف والجريمة ويدرب المشاهدين على النقيصتين".</span></p>
</div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-block pane-widgets-s-socialmedia-share-default"  >
  
      
  
  <div class="pane-content">
    <div id="widgets-element-socialmedia_share-default" class="widgets widgets-set widgets-set-horizontal widgets-style-horizontal"><div id="widgets-element-socialmedia_addthis-tweet" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_tweet" tw:count="vertical" tw:via="almoslimnet"></a></div><div id="widgets-element-socialmedia_addthis-facebook-like" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_facebook_like" fb:like:layout="box_count" ></a></div><div id="widgets-element-socialmedia_addthis-google-plusone" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_google_plusone" g:plusone:size="tall"></a></div><div id="widgets-element-socialmedia_addthis-addthis-counter" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_counter"></a></div><div class="widgets-clear"></div></div><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid="></script>  </div>

  
  </div>
<div class="panel-pane pane-block pane-print-ui-print-links"  >
  
      
  
  <div class="pane-content">
    <span class="print_html"><a href="http://almoslim.net/print/288581" title="Display a printer-friendly version of this page." class="print-page" rel="nofollow">طباعة</a></span><span class="print_mail"><a href="http://almoslim.net/printmail/288581" title="Send this page by email." class="print-mail" rel="nofollow">ارسل الصفحة</a></span>  </div>

  
  </div>
<div class="panel-pane pane-block pane-block-6"  >
  
      
  
  <div class="pane-content">
    <a href="https://twitter.com/AlmoslimTarbawi"><img class="img-responsive" src="http://almoslim.net/sites/default/files/tarbawiadv.gif" /></a><br />
<br>
 <a  title="جبريل إذ يدارس نبينا القرآن "  href="http://almoslim.net/news/288474"><img src="http://almoslim.net/sites/default/files/ads/amirbanner.gif" class="img-responsive"></a>
<br><br>
<div class="col-xs-4 col-md-2">
<a href="https://twitter.com/almoslimnet" target="_blank">
<img src="http://almoslim.net/sites/default/files/ads/tewitter-page.gif" class="img-responsive">
</a>
</div>
<div class="col-xs-4 col-md-2">
<a href="https://t.me/almoslimnet" target="_blank">
<img src="http://almoslim.net/sites/default/files/ads/telegram-page.gif" class="img-responsive">
</a>
</div>
<div class="col-xs-4 col-md-2">
<a href="https://www.instagram.com/almoslimnet" target="_blank">
<img src="http://almoslim.net/sites/default/files/ads/instagram-page.gif" class="img-responsive">
</a>
</div>
<div class="col-xs-4 col-md-2">
<a href="https://www.youtube.com/channel/UCwE9fDoP6Tvd5rTngKFx7fw" target="_blank">
<img src="http://almoslim.net/sites/default/files/ads/youtube-page.gif" class="img-responsive">
</a>
</div>
<div class="col-xs-4 col-md-2">
<a href="https://www.pscp.tv/newlive1439" target="_blank">
<img src="http://almoslim.net/sites/default/files/ads/periscope-page.gif" class="img-responsive">
</a>
</div>
<div class="col-xs-4 col-md-2">
<a href="https://www.facebook.com/almoslim" target="_blank">
<img src="http://almoslim.net/sites/default/files/ads/facebook-page.gif" class="img-responsive">
</a>
<br><br>
</div>


  </div>

  
  </div>
<div class="panel-pane pane-node-comment-form"  >
  
      
  
  <div class="pane-content">
    <form class="comment-form" action="/news/288581#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-item-name form-type-textfield form-group"> <label class="control-label" for="edit-name">اسمك</label>
<input class="form-control form-text" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" /></div><div class="form-item form-item-subject form-type-textfield form-group"> <label class="control-label" for="edit-subject">الموضوع</label>
<input class="form-control form-text" type="text" id="edit-subject" name="subject" value="" size="60" maxlength="64" /></div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper form-group" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-item-comment-body-und-0-value form-type-textarea form-group"> <label class="control-label" for="edit-comment-body-und-0-value">التعليق <span class="form-required" title="هذا الحقل ضروري.">*</span></label>
<div class="form-textarea-wrapper resizable"><textarea class="text-full form-control form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div></div></div></div><input type="hidden" name="form_build_id" value="form-AVNxuwob6Dgt_o8D8tCI3cDIlCP8lMWqyE4pqiUR6-Q" />
<input type="hidden" name="form_id" value="comment_node_articles_form" />
<div class="captcha"><input type="hidden" name="captcha_sid" value="32687170" />
<input type="hidden" name="captcha_token" value="f29d39947552bac95daca1115e340653" />
<div class="form-item form-item-captcha-response form-type-textfield form-group"> <label class="control-label" for="edit-captcha-response">اجمع الاعداد <span class="form-required" title="هذا الحقل ضروري.">*</span></label>
4 + 13 = <input class="form-control form-text required" title="Solve this simple math problem and enter the result. E.g. for 1+3, enter 4." data-toggle="tooltip" type="text" id="edit-captcha-response" name="captcha_response" value="" size="4" maxlength="2" /></div></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button type="submit" id="edit-submit" name="op" value="حفظ" class="btn btn-success form-submit"><span class="icon glyphicon glyphicon-ok" aria-hidden="true"></span> حفظ</button>
<button type="submit" id="edit-preview" name="op" value="معاينة" class="btn btn-default form-submit">معاينة</button>
</div></div></form>  </div>

  
  </div>
</div>
      <div class="panel-panel right col-xs-12 col-sm-12 col-md-4 col-lg-4" id="homepage-left"><div class="panel-pane pane-views pane-policy"  id="almoslim_fada_block1" >
  
      
  
  <div class="pane-content">
    <div class="view view-policy view-id-policy view-display-id-block_26 view-dom-id-50004047d70ed1155d3ba6b508379d74">
            <div class="view-header">
      <div class="head">
<a href="http://www.almoslim.net/all_news">أخر الاخبار</a>
</div>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/news/288579"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/04200B6C-53BD-4390-97C3-74F610C1442F.jpeg?itok=u8AYgL0u" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/288579">&quot;العدل والإحسان&quot; المغربية: السلطات منعت الاعتكاف في 12 مسجدا</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content"></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/news/288578"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/1-914119.jpg?itok=FZVaF35w" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/288578">البرلمان العراقي يلزم مفوضية الانتخابات بإعادة الفرز &quot;يدويا&quot;</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content"></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/news/288577"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/De8LcXpUwAA1K2w.jpg?itok=jF5Qqc4V" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/288577">مصرع قيادي بارز بالحرس الثوري الإيراني في &quot;درعا&quot; السورية</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content"></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/news/288576"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/De82As0XcAA_YrH.jpg?itok=meo2nyZv" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/288576">التحالف العربي يطالب سكان الحديدة بالابتعاد عن مواقع المليشيات الحوثية</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content"></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views pane-studies"  id="almoslim_studies_block1" >
  
      
  
  <div class="pane-content">
    <div class="view view-studies view-id-studies view-display-id-block_1 view-dom-id-fbe82544691197f1ffcf69bb9cfff36b">
            <div class="view-header">
      <div class="head">
<a href="#">جديد الموقع</a>
</div>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/news/288581" class="active"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/tv111.JPG?itok=xZvL6oXJ" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/288581" class="active">الدراما &quot;الرمضانية&quot;.. ساقطة فنياً!</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">منذر الأسعد</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/elmy/288580"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/ASGFG.jpg?itok=5ZKFtoap" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/elmy/288580">الاجتهاد في العشرة الأواخر</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">عبد الله بن صالح الفوزان</div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/tarbawi/288559"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/amir6_0.jpg?itok=fU74PSCF" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tarbawi/288559">في نور آية كريمة.. &quot;إنه ليحزنك الذي يقولون&quot;</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">أمير سعيد</div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/news/288549"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/quran----1111000_0.jpg?itok=05Palelk" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/288549">كيف عالج القرآن ما وقع للمسلمين في غزوة أحد</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">د. محمد العبدة</div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/news/288548"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/%D8%AA%D9%86%D8%B2%D9%8A%D9%84%20%283%29_2.jpg?itok=YcPe2G6P" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/288548">قوصوة (كوسوفا) الكرامة الإسلامية</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">أمير سعيد</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views pane-policy"  id="almoslim_fada_block1" >
  
      
  
  <div class="pane-content">
    <div class="view view-policy view-id-policy view-display-id-block_27 view-dom-id-49cb9de08163351ad499dab74be18819">
            <div class="view-header">
      <div class="head">
<a href="http://www.almoslim.net/policy">السياسي</a>
</div>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/news/288548"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/%D8%AA%D9%86%D8%B2%D9%8A%D9%84%20%283%29_2.jpg?itok=YcPe2G6P" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/288548">قوصوة (كوسوفا) الكرامة الإسلامية</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">أمير سعيد</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/news/288547"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/%D8%B1%D9%85%D8%B6%D8%A7%D9%862.jpg?itok=_13DSFRi" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/288547">ضد الغفلة في رمضان..</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">د. خالد رُوشه</div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/news/288535"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/passporst32.jpg?itok=uvc7Z8FB" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/288535">من مظاهر العبث الصفوي بلبنان</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">د. زياد الشامي</div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/news/288531"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/1020634414.jpg?itok=H6WhnENs" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/288531">لبنان للبيع.. ولكن الشراء لناس دون ناس؟!</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">المسلم - خاص</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views pane-policy"  id="almoslim_fada_block1" >
  
      
  
  <div class="pane-content">
    <div class="view view-policy view-id-policy view-display-id-block_28 view-dom-id-e191ebc225691506e024a2674381688b">
            <div class="view-header">
      <div class="head">
<a href="http://www.almoslim.net/all_following">متابعات</a>
</div>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/news/288581" class="active"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/tv111.JPG?itok=xZvL6oXJ" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/288581" class="active">الدراما &quot;الرمضانية&quot;.. ساقطة فنياً!</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">منذر الأسعد</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/news/288452"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/Mamoudou-Gassama-800x430.jpg?itok=EXGQ54LK" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/288452">فرنسا الممزقة.. تكره البطل &quot;مامودو&quot; وتكرّمه!!</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">منذر الأسعد</div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/news/288140"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/527325_470408882979761_2076108378_n.jpg?itok=iD7CxWl8" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/288140">هارون الرشيد يستفز خامنئي!</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">منذر الأسعد</div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/news/287873"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/bbc-logo.jpg?itok=v5LkFP08" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/287873">أما آن لـBBC أن تتوب؟</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">منذر الأسعد</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views pane-policy"  id="almoslim_fada_block1" >
  
      
  
  <div class="pane-content">
    <div class="view view-policy view-id-policy view-display-id-block view-dom-id-9d907848bc9e4326c7d7eebca86f2540">
            <div class="view-header">
      <div class="head">
<a href="http://www.almoslim.net/all_fada">فضاء الرأي</a>
</div>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/news/288383"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/Tasting.png?itok=BNvl45Ys" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/288383">أوقفوا الصين قبل أن يتم مسح المسلمين الأويغور!</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">جلناز أويغور</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/news/288317"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/unnamed.jpg?itok=MQL1T7L3" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/288317">هل سيتقاتل الشيعة فيما بينهم ؟ قراءة في ضوء الواقع المحلي والمتغير الدولي</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">د. طه الدليمي</div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/news/288292"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/1491967956ajaj.JPG?itok=E1EI07ne" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/288292">قراءتي في خطاب وزير الخارجية الامريكي حول ايران</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">أحمد محمود عجاج</div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-field-images">        <div class="field-content"><a href="/news/288278"><img typeof="foaf:Image" class="img-responsive" src="http://almoslim.net/sites/default/files/styles/thumbnail/public/Ramadan-2018.jpg?itok=4wNWMoBl" width="100" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/288278">طلابُ العلمِ والدعاةُ في رمضان</a></span>  </div>  
  <div class="views-field views-field-field-author-fatawa">        <div class="field-content">علوي بن عبد القادر السقاف</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
</div>
    </div>
  
  </div>

</section>
  </div>
    </section>

    
  </div>
</div>

  <footer class="footer region region-footer">
    <div class="container">
      <div class="region region-footer">
    <section id="block-panels-mini-footer-links" class="block block-panels-mini clearfix">

      
  <div class="bootstrap-twocol-stacked" id="mini-panel-footer_links">
  
      <div class="row">
      <div class="panel-panel left col-xs-12 col-sm-12 col-md-6 col-lg-6"><div class="panel-pane pane-panels-mini pane-footer-links-left"  >
  
      
  
  <div class="pane-content">
    <div class="bootstrap-threecol-stacked" id="mini-panel-footer_links_left">
  
      <div class="row">
      <div class="panel-panel left col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="panel-pane pane-custom pane-3"  >
  
        <h2 class="pane-title">
      روابط سريعة    </h2>
    
  
  <div class="pane-content">
    <ul>
<li><a href="http://www.almoslim.net/search/google">البحث</a> </li>
<li><a href="http://almoslim.net/naser/broadcast">البث المباشر</a> </li>
<li><a href="http://www.almoslim.net/all_word"> أرشيف كلمة المسلم </a> </li>
<li><a href="https://www.youtube.com/c/TVAlmoslim"> شاشة المسلم </a> </li>
<li><a href="http://www.almoslim.net/infographic">انفوجرافيك المسلم</a> </li>
<li><a href="http://almoslim.net/all_files"> ملفات </a> </li>
<li><a href="http://almoslim.net/about"> عن الموقع</a> </li>
<li><a href="http://almoslim.net/all_book">المكتبة الإلكترونية</a> </li>
<li><a href="http://almoslim.net/contact">اتصل بنا</a> </li>
</ul>  </div>

  
  </div>
</div>
      <div class="panel-panel middle col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="panel-pane pane-custom pane-4"  >
  
        <h2 class="pane-title">
      مركز الدراسات    </h2>
    
  
  <div class="pane-content">
    <ul>
<li><a href="http://almoslim.net/elmy/all_art_elmy2"> فقة النوازل</a> </li>
<li><a href="http://almoslim.net/tarbawi/all_tarbawi5">قضايا تربوية </a> </li>
<li><a href="http://almoslim.net/elmy/all_art_elmy5"> دراسات شرعية</a> </li>
<li><a href="http://almoslim.net/all_issue">قضايا سياسية</a></li>
</ul>  </div>

  
  </div>
</div>
      <div class="panel-panel right col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="panel-pane pane-custom pane-5"  >
  
        <h2 class="pane-title">
      متابعات    </h2>
    
  
  <div class="pane-content">
    <ul>
<li><a href="http://almoslim.net/all_rased">رصد الإعلام</a> </li>
<li><a href="http://almoslim.net/all_window">نافذة ثقافية</a> </li>
<li><a href="http://almoslim.net/all_dialogue">حوارات </a> </li>
<li><a href="http://almoslim.net/all_manarat">أرشيف منارات</a> </li>
</ul>  </div>

  
  </div>
</div>
    </div>
  
  </div>
  </div>

  
  </div>
</div>
      <div class="panel-panel right col-xs-12 col-sm-12 col-md-6 col-lg-6"><div class="panel-pane pane-panels-mini pane-footer-links-right"  >
  
      
  
  <div class="pane-content">
    <div class="bootstrap-threecol-stacked" id="mini-panel-footer_links_right">
  
      <div class="row">
      <div class="panel-panel left col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="panel-pane pane-custom pane-6"  >
  
        <h2 class="pane-title">
      تربوي    </h2>
    
  
  <div class="pane-content">
    <ul>
<li><a href="http://almoslim.net/tarbawi/all_wamda">ومضة تربوية</a> </li>
<li><a href="http://almoslim.net/tarbawi/all_tarbawi2">بيوت مطمئنة</a> </li>
<li><a href="http://almoslim.net/tarbawi/all_tarbawi1">إيمانيات </a> </li>
<li><a href="http://almoslim.net/tarbawi/all_educational"> استشارات</a> </li>
</ul>  </div>

  
  </div>
</div>
      <div class="panel-panel middle col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="panel-pane pane-custom pane-7"  >
  
        <h2 class="pane-title">
      علمي    </h2>
    
  
  <div class="pane-content">
    <ul>
<li><a href="http://almoslim.net/elmy/all_art_elmy">في رحاب الشريعة</a> </li>
<li><a href="http://almoslim.net/elmy/all_art_elmy6">قرارات</a> </li>
<li><a href="http://almoslim.net/elmy/all_art_elmy5">مسائل علمية </a> </li>
<li><a href="http://almoslim.net/elmy/all_fatawa"> فتاوى</a> </li>
</ul>  </div>

  
  </div>
</div>
      <div class="panel-panel right col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="panel-pane pane-custom pane-8"  >
  
        <h2 class="pane-title">
      سياسي    </h2>
    
  
  <div class="pane-content">
    <ul>
<li><a href="http://almoslim.net/all_news">أخبار</a> </li>
<li><a href="http://almoslim.net/all_light">مقالات</a> </li>
<li><a href="http://almoslim.net/all_report">تقارير</a> </li>
</ul>  </div>

  
  </div>
</div>
    </div>
  
  </div>
  </div>

  
  </div>
</div>
    </div>
  
      <div class="row">
      <div class="panel-pane pane-custom pane-2"  >
  
      
  
  <div class="pane-content">
    <p>جميع الحقوق محفوظة لموقع المسلم © 1439 هـ</p>
  </div>

  
  </div>
    </div>
  </div>

</section>
  </div>
	</div>
  </footer>
  <script src="http://almoslim.net/sites/default/files/js/js_MLVgtzZ1ORq9krYqkeOsRay6ou_T-0QZytivuM9tTT8.js"></script>
<script src="http://almoslim.net/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-88089476-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>
